<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.derechos.org.ve/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.derechos.org.ve/web/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Acceso a la Justicia | Los venezolanos deportados de Trinidad y Tobago y el derecho internacional | PROVEA</title>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[678,791] -->
<meta name="description"  content="La migración venezolana de los últimos tiempos no tiene precedentes, no sólo por la cantidad de nacionales que se han ido del país, –la OIM calcula que 1.600.000 personas salieron hasta 2017, respecto de las 700.000 que contabilizaba en 2015–, sino por el corto lapso en que han abandonado el territorio, y las razones que los llevaron a tomar la decisión: el efecto en su calidad de vida de cuatro años de recesión, crisis política –que ha provocado represión y persecución–, violencia, inseguridad, hiperinflación y violación masiva de derechos humanos. El fuerte éxodo ha generado iniciativas importantes para tratar de facilitar el ingreso y estadía de venezolanos en diferentes regiones del mundo –Perú y Colombia han aprobado regímenes de regularización del estatus migratorio–, pero además el Alto Comisionado de las Naciones Unidas para los Refugiados (Acnur) emitió una nota con recomendaciones, que es una suerte de hoja de ruta para los compatriotas y los gobiernos que los están recibiendo. Por ello, si bien el elevado flujo de personas genera preocupación en algunas naciones, la decisión del Gobierno de Trinidad y Tobago de deportar este 21 de abril a ochenta y dos venezolanos encendió las alarmas no sólo a lo interno del país –la Asamblea Nacionalpedirá explicaciones oficialmente– sino en los organismos multilaterales; primero, porque la acción puede ser contraria a las leyes internacionales, y segundo, por el mal precedente que deja la medida en contra de personas que requieren protección internacional. La información que trascendió detalla que las ochenta y dos personas tenían semanas en el Centro de Detención de Inmigrantes de Trinidad y Tobago, y que tras conversaciones con el Gobierno nacional se decidió repatriarlos &quot;voluntariamente&quot;. El anuncio fue rápidamente atendido por el Acnur, quien pidió tener acceso al grupo de venezolanos antes de su deportación, no obstante, su solicitud no fue satisfecha. En un comunicado mostró preocupación, porque entre los deportados se contaban solicitantes de la condición de refugiados o personas que habían manifestado su intención de solicitarla, por lo que su devolución a Venezuela constituye un incumplimiento de las normas para refugiados. ¿Qué dice el derecho internacional? La Convención Sobre el Estatuto de los Refugiados de 1951, de la cual Trinidad y Tobago es signataria, establece el principio de non-refoulement (no devolución), que fija la obligación de los Estados de no devolver a una persona a un lugar donde su libertad, vida o integridad física pueda correr peligro. Debemos destacar al respecto la solicitud que hace el Acnur de que a los venezolanos que lleguen a otros países se les aplique dicho principio, es decir, que a todo evento no se les reenvíe a Venezuela sino que se busquen otras alternativas o incluso se les destine a un tercer país, si en el que se encuentran no pueden hospedarlos. Además, el artículo 31 de la Convención requiere a sus países firmantes &quot;la no imposición de penalizaciones por entrada o presencia ilegal&quot; contra quienes se encuentran en necesidad de protección internacional. En la región se cuenta además con la Declaración de Cartagena, instrumento que data de 1984 y que según explica el director de Acceso a la Justicia, Alí Daniels, &quot;amplía el concepto de refugiado del estatuto del 51 (…) particularmente el enunciado sobre violaciones masivas de derechos humanos&quot;, con lo cual aquellas personas que huyen de países donde se da esta situación, deberían ser consideradas refugiadas. Específicamente, el concepto clásico de refugiado abarca a las personas con fundados temores de ser perseguidas por pertenecer a una minoría étnica o a un determinado grupo social, pero el instrumento cartagenero incluye aquellos &quot;que han huido de sus países porque su vida, seguridad o libertad han sido amenazadas por la violencia generalizada, la agresión extranjera, los conflictos internos, la violación masiva de los derechos humanos u otras circunstancias que hayan perturbado gravemente el orden público&quot;. ¿Qué dice el Gobierno de Trinidad y Tobago? Trinidad y Tobago defendió su decisión diciendo que respetó las leyes al deportar a los ochenta y dos venezolanos, pues el &quot;Gobierno tiene el derecho de repatriar a cualquier ciudadano extranjero que infrinja las leyes locales&quot;, y en este caso se refiere a las de llegada o permanencia legal en ese país. Sin embargo, se debe recordar que la Convención pide no castigar a los solicitantes de refugio por la &quot;entrada o presencia ilegal&quot;, hecho por el que el Acnur le solicitó al país caribeño &quot;aclarar cuál ha sido el proceso legal que llevó a la deportación&quot;. Un aspecto que también deberá ser esclarecido es la afirmación de Trinidad y Tobago de que los venezolanos fueron repatriados voluntariamente, cuando medios de comunicación de ese país registraron testimonios que contrarían esa declaración. En las reseñas difunden el pedido de varias personas de no ser devueltas a Venezuela. Un exhorto Al igual que Acnur con su nota de información sobre la migración venezolana, la Comisión Interamericana de Derechos Humanos (CIDH) adoptó en marzo pasado la Resolución 2/18sobre esta materia. El texto aprobado deja en evidencia a Trinidad y Tobago, principalmente porque este organismo, basado en su informe sobre la situación de los derechos humanos en Venezuela, indica que la salida forzada de sus ciudadanos reviste retos para los Estados de la región, por lo que hace quince recomendaciones que llevan a la instrumentación de diversos mecanismos de protección para evitar, por ejemplo, las repatriaciones forzadas o flagelos tan preocupantes como la discriminación y la xenofobia. A la luz del derecho internacional y las iniciativas de los organismos multilaterales, lo hecho por el país caribeño amerita especial atención, de manera que en medio de la ola migratoria que, por ahora, luce indetenible debido a la profundización de la crisis nacional, se frene la repetición de medidas que pueden atentar contra los derechos humanos y las leyes internacionales en materia de refugiados. ¿Y a ti venezolano, cómo te afecta? En el marco de la emergencia humanitaria que vive Venezuela, el eventual incumplimiento de los convenios internacionales relativos a la protección de los ciudadanos que huyen del país debe ser un tema de debate y discusión de primer orden; son cientos de miles de vidas las que están en riesgo, y por ello los países receptores de estos compatriotas están obligados a cumplir con los compromisos que les exige el derecho internacional. Hasta enero pasado Acnur contabilizaba 133.574 solicitudes de asilo de venezolanos y registraba 350.861 personas que optaron por otras alternativas migratorias para su regularización, cifras más que representativas para tomar acciones que frenen cualquier abuso en el futuro, puesto que todas las previsiones dan cuenta de que la migración de nacionales es una espiral que seguirá girando por mucho tiempo. Prensa Acceso a la Justicia" />

<link rel="canonical" href="https://www.derechos.org.ve/actualidad/acceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Feed" href="https://www.derechos.org.ve/feed" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; RSS de los comentarios" href="https://www.derechos.org.ve/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Acceso a la Justicia | Los venezolanos deportados de Trinidad y Tobago y el derecho internacional RSS de los comentarios" href="https://www.derechos.org.ve/actualidad/acceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.derechos.org.ve\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=f2a6a3dc844389cd0a59355f69339e72"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.0.51" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1523486195' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-source-sans-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/style.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.derechos.org.ve/web/wp-includes/css/dashicons.min.css?ver=f2a6a3dc844389cd0a59355f69339e72' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.derechos.org.ve?display_custom_css=css&#038;ver=f2a6a3dc844389cd0a59355f69339e72' type='text/css' media='all' />
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.derechos.org.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.derechos.org.ve/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.derechos.org.ve/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Semana de la Francofonía en Venezuela” | Cobertura de: Humano Derecho Radio Estación' href='https://www.derechos.org.ve/actualidad/semana-de-la-francofonia-en-venezuela-cobertura-de-humano-derecho-radio-estacion' />

<link rel='shortlink' href='https://www.derechos.org.ve/?p=8505' />
<link rel="alternate" type="application/json+oembed" href="https://www.derechos.org.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional" />
<link rel="alternate" type="text/xml+oembed" href="https://www.derechos.org.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.derechos.org.ve/?wordfence_lh=1&hid=13633649499033BDE9D86D49F1060F55');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

	
					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_all_buttons_font">
				.et_pb_button {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_primary_nav_font">
				#main-header,
				#et-top-navigation {
					font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif; font-weight: 300;				}
				</style>
							<style class="et_secondary_nav_font">
				#top-header .container{
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
			
	
	<style id="module-customizer-css">
		.et_pb_portfolio .et_pb_portfolio_item h2, .et_pb_fullwidth_portfolio .et_pb_portfolio_item h3, .et_pb_portfolio_grid .et_pb_portfolio_item h2 { font-size: 17px; }
.et_pb_portfolio .et_pb_portfolio_item h2, .et_pb_fullwidth_portfolio .et_pb_portfolio_item h3, .et_pb_portfolio_grid .et_pb_portfolio_item h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_portfolio .et_pb_portfolio_item .post-meta, .et_pb_fullwidth_portfolio .et_pb_portfolio_item .post-meta, .et_pb_portfolio_grid .et_pb_portfolio_item .post-meta { font-size: 13px; }
.et_pb_posts .et_pb_post h2 { font-size: 30px; }
.et_pb_column_1_3 .et_pb_posts .et_pb_post h2, .et_pb_column_1_4 .et_pb_posts .et_pb_post h2 { font-size: 25.38461538px; }.et_pb_posts .et_pb_post h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_posts .et_pb_post .post-meta { font-size: 13px; }
.et_pb_blog_grid .et_pb_post h2 { font-size: 17px; }
.et_pb_blog_grid .et_pb_post h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_blog_grid .et_pb_post .post-meta { font-size: 13px; }
	</style>

	<link rel="shortcut icon" href="https://derechos.org.ve/web/wp-content/uploads/logo_provea_fav.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-270x270.png" />

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42531342-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>
<body class="post-template-default single single-post postid-8505 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_pb_pagebuilder_layout et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.derechos.org.ve/provea">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1292"><a href="https://www.derechos.org.ve/informes-anuales">Informe Anual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7507"><a href="https://www.derechos.org.ve/https-www-derechos-org-ve-project-boletin-internacional-de-derechos-humanos">Boletín Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.derechos.org.ve/publicaciones">Publicaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.derechos.org.ve/instrumentos">Normas DDHH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.derechos.org.ve/contacto">Contacto</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="101">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.derechos.org.ve/">
						<img src="https://derechos.org.ve/web/wp-content/uploads/logo_provea.png" alt="PROVEA" id="logo" data-height-percentage="91" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="101" data-fixed-height="79">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-746"><a href="https://www.derechos.org.ve/">Inicio</a></li>
<li id="menu-item-1285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1285"><a href="https://www.derechos.org.ve/actualidad">Comunicados</a></li>
<li id="menu-item-1243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243"><a href="https://www.derechos.org.ve/informes-especiales">Informes especiales</a></li>
<li id="menu-item-767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767"><a href="https://www.derechos.org.ve/casos">Nuestros casos</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.derechos.org.ve/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-8505" class="et_pb_post post-8505 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-acceso-a-la-justicia tag-derecho-a-la-justicia tag-organizaciones-nacionales-de-derechos-humanos">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Acceso a la Justicia | Los venezolanos deportados de Trinidad y Tobago y el derecho internacional</h1>

						<p class="post-meta"><span class="published">Abr 30, 2018</span> | <a href="https://www.derechos.org.ve/category/actualidad" rel="category tag">Actualidad</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
								<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-rounded  "
		     	 id="wpusb-container-rounded"
				 data-element-url="https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional"
		     	 data-element-title="Acceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional"
			     data-attr-reference="8505"
			     data-attr-nonce="8cc3694beb"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional&text=I just saw%20Acceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Acceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-rounded "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Share on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional&text=I just saw%20Acceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Share on Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Acceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional&media=https%3A%2F%2Fwww.derechos.org.ve%2Fweb%2Fwp-content%2Fuploads%2Flogo-acceso-a-la-justicia.jpg&description=Acceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional&title=Acceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional&title=Acceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Acceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional&body=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional
%0A%0AAcceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional%0A%0A%0D%0A%0D%0A%0D%0A%0D%0ALa%20migraci%C3%B3n%20venezolana%20de%20los%20%C3%BAltimos%20tiempos%20no%20tiene%20precedentes%2C%20no%20s%C3%B3lo%20por%20la%20cantidad%20de%20nacionales%20que%20se%20han%20ido%20del%20pa%C3%ADs%2C%20%E2%80%93la%C2%A0OIM%20calcula%20que%201.600.000%20personas%20salieron%20hasta%202017%2C%20respecto%20de%20las%20700.000%20que%20contabilizaba%20en%202015%E2%80%93%2C%20sino%20por%20el%20corto%20lapso%20en%20que%20han%20abandonado%20el%20territorio%2C%20y%20las%20razones%20que%20los%20llevaron%20a%20tomar%20la%20decisi%C3%B3n%3A%20el%20efecto%20en%20su%20calidad%20de%20vida%20de%C2%A0cuatro%20a%C3%B1os%20de%20recesi%C3%B3n%2C%20crisis%20pol%C3%ADtica%20%E2%80%93que%20ha%20provocado%20represi%C3%B3n%20y%20persecuci%C3%B3n%E2%80%93%2C%20violencia%2C%20inseguridad%2C%C2%A0hiperinflaci%C3%B3n%C2%A0y%20violaci%C3%B3n%20masiva%20de%C2%A0derechos%20humanos.%0D%0A%0D%0AEl%20fuerte%20%C3%A9xodo%20ha%20generado%20iniciativas%20importantes%20para%20tratar%20de%20facilitar%20el%20ingreso%20y%20estad%C3%ADa%20de%20venezolanos%20en%20diferentes%20regiones%20del%20mundo%20%E2%80%93Per%C3%BA%C2%A0y%C2%A0Colombia%C2%A0han%20aprobado%20reg%C3%ADmenes%20de%20regularizaci%C3%B3n%20del%20estatus%20migratorio%E2%80%93%2C%20pero%20adem%C3%A1s%20el%20Alto%20Comisionado%20de%20las%20Naciones%20Unidas%20para%20los%20Refugiados%20%28Acnur%29%20emiti%C3%B3%20una%C2%A0nota%20con%20recomendaciones%2C%20que%20es%20una%20suerte%20de%20hoja%20de%20ruta%20para%20los%20compatriotas%20y%20los%20gobiernos%20que%20los%20est%C3%A1n%20recibiendo.%0D%0A%0D%0A%0D%0APor%20ello%2C%20si%20bien%20el%20elevado%20flujo%20de%20personas%20genera%20preocupaci%C3%B3n%20en%20algunas%20naciones%2C%20la%20decisi%C3%B3n%20del%20Gobierno%20de%20Trinidad%20y%20Tobago%20de%20deportar%20este%2021%20de%20abril%20a%C2%A0ochenta%20y%20dos%20venezolanos%C2%A0encendi%C3%B3%20las%20alarmas%20no%20s%C3%B3lo%20a%20lo%20interno%20del%20pa%C3%ADs%20%E2%80%93la%C2%A0Asamblea%20Nacionalpedir%C3%A1%20explicaciones%20oficialmente%E2%80%93%20sino%20en%20los%20organismos%20multilaterales%3B%20primero%2C%20porque%20la%20acci%C3%B3n%20puede%20ser%20contraria%20a%20las%20leyes%20internacionales%2C%20y%20segundo%2C%20por%20el%20mal%20precedente%20que%20deja%20la%20medida%20en%20contra%20de%20personas%20que%20requieren%20protecci%C3%B3n%20internacional.%0D%0A%0D%0ALa%20informaci%C3%B3n%20que%20trascendi%C3%B3%20detalla%20que%20las%C2%A0ochenta%20y%20dos%20personas%C2%A0ten%C3%ADan%20semanas%20en%20el%20Centro%20de%20Detenci%C3%B3n%20de%20Inmigrantes%20de%20Trinidad%20y%20Tobago%2C%20y%20que%20tras%C2%A0conversaciones%20con%20el%20Gobierno%20nacional%C2%A0se%20decidi%C3%B3%20repatriarlos%20%E2%80%9Cvoluntariamente%E2%80%9D.%0D%0A%0D%0AEl%20anuncio%20fue%20r%C3%A1pidamente%20atendido%20por%20el%20Acnur%2C%20quien%20pidi%C3%B3%20tener%20acceso%20al%20grupo%20de%20venezolanos%20antes%20de%20su%20deportaci%C3%B3n%2C%20no%20obstante%2C%20su%20solicitud%20no%20fue%20satisfecha.%20En%20un%C2%A0comunicado%C2%A0mostr%C3%B3%20preocupaci%C3%B3n%2C%20porque%20entre%20los%20deportados%20se%20contaban%20solicitantes%20de%20la%20condici%C3%B3n%20de%20refugiados%20o%20personas%20que%20hab%C3%ADan%20manifestado%20su%20intenci%C3%B3n%20de%20solicitarla%2C%20por%20lo%20que%20su%20devoluci%C3%B3n%20a%20Venezuela%20constituye%20un%20incumplimiento%20de%20las%20normas%20para%20refugiados.%0D%0A%0D%0A%C2%BFQu%C3%A9%20dice%20el%20derecho%20internacional%3F%0D%0A%0D%0ALa%C2%A0Convenci%C3%B3n%20Sobre%20el%20Estatuto%20de%20los%20Refugiados%C2%A0de%201951%2C%20de%20la%20cual%20Trinidad%20y%20Tobago%20es%20signataria%2C%20establece%20el%20principio%20de%C2%A0non-refoulement%C2%A0%28no%20devoluci%C3%B3n%29%2C%20que%20fija%20la%20obligaci%C3%B3n%20de%20los%20Estados%20de%20no%20devolver%20a%20una%20persona%20a%20un%20lugar%20donde%20su%20libertad%2C%20vida%20o%20integridad%20f%C3%ADsica%20pueda%20correr%20peligro.%0D%0ADebemos%20destacar%20al%20respecto%20la%20solicitud%20que%20hace%20el%20Acnur%20de%20que%20a%20los%20venezolanos%20que%20lleguen%20a%20otros%20pa%C3%ADses%20se%20les%20aplique%20dicho%20principio%2C%20es%20decir%2C%20que%20a%20todo%20evento%20no%20se%20les%20reenv%C3%ADe%20a%20Venezuela%20sino%20que%20se%20busquen%20otras%20alternativas%20o%20incluso%20se%20les%20destine%20a%20un%20tercer%20pa%C3%ADs%2C%20si%20en%20el%20que%20se%20encuentran%20no%20pueden%20hospedarlos.%0D%0A%0D%0AAdem%C3%A1s%2C%20el%20art%C3%ADculo%2031%20de%20la%20Convenci%C3%B3n%20requiere%20a%20sus%20pa%C3%ADses%20firmantes%20%E2%80%9Cla%20no%20imposici%C3%B3n%20de%20penalizaciones%20por%20entrada%20o%20presencia%20ilegal%E2%80%9D%20contra%20quienes%20se%20encuentran%20en%20necesidad%20de%20protecci%C3%B3n%20internacional.%0D%0AEn%20la%20regi%C3%B3n%20se%20cuenta%20adem%C3%A1s%20con%20la%C2%A0Declaraci%C3%B3n%20de%20Cartagena%2C%20instrumento%20que%20data%20de%201984%20y%20que%20seg%C3%BAn%20explica%20el%20director%20de%20Acceso%20a%20la%20Justicia%2C%C2%A0Al%C3%AD%20Daniels%2C%20%E2%80%9Campl%C3%ADa%20el%20concepto%20de%20refugiado%20del%20estatuto%20del%2051%20%28%E2%80%A6%29%20particularmente%20el%20enunciado%20sobre%20violaciones%20masivas%20de%20derechos%20humanos%E2%80%9D%2C%20con%20lo%20cual%20aquellas%20personas%20que%20huyen%20de%20pa%C3%ADses%20donde%20se%20da%20esta%20situaci%C3%B3n%2C%20deber%C3%ADan%20ser%20consideradas%20refugiadas.%0D%0A%0D%0AEspec%C3%ADficamente%2C%20el%20concepto%20cl%C3%A1sico%20de%20refugiado%20abarca%20a%20las%20personas%20con%20fundados%20temores%20de%20ser%20perseguidas%20por%20pertenecer%20a%20una%20minor%C3%ADa%20%C3%A9tnica%20o%20a%20un%20determinado%20grupo%20social%2C%20pero%20el%20instrumento%20cartagenero%20incluye%20aquellos%20%E2%80%9Cque%20han%20huido%20de%20sus%20pa%C3%ADses%20porque%20su%20vida%2C%20seguridad%20o%20libertad%20han%20sido%20amenazadas%20por%20la%20violencia%20generalizada%2C%20la%20agresi%C3%B3n%20extranjera%2C%20los%20conflictos%20internos%2C%20la%20violaci%C3%B3n%20masiva%20de%20los%20derechos%20humanos%20u%20otras%20circunstancias%20que%20hayan%20perturbado%20gravemente%20el%20orden%20p%C3%BAblico%E2%80%9D.%0D%0A%0D%0A%C2%BFQu%C3%A9%20dice%20el%20Gobierno%20de%20Trinidad%20y%20Tobago%3F%0D%0A%0D%0ATrinidad%20y%20Tobago%C2%A0defendi%C3%B3%20su%20decisi%C3%B3n%C2%A0diciendo%20que%20respet%C3%B3%20las%20leyes%20al%20deportar%20a%20los%20ochenta%20y%20dos%20venezolanos%2C%20pues%20el%20%E2%80%9CGobierno%20tiene%20el%20derecho%20de%20repatriar%20a%20cualquier%20ciudadano%20extranjero%20que%20infrinja%20las%20leyes%20locales%E2%80%9D%2C%20y%20en%20este%20caso%20se%20refiere%20a%20las%20de%20llegada%20o%20permanencia%20legal%20en%20ese%20pa%C3%ADs.%0D%0A%0D%0ASin%20embargo%2C%20se%20debe%20recordar%20que%20la%20Convenci%C3%B3n%20pide%20no%20castigar%20a%20los%20solicitantes%20de%20refugio%20por%20la%20%E2%80%9Centrada%20o%20presencia%20ilegal%E2%80%9D%2C%20hecho%20por%20el%20que%20el%20Acnur%20le%20solicit%C3%B3%20al%20pa%C3%ADs%20caribe%C3%B1o%20%E2%80%9Caclarar%20cu%C3%A1l%20ha%20sido%20el%20proceso%20legal%20que%20llev%C3%B3%20a%20la%20deportaci%C3%B3n%E2%80%9D.%0D%0A%0D%0AUn%20aspecto%20que%20tambi%C3%A9n%20deber%C3%A1%20ser%20esclarecido%20es%20la%20afirmaci%C3%B3n%20de%20Trinidad%20y%20Tobago%20de%20que%20los%20venezolanos%20fueron%20repatriados%20voluntariamente%2C%20cuando%20medios%20de%20comunicaci%C3%B3n%20de%20ese%20pa%C3%ADs%20registraron%C2%A0testimonios%C2%A0que%20contrar%C3%ADan%20esa%20declaraci%C3%B3n.%20En%20las%20rese%C3%B1as%20difunden%20el%20pedido%20de%20varias%20personas%20de%20no%20ser%20devueltas%20a%20Venezuela.%0D%0A%0D%0AUn%20exhorto%0D%0A%0D%0AAl%20igual%20que%20Acnur%20con%20su%20nota%20de%20informaci%C3%B3n%20sobre%20la%20migraci%C3%B3n%20venezolana%2C%20la%20Comisi%C3%B3n%20Interamericana%20de%20Derechos%20Humanos%20%28CIDH%29%20adopt%C3%B3%20en%20marzo%20pasado%20la%C2%A0Resoluci%C3%B3n%202%2F18sobre%20esta%20materia.%0D%0A%0D%0AEl%20texto%20aprobado%20deja%20en%20evidencia%20a%20Trinidad%20y%20Tobago%2C%20principalmente%20porque%20este%20organismo%2C%20basado%20en%20su%20informe%20sobre%20la%C2%A0situaci%C3%B3n%20de%20los%20derechos%20humanos%C2%A0en%20Venezuela%2C%20indica%20que%20la%20salida%20forzada%20de%20sus%20ciudadanos%20reviste%20retos%20para%20los%20Estados%20de%20la%20regi%C3%B3n%2C%20por%20lo%20que%20hace%20quince%20recomendaciones%20que%20llevan%20a%20la%20instrumentaci%C3%B3n%20de%20diversos%20mecanismos%20de%20protecci%C3%B3n%20para%20evitar%2C%20por%20ejemplo%2C%20las%20repatriaciones%20forzadas%20o%20flagelos%20tan%20preocupantes%20como%20la%20discriminaci%C3%B3n%20y%20la%20xenofobia.%0D%0A%0D%0A%0D%0AA%20la%20luz%20del%20derecho%20internacional%20y%20las%20iniciativas%20de%20los%20organismos%20multilaterales%2C%20lo%20hecho%20por%20el%20pa%C3%ADs%20caribe%C3%B1o%20amerita%20especial%20atenci%C3%B3n%2C%20de%20manera%20que%20en%20medio%20de%20la%20ola%20migratoria%20que%2C%20por%20ahora%2C%20luce%20indetenible%20debido%20a%20la%20profundizaci%C3%B3n%20de%20la%20crisis%20nacional%2C%20se%20frene%20la%20repetici%C3%B3n%20de%20medidas%20que%20pueden%20atentar%20contra%20los%20derechos%20humanos%20y%20las%20leyes%20internacionales%20en%20materia%20de%20refugiados.%0D%0A%0D%0A%C2%BFY%20a%20ti%20venezolano%2C%20c%C3%B3mo%20te%20afecta%3F%0D%0A%0D%0AEn%20el%20marco%20de%20la%20emergencia%20humanitaria%20que%20vive%20Venezuela%2C%20el%20eventual%20incumplimiento%20de%20los%20convenios%20internacionales%20relativos%20a%20la%20protecci%C3%B3n%20de%20los%20ciudadanos%20que%20huyen%20del%20pa%C3%ADs%20debe%20ser%20un%20tema%20de%20debate%20y%20discusi%C3%B3n%20de%20primer%20orden%3B%20son%20cientos%20de%20miles%20de%20vidas%20las%20que%20est%C3%A1n%20en%20riesgo%2C%20y%20por%20ello%20los%20pa%C3%ADses%20receptores%20de%20estos%20compatriotas%20est%C3%A1n%20obligados%20a%20cumplir%20con%20los%20compromisos%20que%20les%20exige%20el%20derecho%20internacional.%0D%0A%0D%0AHasta%20enero%20pasado%20Acnur%20contabilizaba%20133.574%20solicitudes%20de%20asilo%20de%20venezolanos%20y%20registraba%20350.861%20personas%20que%20optaron%20por%20otras%20alternativas%20migratorias%20para%20su%20regularizaci%C3%B3n%2C%20cifras%20m%C3%A1s%20que%20representativas%20para%20tomar%20acciones%20que%20frenen%20cualquier%20abuso%20en%20el%20futuro%2C%20puesto%20que%20todas%20las%20previsiones%20dan%20cuenta%20de%20que%20la%20migraci%C3%B3n%20de%20nacionales%20es%20una%20espiral%20que%20seguir%C3%A1%20girando%20por%20mucho%20tiempo.%0D%0A%0D%0A%0D%0A%0D%0APrensa%20Acceso%20a%20la%20Justicia%0D%0A%0D%0A%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Acceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional&body=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional
%0A%0AAcceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional%0A%0A%0D%0A%0D%0A%0D%0A%0D%0ALa%20migraci%C3%B3n%20venezolana%20de%20los%20%C3%BAltimos%20tiempos%20no%20tiene%20precedentes%2C%20no%20s%C3%B3lo%20por%20la%20cantidad%20de%20nacionales%20que%20se%20han%20ido%20del%20pa%C3%ADs%2C%20%E2%80%93la%C2%A0OIM%20calcula%20que%201.600.000%20personas%20salieron%20hasta%202017%2C%20respecto%20de%20las%20700.000%20que%20contabilizaba%20en%202015%E2%80%93%2C%20sino%20por%20el%20corto%20lapso%20en%20que%20han%20abandonado%20el%20territorio%2C%20y%20las%20razones%20que%20los%20llevaron%20a%20tomar%20la%20decisi%C3%B3n%3A%20el%20efecto%20en%20su%20calidad%20de%20vida%20de%C2%A0cuatro%20a%C3%B1os%20de%20recesi%C3%B3n%2C%20crisis%20pol%C3%ADtica%20%E2%80%93que%20ha%20provocado%20represi%C3%B3n%20y%20persecuci%C3%B3n%E2%80%93%2C%20violencia%2C%20inseguridad%2C%C2%A0hiperinflaci%C3%B3n%C2%A0y%20violaci%C3%B3n%20masiva%20de%C2%A0derechos%20humanos.%0D%0A%0D%0AEl%20fuerte%20%C3%A9xodo%20ha%20generado%20iniciativas%20importantes%20para%20tratar%20de%20facilitar%20el%20ingreso%20y%20estad%C3%ADa%20de%20venezolanos%20en%20diferentes%20regiones%20del%20mundo%20%E2%80%93Per%C3%BA%C2%A0y%C2%A0Colombia%C2%A0han%20aprobado%20reg%C3%ADmenes%20de%20regularizaci%C3%B3n%20del%20estatus%20migratorio%E2%80%93%2C%20pero%20adem%C3%A1s%20el%20Alto%20Comisionado%20de%20las%20Naciones%20Unidas%20para%20los%20Refugiados%20%28Acnur%29%20emiti%C3%B3%20una%C2%A0nota%20con%20recomendaciones%2C%20que%20es%20una%20suerte%20de%20hoja%20de%20ruta%20para%20los%20compatriotas%20y%20los%20gobiernos%20que%20los%20est%C3%A1n%20recibiendo.%0D%0A%0D%0A%0D%0APor%20ello%2C%20si%20bien%20el%20elevado%20flujo%20de%20personas%20genera%20preocupaci%C3%B3n%20en%20algunas%20naciones%2C%20la%20decisi%C3%B3n%20del%20Gobierno%20de%20Trinidad%20y%20Tobago%20de%20deportar%20este%2021%20de%20abril%20a%C2%A0ochenta%20y%20dos%20venezolanos%C2%A0encendi%C3%B3%20las%20alarmas%20no%20s%C3%B3lo%20a%20lo%20interno%20del%20pa%C3%ADs%20%E2%80%93la%C2%A0Asamblea%20Nacionalpedir%C3%A1%20explicaciones%20oficialmente%E2%80%93%20sino%20en%20los%20organismos%20multilaterales%3B%20primero%2C%20porque%20la%20acci%C3%B3n%20puede%20ser%20contraria%20a%20las%20leyes%20internacionales%2C%20y%20segundo%2C%20por%20el%20mal%20precedente%20que%20deja%20la%20medida%20en%20contra%20de%20personas%20que%20requieren%20protecci%C3%B3n%20internacional.%0D%0A%0D%0ALa%20informaci%C3%B3n%20que%20trascendi%C3%B3%20detalla%20que%20las%C2%A0ochenta%20y%20dos%20personas%C2%A0ten%C3%ADan%20semanas%20en%20el%20Centro%20de%20Detenci%C3%B3n%20de%20Inmigrantes%20de%20Trinidad%20y%20Tobago%2C%20y%20que%20tras%C2%A0conversaciones%20con%20el%20Gobierno%20nacional%C2%A0se%20decidi%C3%B3%20repatriarlos%20%E2%80%9Cvoluntariamente%E2%80%9D.%0D%0A%0D%0AEl%20anuncio%20fue%20r%C3%A1pidamente%20atendido%20por%20el%20Acnur%2C%20quien%20pidi%C3%B3%20tener%20acceso%20al%20grupo%20de%20venezolanos%20antes%20de%20su%20deportaci%C3%B3n%2C%20no%20obstante%2C%20su%20solicitud%20no%20fue%20satisfecha.%20En%20un%C2%A0comunicado%C2%A0mostr%C3%B3%20preocupaci%C3%B3n%2C%20porque%20entre%20los%20deportados%20se%20contaban%20solicitantes%20de%20la%20condici%C3%B3n%20de%20refugiados%20o%20personas%20que%20hab%C3%ADan%20manifestado%20su%20intenci%C3%B3n%20de%20solicitarla%2C%20por%20lo%20que%20su%20devoluci%C3%B3n%20a%20Venezuela%20constituye%20un%20incumplimiento%20de%20las%20normas%20para%20refugiados.%0D%0A%0D%0A%C2%BFQu%C3%A9%20dice%20el%20derecho%20internacional%3F%0D%0A%0D%0ALa%C2%A0Convenci%C3%B3n%20Sobre%20el%20Estatuto%20de%20los%20Refugiados%C2%A0de%201951%2C%20de%20la%20cual%20Trinidad%20y%20Tobago%20es%20signataria%2C%20establece%20el%20principio%20de%C2%A0non-refoulement%C2%A0%28no%20devoluci%C3%B3n%29%2C%20que%20fija%20la%20obligaci%C3%B3n%20de%20los%20Estados%20de%20no%20devolver%20a%20una%20persona%20a%20un%20lugar%20donde%20su%20libertad%2C%20vida%20o%20integridad%20f%C3%ADsica%20pueda%20correr%20peligro.%0D%0ADebemos%20destacar%20al%20respecto%20la%20solicitud%20que%20hace%20el%20Acnur%20de%20que%20a%20los%20venezolanos%20que%20lleguen%20a%20otros%20pa%C3%ADses%20se%20les%20aplique%20dicho%20principio%2C%20es%20decir%2C%20que%20a%20todo%20evento%20no%20se%20les%20reenv%C3%ADe%20a%20Venezuela%20sino%20que%20se%20busquen%20otras%20alternativas%20o%20incluso%20se%20les%20destine%20a%20un%20tercer%20pa%C3%ADs%2C%20si%20en%20el%20que%20se%20encuentran%20no%20pueden%20hospedarlos.%0D%0A%0D%0AAdem%C3%A1s%2C%20el%20art%C3%ADculo%2031%20de%20la%20Convenci%C3%B3n%20requiere%20a%20sus%20pa%C3%ADses%20firmantes%20%E2%80%9Cla%20no%20imposici%C3%B3n%20de%20penalizaciones%20por%20entrada%20o%20presencia%20ilegal%E2%80%9D%20contra%20quienes%20se%20encuentran%20en%20necesidad%20de%20protecci%C3%B3n%20internacional.%0D%0AEn%20la%20regi%C3%B3n%20se%20cuenta%20adem%C3%A1s%20con%20la%C2%A0Declaraci%C3%B3n%20de%20Cartagena%2C%20instrumento%20que%20data%20de%201984%20y%20que%20seg%C3%BAn%20explica%20el%20director%20de%20Acceso%20a%20la%20Justicia%2C%C2%A0Al%C3%AD%20Daniels%2C%20%E2%80%9Campl%C3%ADa%20el%20concepto%20de%20refugiado%20del%20estatuto%20del%2051%20%28%E2%80%A6%29%20particularmente%20el%20enunciado%20sobre%20violaciones%20masivas%20de%20derechos%20humanos%E2%80%9D%2C%20con%20lo%20cual%20aquellas%20personas%20que%20huyen%20de%20pa%C3%ADses%20donde%20se%20da%20esta%20situaci%C3%B3n%2C%20deber%C3%ADan%20ser%20consideradas%20refugiadas.%0D%0A%0D%0AEspec%C3%ADficamente%2C%20el%20concepto%20cl%C3%A1sico%20de%20refugiado%20abarca%20a%20las%20personas%20con%20fundados%20temores%20de%20ser%20perseguidas%20por%20pertenecer%20a%20una%20minor%C3%ADa%20%C3%A9tnica%20o%20a%20un%20determinado%20grupo%20social%2C%20pero%20el%20instrumento%20cartagenero%20incluye%20aquellos%20%E2%80%9Cque%20han%20huido%20de%20sus%20pa%C3%ADses%20porque%20su%20vida%2C%20seguridad%20o%20libertad%20han%20sido%20amenazadas%20por%20la%20violencia%20generalizada%2C%20la%20agresi%C3%B3n%20extranjera%2C%20los%20conflictos%20internos%2C%20la%20violaci%C3%B3n%20masiva%20de%20los%20derechos%20humanos%20u%20otras%20circunstancias%20que%20hayan%20perturbado%20gravemente%20el%20orden%20p%C3%BAblico%E2%80%9D.%0D%0A%0D%0A%C2%BFQu%C3%A9%20dice%20el%20Gobierno%20de%20Trinidad%20y%20Tobago%3F%0D%0A%0D%0ATrinidad%20y%20Tobago%C2%A0defendi%C3%B3%20su%20decisi%C3%B3n%C2%A0diciendo%20que%20respet%C3%B3%20las%20leyes%20al%20deportar%20a%20los%20ochenta%20y%20dos%20venezolanos%2C%20pues%20el%20%E2%80%9CGobierno%20tiene%20el%20derecho%20de%20repatriar%20a%20cualquier%20ciudadano%20extranjero%20que%20infrinja%20las%20leyes%20locales%E2%80%9D%2C%20y%20en%20este%20caso%20se%20refiere%20a%20las%20de%20llegada%20o%20permanencia%20legal%20en%20ese%20pa%C3%ADs.%0D%0A%0D%0ASin%20embargo%2C%20se%20debe%20recordar%20que%20la%20Convenci%C3%B3n%20pide%20no%20castigar%20a%20los%20solicitantes%20de%20refugio%20por%20la%20%E2%80%9Centrada%20o%20presencia%20ilegal%E2%80%9D%2C%20hecho%20por%20el%20que%20el%20Acnur%20le%20solicit%C3%B3%20al%20pa%C3%ADs%20caribe%C3%B1o%20%E2%80%9Caclarar%20cu%C3%A1l%20ha%20sido%20el%20proceso%20legal%20que%20llev%C3%B3%20a%20la%20deportaci%C3%B3n%E2%80%9D.%0D%0A%0D%0AUn%20aspecto%20que%20tambi%C3%A9n%20deber%C3%A1%20ser%20esclarecido%20es%20la%20afirmaci%C3%B3n%20de%20Trinidad%20y%20Tobago%20de%20que%20los%20venezolanos%20fueron%20repatriados%20voluntariamente%2C%20cuando%20medios%20de%20comunicaci%C3%B3n%20de%20ese%20pa%C3%ADs%20registraron%C2%A0testimonios%C2%A0que%20contrar%C3%ADan%20esa%20declaraci%C3%B3n.%20En%20las%20rese%C3%B1as%20difunden%20el%20pedido%20de%20varias%20personas%20de%20no%20ser%20devueltas%20a%20Venezuela.%0D%0A%0D%0AUn%20exhorto%0D%0A%0D%0AAl%20igual%20que%20Acnur%20con%20su%20nota%20de%20informaci%C3%B3n%20sobre%20la%20migraci%C3%B3n%20venezolana%2C%20la%20Comisi%C3%B3n%20Interamericana%20de%20Derechos%20Humanos%20%28CIDH%29%20adopt%C3%B3%20en%20marzo%20pasado%20la%C2%A0Resoluci%C3%B3n%202%2F18sobre%20esta%20materia.%0D%0A%0D%0AEl%20texto%20aprobado%20deja%20en%20evidencia%20a%20Trinidad%20y%20Tobago%2C%20principalmente%20porque%20este%20organismo%2C%20basado%20en%20su%20informe%20sobre%20la%C2%A0situaci%C3%B3n%20de%20los%20derechos%20humanos%C2%A0en%20Venezuela%2C%20indica%20que%20la%20salida%20forzada%20de%20sus%20ciudadanos%20reviste%20retos%20para%20los%20Estados%20de%20la%20regi%C3%B3n%2C%20por%20lo%20que%20hace%20quince%20recomendaciones%20que%20llevan%20a%20la%20instrumentaci%C3%B3n%20de%20diversos%20mecanismos%20de%20protecci%C3%B3n%20para%20evitar%2C%20por%20ejemplo%2C%20las%20repatriaciones%20forzadas%20o%20flagelos%20tan%20preocupantes%20como%20la%20discriminaci%C3%B3n%20y%20la%20xenofobia.%0D%0A%0D%0A%0D%0AA%20la%20luz%20del%20derecho%20internacional%20y%20las%20iniciativas%20de%20los%20organismos%20multilaterales%2C%20lo%20hecho%20por%20el%20pa%C3%ADs%20caribe%C3%B1o%20amerita%20especial%20atenci%C3%B3n%2C%20de%20manera%20que%20en%20medio%20de%20la%20ola%20migratoria%20que%2C%20por%20ahora%2C%20luce%20indetenible%20debido%20a%20la%20profundizaci%C3%B3n%20de%20la%20crisis%20nacional%2C%20se%20frene%20la%20repetici%C3%B3n%20de%20medidas%20que%20pueden%20atentar%20contra%20los%20derechos%20humanos%20y%20las%20leyes%20internacionales%20en%20materia%20de%20refugiados.%0D%0A%0D%0A%C2%BFY%20a%20ti%20venezolano%2C%20c%C3%B3mo%20te%20afecta%3F%0D%0A%0D%0AEn%20el%20marco%20de%20la%20emergencia%20humanitaria%20que%20vive%20Venezuela%2C%20el%20eventual%20incumplimiento%20de%20los%20convenios%20internacionales%20relativos%20a%20la%20protecci%C3%B3n%20de%20los%20ciudadanos%20que%20huyen%20del%20pa%C3%ADs%20debe%20ser%20un%20tema%20de%20debate%20y%20discusi%C3%B3n%20de%20primer%20orden%3B%20son%20cientos%20de%20miles%20de%20vidas%20las%20que%20est%C3%A1n%20en%20riesgo%2C%20y%20por%20ello%20los%20pa%C3%ADses%20receptores%20de%20estos%20compatriotas%20est%C3%A1n%20obligados%20a%20cumplir%20con%20los%20compromisos%20que%20les%20exige%20el%20derecho%20internacional.%0D%0A%0D%0AHasta%20enero%20pasado%20Acnur%20contabilizaba%20133.574%20solicitudes%20de%20asilo%20de%20venezolanos%20y%20registraba%20350.861%20personas%20que%20optaron%20por%20otras%20alternativas%20migratorias%20para%20su%20regularizaci%C3%B3n%2C%20cifras%20m%C3%A1s%20que%20representativas%20para%20tomar%20acciones%20que%20frenen%20cualquier%20abuso%20en%20el%20futuro%2C%20puesto%20que%20todas%20las%20previsiones%20dan%20cuenta%20de%20que%20la%20migraci%C3%B3n%20de%20nacionales%20es%20una%20espiral%20que%20seguir%C3%A1%20girando%20por%20mucho%20tiempo.%0D%0A%0D%0A%0D%0A%0D%0APrensa%20Acceso%20a%20la%20Justicia%0D%0A%0D%0A%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional&text=Acceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional&text=Acceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Acceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional&title=Acceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Acceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional&url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional&redirect_uri=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional&text=Acceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional&picture=https%3A%2F%2Fwww.derechos.org.ve%2Fweb%2Fwp-content%2Fuploads%2Flogo-acceso-a-la-justicia.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Facceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional&title=Acceso%20a%20la%20Justicia%20%7C%20Los%20venezolanos%20deportados%20de%20Trinidad%20y%20Tobago%20y%20el%20derecho%20internacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_0">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					
<p><img class="size-full wp-image-8506 aligncenter" src="https://www.derechos.org.ve/web/wp-content/uploads/unnamed-7-1.jpg" alt="" width="1555" height="875" srcset="https://www.derechos.org.ve/web/wp-content/uploads/unnamed-7-1.jpg 1555w, https://www.derechos.org.ve/web/wp-content/uploads/unnamed-7-1-300x169.jpg 300w, https://www.derechos.org.ve/web/wp-content/uploads/unnamed-7-1-768x432.jpg 768w, https://www.derechos.org.ve/web/wp-content/uploads/unnamed-7-1-600x338.jpg 600w, https://www.derechos.org.ve/web/wp-content/uploads/unnamed-7-1-1080x608.jpg 1080w" sizes="(max-width: 1555px) 100vw, 1555px" /></p>
<p>La migración venezolana de los últimos tiempos no tiene precedentes, no sólo por la cantidad de nacionales que se han ido del país, –la <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=4e7f372dd8&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3D4e7f372dd8%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364456000&amp;usg=AFQjCNEH_f2cjvlSb15-ZAN7KIMuas-12g">OIM calcula que 1.600.000 personas salieron hasta 2017</a>, respecto de las 700.000 que contabilizaba en 2015–, sino por el corto lapso en que han abandonado el territorio, y las razones que los llevaron a tomar la decisión: el efecto en su calidad de vida de <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=aa4eb45b26&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3Daa4eb45b26%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364457000&amp;usg=AFQjCNHYLF4aXKPeZrN8L2M_fhFJJgBsTw">cuatro años de recesión</a>, crisis política –que ha provocado represión y persecución–, violencia, inseguridad, <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=d01170ada8&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3Dd01170ada8%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364457000&amp;usg=AFQjCNEdMog-lAwR8Aexgpwt4R7De4Rj6Q">hiperinflación</a> y violación masiva de <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=4c10b31457&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3D4c10b31457%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364457000&amp;usg=AFQjCNEFmb1qywp0l5ibNyeM0hQICqWQwQ">derechos humanos</a>.</p>
<p>El fuerte éxodo ha generado iniciativas importantes para tratar de facilitar el ingreso y estadía de venezolanos en diferentes regiones del mundo –<a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=d8bcb44829&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3Dd8bcb44829%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364457000&amp;usg=AFQjCNFsULC0Mwf5SR9QYZnqQMtn7xVx1Q">Perú</a> y <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=51bee79780&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3D51bee79780%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364457000&amp;usg=AFQjCNFKm_JHPeRyQRNwAUsGJ5wl12guvA">Colombia</a> han aprobado regímenes de regularización del estatus migratorio–, pero además el Alto Comisionado de las Naciones Unidas para los Refugiados (Acnur) emitió una <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=fd48696126&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3Dfd48696126%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364457000&amp;usg=AFQjCNFFIdHPN2Vok_nUscO6NmxGNsp8YQ">nota con recomendaciones</a>, que es una suerte de hoja de ruta para los compatriotas y los gobiernos que los están recibiendo.</p>
<p><img class="CToWUd a6T aligncenter" tabindex="0" src="https://ci5.googleusercontent.com/proxy/Bf-he3KWhhyL_bMfVJDXGhDBq8joJ1jDOP-pv-yV8JQubZti9y2G7b57-6sGw7H8kZVgrWGDLRpbY6HhXtMyHk-zBfd6M92-5hMHX7ISLJo01fwLqxsDmcwqgjz5R_Eat7ytdAcJb5viFMBoNzDgfK0bwsEWt9vhIHhSI5Q=s0-d-e1-ft#https://gallery.mailchimp.com/18b9d7e97856cccd7520bcf3a/images/2c9f9aff-ca62-4a8a-8b5f-6cb39beb4c31.jpg" width="552" height="360" /><br />
Por ello, si bien el elevado flujo de personas genera preocupación en algunas naciones, la decisión del Gobierno de Trinidad y Tobago de deportar este 21 de abril a <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=eb53cc1bf5&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3Deb53cc1bf5%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364457000&amp;usg=AFQjCNFQmMeffy2ph5YfJxETwx2jhN-3AA">ochenta y dos venezolanos</a> encendió las alarmas no sólo a lo interno del país –la <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=dcd5482493&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3Ddcd5482493%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364457000&amp;usg=AFQjCNEQYB6A3BRbZypwj2KQVZGN1wHzxw">Asamblea Nacional</a>pedirá explicaciones oficialmente– sino en los organismos multilaterales; primero, porque la acción puede ser contraria a las leyes internacionales, y segundo, por el mal precedente que deja la medida en contra de personas que requieren protección internacional.</p>
<p>La información que trascendió detalla que las <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=1f0ea60479&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3D1f0ea60479%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364457000&amp;usg=AFQjCNEwPHn92W18kH0wDpkgOJLV64Nj2A">ochenta y dos personas</a> tenían semanas en el Centro de Detención de Inmigrantes de Trinidad y Tobago, y que tras <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=104d271801&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3D104d271801%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364457000&amp;usg=AFQjCNG2wVyBGu1c5Xl59YGstAqd3mQjAA">conversaciones con el Gobierno nacional</a> se decidió repatriarlos “voluntariamente”.</p>
<p>El anuncio fue rápidamente atendido por el Acnur, quien pidió tener acceso al grupo de venezolanos antes de su deportación, no obstante, su solicitud no fue satisfecha. En un <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=f484244660&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3Df484244660%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364457000&amp;usg=AFQjCNH1bq4W-85ojni9G_HHRuJ-pkbNsw">comunicado</a> mostró preocupación, porque entre los deportados se contaban solicitantes de la condición de refugiados o personas que habían manifestado su intención de solicitarla, por lo que su devolución a Venezuela constituye un incumplimiento de las normas para refugiados.</p>
<p><strong>¿Qué dice el derecho internacional?</strong></p>
<p>La <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=b63e0269a7&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3Db63e0269a7%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364457000&amp;usg=AFQjCNENCZSv2rNvTL3-GFR1ea1vDy2gfg">Convención Sobre el Estatuto de los Refugiados</a> de 1951, de la cual Trinidad y Tobago es signataria, establece el principio de <em>non-refoulement </em>(no devolución), que fija la obligación de los Estados de no devolver a una persona a un lugar donde su libertad, vida o integridad física pueda correr peligro.<br />
Debemos destacar al respecto la solicitud que hace el Acnur de que a los venezolanos que lleguen a otros países se les aplique dicho principio, es decir, que a todo evento no se les reenvíe a Venezuela sino que se busquen otras alternativas o incluso se les destine a un tercer país, si en el que se encuentran no pueden hospedarlos.</p>
<p>Además, el artículo 31 de la Convención requiere a sus países firmantes “la no imposición de penalizaciones por entrada o presencia ilegal” contra quienes se encuentran en necesidad de protección internacional.<br />
En la región se cuenta además con la <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=ecc380e41e&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3Decc380e41e%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364457000&amp;usg=AFQjCNGXqra9MFkzW1log0FGY4tOt9aO9w">Declaración de Cartagena</a>, instrumento que data de 1984 y que según explica el director de Acceso a la Justicia, <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=c3272d4cd9&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3Dc3272d4cd9%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364457000&amp;usg=AFQjCNE6ad6lu5zosMXg1c8hL3xhBb1JpQ">Alí Daniels</a>, “amplía el concepto de refugiado del estatuto del 51 (…) particularmente el enunciado sobre violaciones masivas de derechos humanos”, con lo cual aquellas personas que huyen de países donde se da esta situación, deberían ser consideradas refugiadas.</p>
<p>Específicamente, el concepto clásico de refugiado abarca a las personas con fundados temores de ser perseguidas por pertenecer a una minoría étnica o a un determinado grupo social, pero el instrumento cartagenero incluye aquellos “que han huido de sus países porque su vida, seguridad o libertad han sido amenazadas por la violencia generalizada, la agresión extranjera, los conflictos internos, la violación masiva de los derechos humanos u otras circunstancias que hayan perturbado gravemente el orden público”.</p>
<p><strong>¿Qué dice el Gobierno de Trinidad y Tobago?</strong></p>
<p>Trinidad y Tobago <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=9ccc3e8249&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3D9ccc3e8249%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364457000&amp;usg=AFQjCNHgofEgEEccvMA96qkh0k1jWqr5ow">defendió su decisión</a> diciendo que respetó las leyes al deportar a los ochenta y dos venezolanos, pues el “Gobierno tiene el derecho de repatriar a cualquier ciudadano extranjero que infrinja las leyes locales”, y en este caso se refiere a las de llegada o permanencia legal en ese país.</p>
<p>Sin embargo, se debe recordar que la Convención pide no castigar a los solicitantes de refugio por la “entrada o presencia ilegal”, hecho por el que el Acnur le solicitó al país caribeño “aclarar cuál ha sido el proceso legal que llevó a la deportación”.</p>
<p>Un aspecto que también deberá ser esclarecido es la afirmación de Trinidad y Tobago de que los venezolanos fueron repatriados voluntariamente, cuando medios de comunicación de ese país registraron <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=7f72c70fd9&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3D7f72c70fd9%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364457000&amp;usg=AFQjCNEibVFOgEj-ccL-4snovaazsC7TKA">testimonios</a> que contrarían esa declaración. En las reseñas difunden el pedido de varias personas de no ser devueltas a Venezuela.</p>
<p><strong>Un exhorto</strong></p>
<p>Al igual que Acnur con su nota de información sobre la migración venezolana, la Comisión Interamericana de Derechos Humanos (CIDH) adoptó en marzo pasado la <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=b79160222e&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3Db79160222e%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364457000&amp;usg=AFQjCNE5P3sLQjyXch5nh4dfaoJa89b01w">Resolución 2/18</a>sobre esta materia.</p>
<p>El texto aprobado deja en evidencia a Trinidad y Tobago, principalmente porque este organismo, basado en su informe sobre la <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=6cfe74a445&amp;e=a61b3e381b" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=https://accesoalajusticia.us14.list-manage.com/track/click?u%3D18b9d7e97856cccd7520bcf3a%26id%3D6cfe74a445%26e%3Da61b3e381b&amp;source=gmail&amp;ust=1525183364458000&amp;usg=AFQjCNFcpWGBib3j_-hPjVtWVqdXcla9dg">situación de los derechos humanos</a> en Venezuela, indica que la salida forzada de sus ciudadanos reviste retos para los Estados de la región, por lo que hace quince recomendaciones que llevan a la instrumentación de diversos mecanismos de protección para evitar, por ejemplo, las repatriaciones forzadas o flagelos tan preocupantes como la discriminación y la xenofobia.</p>
<p><img class="CToWUd a6T aligncenter" tabindex="0" src="https://ci4.googleusercontent.com/proxy/0P0bfmIHJIWem284JCCiLG4K7ChwhVTWu2a27hKzuzMSZCxYMpjCzIyQco7lqvlHV_xFsD-EGIk_Sjw-yx-hgH6Llfbp5v9JD4COHRKj7QqjrY9lqlf2R2wugk0QVsfSxCUFwozUKq5FRrQgeadkDdmcVPcbniEkJPvj0pc=s0-d-e1-ft#https://gallery.mailchimp.com/18b9d7e97856cccd7520bcf3a/images/36385788-cc9d-439d-b72a-bea8cc3b3256.jpg" width="653" height="364" /><br />
A la luz del derecho internacional y las iniciativas de los organismos multilaterales, lo hecho por el país caribeño amerita especial atención, de manera que en medio de la ola migratoria que, por ahora, luce indetenible debido a la profundización de la crisis nacional, se frene la repetición de medidas que pueden atentar contra los derechos humanos y las leyes internacionales en materia de refugiados.</p>
<p><strong>¿Y a ti venezolano, cómo te afecta?</strong></p>
<p>En el marco de la emergencia humanitaria que vive Venezuela, el eventual incumplimiento de los convenios internacionales relativos a la protección de los ciudadanos que huyen del país debe ser un tema de debate y discusión de primer orden; son cientos de miles de vidas las que están en riesgo, y por ello los países receptores de estos compatriotas están obligados a cumplir con los compromisos que les exige el derecho internacional.</p>
<p>Hasta enero pasado Acnur contabilizaba 133.574 solicitudes de asilo de venezolanos y registraba 350.861 personas que optaron por otras alternativas migratorias para su regularización, cifras más que representativas para tomar acciones que frenen cualquier abuso en el futuro, puesto que todas las previsiones dan cuenta de que la migración de nacionales es una espiral que seguirá girando por mucho tiempo.</p>
<hr />
<p><strong>Prensa <a href="https://accesoalajusticia.us14.list-manage.com/track/click?u=18b9d7e97856cccd7520bcf3a&amp;id=df38a46d07&amp;e=a61b3e381b">Acceso a la Justicia</a></strong></p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.derechos.org.ve/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Entradas recientes</h4>		<ul>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/acceso-a-la-justicia-los-venezolanos-deportados-de-trinidad-y-tobago-y-el-derecho-internacional">Acceso a la Justicia | Los venezolanos deportados de Trinidad y Tobago y el derecho internacional</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/semana-de-la-francofonia-en-venezuela-cobertura-de-humano-derecho-radio-estacion">“Semana de la Francofonía en Venezuela” | Cobertura de: Humano Derecho Radio Estación</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/opinion/sobre-las-muertes-de-los-detenidos-en-policarabobo">Sobre las muertes de los detenidos en Policarabobo</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/amnistia-internacional-accion-urgente-geraldine-chacon-y-gregory-hinds">Amnistía Internacional | Acción Urgente | Geraldine Chacón y Gregory Hinds</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/a-un-mes-de-la-tragedia-en-policarabobo-una-ventana-a-la-libertad-exige-conocer-resultados-de-investigaciones">A un mes de la tragedia en PoliCarabobo: Una Ventana a la Libertad exige conocer resultados de investigaciones</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="recent-comments-2" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Comentarios recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/venezuela-suspendida-del-mercosur-por-ruptura-del-orden-democratico' rel='external nofollow' class='url'>Venezuela suspendida del Mercosur por ruptura del orden democrático | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/ong-piden-a-mercosur-que-se-aplique-al-estado-venezolano-el-articulo-1-del-protocolo-de-ushuaia-ii#comment-207">ONG piden a Mercosur que se aplique al Estado venezolano el artículo 1 del Protocolo de USHUAIA II</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/venezuela-suspendida-del-mercosur-por-ruptura-del-orden-democratico' rel='external nofollow' class='url'>Venezuela suspendida del Mercosur por ruptura del orden democrático | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/paises-del-mercosur-invocan-clausula-democratica-para-venezuela#comment-206">Países del Mercosur invocan Cláusula Democrática para Venezuela</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cronicasvenezuela.com/2017/08/03/cidh-condenamos-nuevo-internamiento-en-prision-de-leopoldo-lopez-y-antonio-ledezma-en-venezuela/' rel='external nofollow' class='url'>CIDH | Condenamos nuevo internamiento en prisión de Leopoldo López y Antonio Ledezma en Venezuela - Crónicas Venezuela</a></span> en <a href="https://www.derechos.org.ve/actualidad/cidh-condena-nuevo-internamiento-en-prision-de-leopoldo-lopez-y-antonio-ledezma-en-venezuela#comment-205">CIDH | Condenamos nuevo internamiento en prisión de Leopoldo López y Antonio Ledezma en Venezuela</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cronicasvenezuela.com/2017/08/01/human-rights-watch-denunciamos-condiciones-precarias-de-acogida-a-inmigrantes/' rel='external nofollow' class='url'>Human Rights Watch | Denunciamos condiciones precarias de acogida a inmigrantes - Crónicas Venezuela</a></span> en <a href="https://www.derechos.org.ve/sin-categoria/human-rights-watch-denunciamos-precarias-condiciones-de-acogida-a-inmigrantes#comment-204">Human Rights Watch | Denunciamos condiciones precarias de acogida a inmigrantes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/hostigamiento-constituyente-contra-trabajadores-publicos' rel='external nofollow' class='url'>Hostigamiento Constituyente contra trabajadores públicos | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/la-anc-y-los-atropellos-a-los-empleados-publicos#comment-203">La ANC y los atropellos a los empleados públicos</a></li></ul></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archivos</h4>		<ul>
			<li><a href='https://www.derechos.org.ve/2018/04'>abril 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/03'>marzo 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/02'>febrero 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/01'>enero 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2017/12'>diciembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/11'>noviembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/10'>octubre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/09'>septiembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/08'>agosto 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/07'>julio 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/06'>junio 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/05'>mayo 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/04'>abril 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/03'>marzo 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/02'>febrero 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/01'>enero 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2016/12'>diciembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/11'>noviembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/10'>octubre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/09'>septiembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/08'>agosto 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/07'>julio 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/05'>mayo 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2015/12'>diciembre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/11'>noviembre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/10'>octubre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/07'>julio 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/06'>junio 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/04'>abril 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/03'>marzo 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/01'>enero 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2014/12'>diciembre 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/08'>agosto 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/05'>mayo 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/03'>marzo 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/02'>febrero 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/01'>enero 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2013/12'>diciembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/11'>noviembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/10'>octubre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/09'>septiembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/08'>agosto 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/07'>julio 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2012/12'>diciembre 2012</a></li>
	<li><a href='https://www.derechos.org.ve/2011/12'>diciembre 2011</a></li>
	<li><a href='https://www.derechos.org.ve/2010/12'>diciembre 2010</a></li>
	<li><a href='https://www.derechos.org.ve/2010/06'>junio 2010</a></li>
	<li><a href='https://www.derechos.org.ve/2009/12'>diciembre 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2009/09'>septiembre 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2009/01'>enero 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2008/12'>diciembre 2008</a></li>
	<li><a href='https://www.derechos.org.ve/2008/09'>septiembre 2008</a></li>
	<li><a href='https://www.derechos.org.ve/2007/12'>diciembre 2007</a></li>
	<li><a href='https://www.derechos.org.ve/2007/09'>septiembre 2007</a></li>
	<li><a href='https://www.derechos.org.ve/2006/12'>diciembre 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2006/09'>septiembre 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2006/07'>julio 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2005/12'>diciembre 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2005/08'>agosto 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2005/07'>julio 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2004/12'>diciembre 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2004/09'>septiembre 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2004/07'>julio 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2003/12'>diciembre 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2003/09'>septiembre 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2003/05'>mayo 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2002/12'>diciembre 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2002/09'>septiembre 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2002/07'>julio 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2001/12'>diciembre 2001</a></li>
	<li><a href='https://www.derechos.org.ve/2001/09'>septiembre 2001</a></li>
	<li><a href='https://www.derechos.org.ve/2000/12'>diciembre 2000</a></li>
	<li><a href='https://www.derechos.org.ve/2000/09'>septiembre 2000</a></li>
	<li><a href='https://www.derechos.org.ve/1999/12'>diciembre 1999</a></li>
	<li><a href='https://www.derechos.org.ve/1999/09'>septiembre 1999</a></li>
	<li><a href='https://www.derechos.org.ve/1998/12'>diciembre 1998</a></li>
	<li><a href='https://www.derechos.org.ve/1998/10'>octubre 1998</a></li>
	<li><a href='https://www.derechos.org.ve/1997/12'>diciembre 1997</a></li>
	<li><a href='https://www.derechos.org.ve/1997/10'>octubre 1997</a></li>
	<li><a href='https://www.derechos.org.ve/1996/12'>diciembre 1996</a></li>
	<li><a href='https://www.derechos.org.ve/1996/10'>octubre 1996</a></li>
	<li><a href='https://www.derechos.org.ve/1995/10'>octubre 1995</a></li>
	<li><a href='https://www.derechos.org.ve/1994/12'>diciembre 1994</a></li>
	<li><a href='https://www.derechos.org.ve/1994/09'>septiembre 1994</a></li>
	<li><a href='https://www.derechos.org.ve/1993/01'>enero 1993</a></li>
	<li><a href='https://www.derechos.org.ve/1992/09'>septiembre 1992</a></li>
	<li><a href='https://www.derechos.org.ve/1991/09'>septiembre 1991</a></li>
	<li><a href='https://www.derechos.org.ve/1990/09'>septiembre 1990</a></li>
	<li><a href='https://www.derechos.org.ve/1989/09'>septiembre 1989</a></li>
		</ul>
		</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Categorías</h4>		<ul>
	<li class="cat-item cat-item-8"><a href="https://www.derechos.org.ve/category/actualidad" >Actualidad</a>
</li>
	<li class="cat-item cat-item-1899"><a href="https://www.derechos.org.ve/category/casos/asilo-y-refugio" >Asilo y Refugio</a>
</li>
	<li class="cat-item cat-item-1869"><a href="https://www.derechos.org.ve/category/boletin-internacional-2013" >Boletín Internacional 2013</a>
</li>
	<li class="cat-item cat-item-1868"><a href="https://www.derechos.org.ve/category/boletin-internacional-2014" >Boletín Internacional 2014</a>
</li>
	<li class="cat-item cat-item-1865"><a href="https://www.derechos.org.ve/category/boletin-2015" >Boletín Internacional 2015</a>
</li>
	<li class="cat-item cat-item-1867"><a href="https://www.derechos.org.ve/category/boletin-internacional-2016" >Boletín Internacional 2016</a>
</li>
	<li class="cat-item cat-item-1862"><a href="https://www.derechos.org.ve/category/boletin-internacional-2017" >Boletín Internacional 2017</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.derechos.org.ve/category/casos" >Casos</a>
</li>
	<li class="cat-item cat-item-152"><a href="https://www.derechos.org.ve/category/comunicados" >Comunicados</a>
</li>
	<li class="cat-item cat-item-1875"><a href="https://www.derechos.org.ve/category/consejos-comunales" >Consejos Comunales</a>
</li>
	<li class="cat-item cat-item-155"><a href="https://www.derechos.org.ve/category/denuncias" >Denuncias</a>
</li>
	<li class="cat-item cat-item-1190"><a href="https://www.derechos.org.ve/category/dictadura-en-venezuela" >Dictadura en Venezuela</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.derechos.org.ve/category/entrevistas" >Entrevistas</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.derechos.org.ve/category/galeria" >Galeria</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.derechos.org.ve/category/humano-derecho" >Humano Derecho</a>
</li>
	<li class="cat-item cat-item-167"><a href="https://www.derechos.org.ve/category/informe-anual" >Informe Anual</a>
</li>
	<li class="cat-item cat-item-151"><a href="https://www.derechos.org.ve/category/informes-especiales" >Informes especiales</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.derechos.org.ve/category/investigacion" >Investigación</a>
</li>
	<li class="cat-item cat-item-1873"><a href="https://www.derechos.org.ve/category/memorias" >Memorias</a>
</li>
	<li class="cat-item cat-item-1872"><a href="https://www.derechos.org.ve/category/modulos-desc" >Modulos DESC</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.derechos.org.ve/category/opinion" >Opinión</a>
</li>
	<li class="cat-item cat-item-1513"><a href="https://www.derechos.org.ve/category/paramilitares-investigacion" >Paramilitares</a>
</li>
	<li class="cat-item cat-item-1431"><a href="https://www.derechos.org.ve/category/rebelion-popular" >Rebelión Popular</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.derechos.org.ve/category/referencias" >Referencias</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://www.derechos.org.ve/category/serie-aportes" >Serie Aportes</a>
</li>
	<li class="cat-item cat-item-1870"><a href="https://www.derechos.org.ve/category/serie-experiencias" >Serie Experiencias</a>
</li>
	<li class="cat-item cat-item-1871"><a href="https://www.derechos.org.ve/category/serie-tener-derechos-no-basta" >Serie Tener Derechos No Basta</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.derechos.org.ve/category/sin-categoria" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.derechos.org.ve/category/son-derechos" >Son Derechos</a>
</li>
		</ul>
</div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
						<li><a href="https://www.derechos.org.ve/web/wp-login.php">Acceder</a></li>
			<li><a href="https://www.derechos.org.ve/feed"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://www.derechos.org.ve/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.derechos.org.ve/provea">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1292"><a href="https://www.derechos.org.ve/informes-anuales">Informe Anual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7507"><a href="https://www.derechos.org.ve/https-www-derechos-org-ve-project-boletin-internacional-de-derechos-humanos">Boletín Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.derechos.org.ve/publicaciones">Publicaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.derechos.org.ve/instrumentos">Normas DDHH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.derechos.org.ve/contacto">Contacto</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://es-es.facebook.com/provea" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/_provea" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.derechos.org.ve/feed" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.derechos.org.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.derechos.org.ve\/web\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/js/custom.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/js/smoothscroll.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.derechos.org.ve\/web\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.derechos.org.ve\/web\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.derechos.org.ve\/web\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"648b4b4cd6","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"0e3cf40dad","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"8505","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/wp-embed.min.js?ver=f2a6a3dc844389cd0a59355f69339e72'></script>
</body>
</html>