<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.derechos.org.ve/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.derechos.org.ve/web/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Cresta Metálica | ¿Cómo recuperar un hospital o centro de salud en breves etapas? | PROVEA</title>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[678,775] -->
<meta name="description"  content="Los hospitales, ambulatorios y centros de salud siguen colapsando en toda Venezuela y cada vez se dan menos abasto para atender a la creciente demanda de pacientes, quienes no encuentran el lugar que les brinde la atención inmediata que requieren y merecen. El Ingeniero Civil Carlos Álvarez, ya había advertido que la crítica situación de estructura en materia de salud se iba a agudizar. Fue director del Departamento de Mantenimiento del Hospital Clínico de Maracaibo, donde tuvo la difícil labor de evaluar sus condiciones existentes para diseñar un plan maestro de mantenimiento de su infraestructura, que fuera viable y sostenible en el tiempo. Esta experiencia pudo luego ser trasladada a la Gobernación del Zulia y más tarde a la del Edo. Miranda. &quot;Me preguntan a menudo la diferencia entre recuperar unas instalaciones hospitalarias y el mantenimiento de la misma. La respuesta es clara: si estamos recuperando un hospital es porque no hicimos el mantenimiento adecuado y a tiempo que requerían las instalaciones. Yendo a la respuesta más concretamente, en efecto, nos encontramos con hospitales y ambulatorios que requieren de un acondicionamiento inicial, en todas sus áreas, antes de poder establecer un mantenimiento preventivo programado. Esto se logra siguiendo eficientemente ciertos pasos o lineamientos, cuya implementación garantiza buenos resultados, como sucedió en los casos de Zulia y Miranda&quot;, expresó Carlos Álvarez. En ese sentido para concentrarse en una etapa de recuperación de cualquier hospital o centro de salud, el ingeniero Álvarez indica que el primer paso sería el realizar una &quot;evaluación de la estructura organizativa del hospital y áreas que lo componen, para luego determinar las condiciones actuales de cada área en cuanto a estructura física, equipos, salubridad, insumos, personal, iluminación y acceso. Una vez realizado el diagnóstico se procede a hacer un análisis de alternativas actuales del mercado para actualizar las tecnologías disponibles para cada área de atención y/o servicio&quot;. Álvarez asegura que suena sencillo ver estos lineamientos en el papel pero que en realidad no es tan complicado si tan solo existiera la voluntad del Estado y de los gobiernos locales, y si se le otorgara la prioridad que en realidad merece en cuanto a presupuesto y equipamiento. Es una realidad palpable y evidente que debe ser atendida en forma directa e inmediata. En cuanto a los lineamientos que plantea, Álvarez subraya que luego habría que definir una estrategia detallada por área &quot;para acondicionar óptimamente cada una y lograr su máxima capacidad, que le ofrezca a los usuarios y al personal las herramientas y condiciones adecuadas para su fin último: atender a los pacientes en el menor tiempo y brindarle salud y calidad de estadía. Cada actividad debe ir acompañada de un presupuesto estimado y un tiempo de ejecución&quot;. &quot;Fijado el presupuesto final global y tiempo de ejecución, llamar a un proceso de licitación abierto a las empresas especializadas en asuntos hospitalarios, para así seleccionar al mejor capacitado y de inmediato iniciar las actividades. Todo en un marco de coexistencia que le permita al hospital seguir funcionando al menos en un 50% mientras las obras son ejecutadas. Para ello, una logística muy bien diseñada debe establecerse en conjunto con cada departamento del hospital, garantizando las operaciones en simultáneo&quot;, agregó. Con estos lineamientos vitales para la recuperación de cualquier centro de salud que se encuentre en estado de poca o nula capacidad de atención de pacientes, se garantiza no solo que puede servir para su función principal que es la de atender pacientes y brindar salud, sino que sirve de inicio para su correcto mantenimiento en su cronograma a un año de duración, extensible y actualizable indefinidamente. Prensa Cresta Metálica" />

<link rel="canonical" href="https://www.derechos.org.ve/actualidad/cresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Feed" href="https://www.derechos.org.ve/feed" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; RSS de los comentarios" href="https://www.derechos.org.ve/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Cresta Metálica | ¿Cómo recuperar un hospital o centro de salud en breves etapas? RSS de los comentarios" href="https://www.derechos.org.ve/actualidad/cresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.derechos.org.ve\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=f2a6a3dc844389cd0a59355f69339e72"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.0.51" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1523486195' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-source-sans-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/style.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.derechos.org.ve/web/wp-includes/css/dashicons.min.css?ver=f2a6a3dc844389cd0a59355f69339e72' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.derechos.org.ve?display_custom_css=css&#038;ver=f2a6a3dc844389cd0a59355f69339e72' type='text/css' media='all' />
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.derechos.org.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.derechos.org.ve/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.derechos.org.ve/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Galería | Movilización por el derecho a la salud se realizó con éxito en más de 20 estados del país' href='https://www.derechos.org.ve/actualidad/galeria-movilizacion-por-el-derecho-a-la-salud-se-realizo-con-exito-en-mas-de-20-estados-del-pais' />
<link rel='next' title='Acceso a la Justicia | Debate sobre antejuicio de mérito está en un terreno político y no jurídico' href='https://www.derechos.org.ve/actualidad/acceso-a-la-justicia-debate-sobre-antejuicio-de-merito-esta-en-un-terreno-politico-y-no-juridico' />

<link rel='shortlink' href='https://www.derechos.org.ve/?p=8437' />
<link rel="alternate" type="application/json+oembed" href="https://www.derechos.org.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas" />
<link rel="alternate" type="text/xml+oembed" href="https://www.derechos.org.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.derechos.org.ve/?wordfence_lh=1&hid=0A3371FE652A0B95753E3DC8F6EC36B9');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

	
					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_all_buttons_font">
				.et_pb_button {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_primary_nav_font">
				#main-header,
				#et-top-navigation {
					font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif; font-weight: 300;				}
				</style>
							<style class="et_secondary_nav_font">
				#top-header .container{
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
			
	
	<style id="module-customizer-css">
		.et_pb_portfolio .et_pb_portfolio_item h2, .et_pb_fullwidth_portfolio .et_pb_portfolio_item h3, .et_pb_portfolio_grid .et_pb_portfolio_item h2 { font-size: 17px; }
.et_pb_portfolio .et_pb_portfolio_item h2, .et_pb_fullwidth_portfolio .et_pb_portfolio_item h3, .et_pb_portfolio_grid .et_pb_portfolio_item h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_portfolio .et_pb_portfolio_item .post-meta, .et_pb_fullwidth_portfolio .et_pb_portfolio_item .post-meta, .et_pb_portfolio_grid .et_pb_portfolio_item .post-meta { font-size: 13px; }
.et_pb_posts .et_pb_post h2 { font-size: 30px; }
.et_pb_column_1_3 .et_pb_posts .et_pb_post h2, .et_pb_column_1_4 .et_pb_posts .et_pb_post h2 { font-size: 25.38461538px; }.et_pb_posts .et_pb_post h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_posts .et_pb_post .post-meta { font-size: 13px; }
.et_pb_blog_grid .et_pb_post h2 { font-size: 17px; }
.et_pb_blog_grid .et_pb_post h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_blog_grid .et_pb_post .post-meta { font-size: 13px; }
	</style>

	<link rel="shortcut icon" href="https://derechos.org.ve/web/wp-content/uploads/logo_provea_fav.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-270x270.png" />

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42531342-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>
<body class="post-template-default single single-post postid-8437 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_pb_pagebuilder_layout et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.derechos.org.ve/provea">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1292"><a href="https://www.derechos.org.ve/informes-anuales">Informe Anual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7507"><a href="https://www.derechos.org.ve/https-www-derechos-org-ve-project-boletin-internacional-de-derechos-humanos">Boletín Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.derechos.org.ve/publicaciones">Publicaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.derechos.org.ve/instrumentos">Normas DDHH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.derechos.org.ve/contacto">Contacto</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="101">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.derechos.org.ve/">
						<img src="https://derechos.org.ve/web/wp-content/uploads/logo_provea.png" alt="PROVEA" id="logo" data-height-percentage="91" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="101" data-fixed-height="79">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-746"><a href="https://www.derechos.org.ve/">Inicio</a></li>
<li id="menu-item-1285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1285"><a href="https://www.derechos.org.ve/actualidad">Comunicados</a></li>
<li id="menu-item-1243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243"><a href="https://www.derechos.org.ve/informes-especiales">Informes especiales</a></li>
<li id="menu-item-767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767"><a href="https://www.derechos.org.ve/casos">Nuestros casos</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.derechos.org.ve/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-8437" class="et_pb_post post-8437 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-crisis-de-la-salud tag-derecho-a-la-salud">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Cresta Metálica | ¿Cómo recuperar un hospital o centro de salud en breves etapas?</h1>

						<p class="post-meta"><span class="published">Abr 18, 2018</span> | <a href="https://www.derechos.org.ve/category/actualidad" rel="category tag">Actualidad</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
								<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-rounded  "
		     	 id="wpusb-container-rounded"
				 data-element-url="https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas"
		     	 data-element-title="Cresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F"
			     data-attr-reference="8437"
			     data-attr-nonce="ba2e18c098"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas&text=I just saw%20Cresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Cresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-rounded "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Share on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas&text=I just saw%20Cresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Share on Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Cresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas&media=https%3A%2F%2Fwww.derechos.org.ve%2Fweb%2Fwp-content%2Fuploads%2FCresta-Metalica.png&description=Cresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas&title=Cresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas&title=Cresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Cresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F&body=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas
%0A%0ACresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F%0A%0A%0D%0ALos%20hospitales%2C%20ambulatorios%20y%20centros%20de%20salud%20siguen%20colapsando%20en%20toda%20Venezuela%20y%20cada%20vez%20se%20dan%20menos%20abasto%20para%20atender%20a%20la%20creciente%20demanda%20de%20pacientes%2C%20quienes%20no%20encuentran%20el%20lugar%20que%20les%20brinde%20la%20atenci%C3%B3n%20inmediata%20que%20requieren%20y%20merecen.%20El%C2%A0Ingeniero%20Civil%C2%A0Carlos%20%C3%81lvarez%2C%20ya%20hab%C3%ADa%20advertido%20que%20la%20cr%C3%ADtica%20situaci%C3%B3n%20de%20estructura%20en%20materia%20de%20salud%20se%20iba%20a%20agudizar.%20Fue%20director%20del%20Departamento%20de%20Mantenimiento%20del%20Hospital%20Cl%C3%ADnico%20de%20Maracaibo%2C%20donde%20tuvo%20la%20dif%C3%ADcil%20labor%20de%20evaluar%20sus%20condiciones%20existentes%20para%20dise%C3%B1ar%20un%20plan%20maestro%20de%20mantenimiento%20de%20su%20infraestructura%2C%20que%20fuera%20viable%20y%20sostenible%20en%20el%20tiempo.%20Esta%20experiencia%20pudo%20luego%20ser%20trasladada%20a%20la%20Gobernaci%C3%B3n%20del%20Zulia%20y%20m%C3%A1s%20tarde%20a%20la%20del%20Edo.%20Miranda.%0D%0A%E2%80%9CMe%20preguntan%20a%20menudo%20la%20diferencia%20entre%20recuperar%20unas%20instalaciones%20hospitalarias%20y%20el%20mantenimiento%20de%20la%20misma.%20La%20respuesta%20es%20clara%3A%20si%20estamos%20recuperando%20un%20hospital%20es%20porque%20no%20hicimos%20el%20mantenimiento%20adecuado%20y%20a%20tiempo%20que%20requer%C3%ADan%20las%20instalaciones.%20Yendo%20a%20la%20respuesta%20m%C3%A1s%20concretamente%2C%20en%20efecto%2C%20nos%20encontramos%20con%20hospitales%20y%20ambulatorios%20que%20requieren%20de%20un%20acondicionamiento%20inicial%2C%20en%20todas%20sus%20%C3%A1reas%2C%20antes%20de%20poder%20establecer%20un%20mantenimiento%20preventivo%20programado.%20Esto%20se%20logra%20siguiendo%20eficientemente%20ciertos%20pasos%20o%20lineamientos%2C%20cuya%20implementaci%C3%B3n%20garantiza%20buenos%20resultados%2C%20como%20sucedi%C3%B3%20en%20los%20casos%20de%20Zulia%20y%20Miranda%E2%80%9D%2C%20expres%C3%B3%20Carlos%20%C3%81lvarez.%0D%0AEn%20ese%20sentido%20para%20concentrarse%20en%20una%20etapa%20de%20recuperaci%C3%B3n%20de%20cualquier%20hospital%20o%20centro%20de%20salud%2C%20el%20ingeniero%20%C3%81lvarez%20indica%20que%20el%20primer%20paso%20ser%C3%ADa%20el%20realizar%C2%A0%C2%A0una%20%E2%80%9Cevaluaci%C3%B3n%20de%20la%20estructura%20organizativa%20del%20hospital%20y%20%C3%A1reas%20que%20lo%20componen%2C%20para%20luego%20determinar%20las%20condiciones%20actuales%20de%20cada%20%C3%A1rea%20en%20cuanto%20a%20estructura%20f%C3%ADsica%2C%20equipos%2C%20salubridad%2C%20insumos%2C%20personal%2C%20iluminaci%C3%B3n%20y%20acceso.%20Una%20vez%20realizado%20el%20diagn%C3%B3stico%20se%20procede%20a%20hacer%20un%20an%C3%A1lisis%20de%20alternativas%20actuales%20del%20mercado%20para%20actualizar%20las%20tecnolog%C3%ADas%20disponibles%20para%20cada%20%C3%A1rea%20de%20atenci%C3%B3n%20y%2Fo%20servicio%E2%80%9D.%0D%0A%C3%81lvarez%20asegura%20que%20suena%20sencillo%20ver%20estos%20lineamientos%20en%20el%20papel%20pero%20que%20en%20realidad%20no%20es%20tan%20complicado%20si%20tan%20solo%20existiera%20la%20voluntad%20del%20Estado%20y%20de%20los%20gobiernos%20locales%2C%20y%20si%20se%20le%20otorgara%20la%20prioridad%20que%20en%20realidad%20merece%20en%20cuanto%20a%20presupuesto%20y%20equipamiento.%20Es%20una%20realidad%20palpable%20y%20evidente%20que%20debe%20ser%20atendida%20en%20forma%20directa%20e%20inmediata.%0D%0AEn%20cuanto%20a%20los%20lineamientos%20que%20plantea%2C%20%C3%81lvarez%20subraya%20que%20luego%20habr%C3%ADa%20que%20definir%20una%20estrategia%20detallada%20por%20%C3%A1rea%20%E2%80%9Cpara%20acondicionar%20%C3%B3ptimamente%20cada%20una%20y%20lograr%20su%20m%C3%A1xima%20capacidad%2C%20que%20le%20ofrezca%20a%20los%20usuarios%20y%20al%20personal%20las%20herramientas%20y%20condiciones%20adecuadas%20para%20su%20fin%20%C3%BAltimo%3A%20atender%20a%20los%20pacientes%20en%20el%20menor%20tiempo%20y%20brindarle%20salud%C2%A0y%20calidad%20de%20estad%C3%ADa.%20Cada%20actividad%20debe%20ir%20acompa%C3%B1ada%20de%20un%20presupuesto%20estimado%20y%20un%20tiempo%20de%20ejecuci%C3%B3n%E2%80%9D.%0D%0A%E2%80%9CFijado%20el%20presupuesto%20final%20global%20y%20tiempo%20de%20ejecuci%C3%B3n%2C%20llamar%20a%20un%20proceso%20de%20licitaci%C3%B3n%20abierto%20a%20las%20empresas%20especializadas%20en%20asuntos%20hospitalarios%2C%20para%20as%C3%AD%20seleccionar%20al%20mejor%20capacitado%20y%20de%20inmediato%20iniciar%20las%20actividades.%20Todo%20en%20un%20marco%20de%20coexistencia%20que%20le%20permita%20al%20hospital%20seguir%20funcionando%20al%20menos%20en%20un%2050%25%20mientras%20las%20obras%20son%20ejecutadas.%20Para%20ello%2C%20una%20log%C3%ADstica%20muy%20bien%20dise%C3%B1ada%20debe%20establecerse%20en%20conjunto%20con%20cada%20departamento%20del%20hospital%2C%20garantizando%20las%20operaciones%20en%20simult%C3%A1neo%E2%80%9D%2C%20agreg%C3%B3.%0D%0ACon%20estos%20lineamientos%20vitales%20para%20la%20recuperaci%C3%B3n%20de%20cualquier%20centro%20de%20salud%20que%20se%20encuentre%20en%20estado%20de%20poca%20o%20nula%20capacidad%20de%20atenci%C3%B3n%20de%20pacientes%2C%20se%20garantiza%20no%20solo%20que%20puede%20servir%20para%20su%20funci%C3%B3n%20principal%20que%20es%20la%20de%20atender%20pacientes%20y%20brindar%20salud%2C%20sino%20que%20sirve%20de%20inicio%20para%20su%20correcto%20mantenimiento%20en%20su%20cronograma%20a%20un%20a%C3%B1o%20de%20duraci%C3%B3n%2C%20extensible%20y%20actualizable%20indefinidamente.%0D%0A%0D%0A%0D%0A%0D%0A%0D%0APrensa%20Cresta%20Met%C3%A1lica%0D%0A%0D%0A%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Cresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F&body=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas
%0A%0ACresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F%0A%0A%0D%0ALos%20hospitales%2C%20ambulatorios%20y%20centros%20de%20salud%20siguen%20colapsando%20en%20toda%20Venezuela%20y%20cada%20vez%20se%20dan%20menos%20abasto%20para%20atender%20a%20la%20creciente%20demanda%20de%20pacientes%2C%20quienes%20no%20encuentran%20el%20lugar%20que%20les%20brinde%20la%20atenci%C3%B3n%20inmediata%20que%20requieren%20y%20merecen.%20El%C2%A0Ingeniero%20Civil%C2%A0Carlos%20%C3%81lvarez%2C%20ya%20hab%C3%ADa%20advertido%20que%20la%20cr%C3%ADtica%20situaci%C3%B3n%20de%20estructura%20en%20materia%20de%20salud%20se%20iba%20a%20agudizar.%20Fue%20director%20del%20Departamento%20de%20Mantenimiento%20del%20Hospital%20Cl%C3%ADnico%20de%20Maracaibo%2C%20donde%20tuvo%20la%20dif%C3%ADcil%20labor%20de%20evaluar%20sus%20condiciones%20existentes%20para%20dise%C3%B1ar%20un%20plan%20maestro%20de%20mantenimiento%20de%20su%20infraestructura%2C%20que%20fuera%20viable%20y%20sostenible%20en%20el%20tiempo.%20Esta%20experiencia%20pudo%20luego%20ser%20trasladada%20a%20la%20Gobernaci%C3%B3n%20del%20Zulia%20y%20m%C3%A1s%20tarde%20a%20la%20del%20Edo.%20Miranda.%0D%0A%E2%80%9CMe%20preguntan%20a%20menudo%20la%20diferencia%20entre%20recuperar%20unas%20instalaciones%20hospitalarias%20y%20el%20mantenimiento%20de%20la%20misma.%20La%20respuesta%20es%20clara%3A%20si%20estamos%20recuperando%20un%20hospital%20es%20porque%20no%20hicimos%20el%20mantenimiento%20adecuado%20y%20a%20tiempo%20que%20requer%C3%ADan%20las%20instalaciones.%20Yendo%20a%20la%20respuesta%20m%C3%A1s%20concretamente%2C%20en%20efecto%2C%20nos%20encontramos%20con%20hospitales%20y%20ambulatorios%20que%20requieren%20de%20un%20acondicionamiento%20inicial%2C%20en%20todas%20sus%20%C3%A1reas%2C%20antes%20de%20poder%20establecer%20un%20mantenimiento%20preventivo%20programado.%20Esto%20se%20logra%20siguiendo%20eficientemente%20ciertos%20pasos%20o%20lineamientos%2C%20cuya%20implementaci%C3%B3n%20garantiza%20buenos%20resultados%2C%20como%20sucedi%C3%B3%20en%20los%20casos%20de%20Zulia%20y%20Miranda%E2%80%9D%2C%20expres%C3%B3%20Carlos%20%C3%81lvarez.%0D%0AEn%20ese%20sentido%20para%20concentrarse%20en%20una%20etapa%20de%20recuperaci%C3%B3n%20de%20cualquier%20hospital%20o%20centro%20de%20salud%2C%20el%20ingeniero%20%C3%81lvarez%20indica%20que%20el%20primer%20paso%20ser%C3%ADa%20el%20realizar%C2%A0%C2%A0una%20%E2%80%9Cevaluaci%C3%B3n%20de%20la%20estructura%20organizativa%20del%20hospital%20y%20%C3%A1reas%20que%20lo%20componen%2C%20para%20luego%20determinar%20las%20condiciones%20actuales%20de%20cada%20%C3%A1rea%20en%20cuanto%20a%20estructura%20f%C3%ADsica%2C%20equipos%2C%20salubridad%2C%20insumos%2C%20personal%2C%20iluminaci%C3%B3n%20y%20acceso.%20Una%20vez%20realizado%20el%20diagn%C3%B3stico%20se%20procede%20a%20hacer%20un%20an%C3%A1lisis%20de%20alternativas%20actuales%20del%20mercado%20para%20actualizar%20las%20tecnolog%C3%ADas%20disponibles%20para%20cada%20%C3%A1rea%20de%20atenci%C3%B3n%20y%2Fo%20servicio%E2%80%9D.%0D%0A%C3%81lvarez%20asegura%20que%20suena%20sencillo%20ver%20estos%20lineamientos%20en%20el%20papel%20pero%20que%20en%20realidad%20no%20es%20tan%20complicado%20si%20tan%20solo%20existiera%20la%20voluntad%20del%20Estado%20y%20de%20los%20gobiernos%20locales%2C%20y%20si%20se%20le%20otorgara%20la%20prioridad%20que%20en%20realidad%20merece%20en%20cuanto%20a%20presupuesto%20y%20equipamiento.%20Es%20una%20realidad%20palpable%20y%20evidente%20que%20debe%20ser%20atendida%20en%20forma%20directa%20e%20inmediata.%0D%0AEn%20cuanto%20a%20los%20lineamientos%20que%20plantea%2C%20%C3%81lvarez%20subraya%20que%20luego%20habr%C3%ADa%20que%20definir%20una%20estrategia%20detallada%20por%20%C3%A1rea%20%E2%80%9Cpara%20acondicionar%20%C3%B3ptimamente%20cada%20una%20y%20lograr%20su%20m%C3%A1xima%20capacidad%2C%20que%20le%20ofrezca%20a%20los%20usuarios%20y%20al%20personal%20las%20herramientas%20y%20condiciones%20adecuadas%20para%20su%20fin%20%C3%BAltimo%3A%20atender%20a%20los%20pacientes%20en%20el%20menor%20tiempo%20y%20brindarle%20salud%C2%A0y%20calidad%20de%20estad%C3%ADa.%20Cada%20actividad%20debe%20ir%20acompa%C3%B1ada%20de%20un%20presupuesto%20estimado%20y%20un%20tiempo%20de%20ejecuci%C3%B3n%E2%80%9D.%0D%0A%E2%80%9CFijado%20el%20presupuesto%20final%20global%20y%20tiempo%20de%20ejecuci%C3%B3n%2C%20llamar%20a%20un%20proceso%20de%20licitaci%C3%B3n%20abierto%20a%20las%20empresas%20especializadas%20en%20asuntos%20hospitalarios%2C%20para%20as%C3%AD%20seleccionar%20al%20mejor%20capacitado%20y%20de%20inmediato%20iniciar%20las%20actividades.%20Todo%20en%20un%20marco%20de%20coexistencia%20que%20le%20permita%20al%20hospital%20seguir%20funcionando%20al%20menos%20en%20un%2050%25%20mientras%20las%20obras%20son%20ejecutadas.%20Para%20ello%2C%20una%20log%C3%ADstica%20muy%20bien%20dise%C3%B1ada%20debe%20establecerse%20en%20conjunto%20con%20cada%20departamento%20del%20hospital%2C%20garantizando%20las%20operaciones%20en%20simult%C3%A1neo%E2%80%9D%2C%20agreg%C3%B3.%0D%0ACon%20estos%20lineamientos%20vitales%20para%20la%20recuperaci%C3%B3n%20de%20cualquier%20centro%20de%20salud%20que%20se%20encuentre%20en%20estado%20de%20poca%20o%20nula%20capacidad%20de%20atenci%C3%B3n%20de%20pacientes%2C%20se%20garantiza%20no%20solo%20que%20puede%20servir%20para%20su%20funci%C3%B3n%20principal%20que%20es%20la%20de%20atender%20pacientes%20y%20brindar%20salud%2C%20sino%20que%20sirve%20de%20inicio%20para%20su%20correcto%20mantenimiento%20en%20su%20cronograma%20a%20un%20a%C3%B1o%20de%20duraci%C3%B3n%2C%20extensible%20y%20actualizable%20indefinidamente.%0D%0A%0D%0A%0D%0A%0D%0A%0D%0APrensa%20Cresta%20Met%C3%A1lica%0D%0A%0D%0A%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas&text=Cresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas&text=Cresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Cresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas&title=Cresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Cresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F&url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas&redirect_uri=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas&text=Cresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F&picture=https%3A%2F%2Fwww.derechos.org.ve%2Fweb%2Fwp-content%2Fuploads%2FCresta-Metalica.png" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fcresta-metalica-como-recuperar-un-hospital-o-centro-de-salud-en-breves-etapas&title=Cresta%20Met%C3%A1lica%20%7C%20%C2%BFC%C3%B3mo%20recuperar%20un%20hospital%20o%20centro%20de%20salud%20en%20breves%20etapas%3F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_0">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					
<p style="font-weight: 400;">Los hospitales, ambulatorios y centros de salud siguen colapsando en toda Venezuela y cada vez se dan menos abasto para atender a la creciente demanda de pacientes, quienes no encuentran el lugar que les brinde la atención inmediata que requieren y merecen. El Ingeniero Civil Carlos Álvarez, ya había advertido que la crítica situación de estructura en materia de salud se iba a agudizar. Fue director del Departamento de Mantenimiento del Hospital Clínico de Maracaibo, donde tuvo la difícil labor de evaluar sus condiciones existentes para diseñar un plan maestro de mantenimiento de su infraestructura, que fuera viable y sostenible en el tiempo. Esta experiencia pudo luego ser trasladada a la Gobernación del Zulia y más tarde a la del Edo. Miranda.</p>
<p style="font-weight: 400;"><em>“Me preguntan a menudo la diferencia entre recuperar unas instalaciones hospitalarias y el mantenimiento de la misma. La respuesta es clara: si estamos recuperando un hospital es porque no hicimos el mantenimiento adecuado y a tiempo que requerían las instalaciones. Yendo a la respuesta más concretamente, en efecto, nos encontramos con hospitales y ambulatorios que requieren de un acondicionamiento inicial, en todas sus áreas, antes de poder establecer un mantenimiento preventivo programado. Esto se logra siguiendo eficientemente ciertos pasos o lineamientos, cuya implementación garantiza buenos resultados, como sucedió en los casos de Zulia y Miranda”</em>, expresó Carlos Álvarez.</p>
<p style="font-weight: 400;">En ese sentido para concentrarse en una etapa de recuperación de cualquier hospital o centro de salud, el ingeniero Álvarez indica que el primer paso sería el realizar  una <em>“evaluación de la estructura organizativa del hospital y áreas que lo componen, para luego determinar las condiciones actuales de cada área en cuanto a estructura física, equipos, salubridad, insumos, personal, iluminación y acceso. Una vez realizado el diagnóstico se procede a hacer un análisis de alternativas actuales del mercado para actualizar las tecnologías disponibles para cada área de atención y/o servicio”</em>.</p>
<p style="font-weight: 400;">Álvarez asegura que suena sencillo ver estos lineamientos en el papel pero que en realidad no es tan complicado si tan solo existiera la voluntad del Estado y de los gobiernos locales, y si se le otorgara la prioridad que en realidad merece en cuanto a presupuesto y equipamiento. Es una realidad palpable y evidente que debe ser atendida en forma directa e inmediata.</p>
<p style="font-weight: 400;">En cuanto a los lineamientos que plantea, Álvarez subraya que luego habría que definir una estrategia detallada por área <em>“para acondicionar óptimamente cada una y lograr su máxima capacidad, que le ofrezca a los usuarios y al personal las herramientas y condiciones adecuadas para su fin último: atender a los pacientes en el menor tiempo y brindarle salud y calidad de estadía. Cada actividad debe ir acompañada de un presupuesto estimado y un tiempo de ejecución”</em>.</p>
<p style="font-weight: 400;"><em>“Fijado el presupuesto final global y tiempo de ejecución, llamar a un proceso de licitación abierto a las empresas especializadas en asuntos hospitalarios, para así seleccionar al mejor capacitado y de inmediato iniciar las actividades. Todo en un marco de coexistencia que le permita al hospital seguir funcionando al menos en un 50% mientras las obras son ejecutadas. Para ello, una logística muy bien diseñada debe establecerse en conjunto con cada departamento del hospital, garantizando las operaciones en simultáneo”</em>, agregó.</p>
<p style="font-weight: 400;">Con estos lineamientos vitales para la recuperación de cualquier centro de salud que se encuentre en estado de poca o nula capacidad de atención de pacientes, se garantiza no solo que puede servir para su función principal que es la de atender pacientes y brindar salud, sino que sirve de inicio para su correcto mantenimiento en su cronograma a un año de duración, extensible y actualizable indefinidamente.</p>
<hr />
<p><strong>Prensa Cresta Metálica</strong></p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="et_pb_section  et_pb_section_1 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_1 et_pb_row_empty">
				
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.derechos.org.ve/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Entradas recientes</h4>		<ul>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/provea-ofrece-derecho-de-replica-a-familiares-del-fallecido-ciudadano-ramzor-ernesto-bracho">Provea ofrece derecho de réplica a familiares del fallecido ciudadano Ramzor Ernesto Bracho</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/cdh-ucab-atencion-a-migrantes-no-debe-militarizarse-llamado-del-cdh-ucab-a-entidades-de-brasil">CDH-UCAB | Atención a migrantes no debe militarizarse: llamado del CDH UCAB a entidades de Brasil</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/la-crisis-del-vih-en-venezuela-es-un-irrespeto-a-los-derechos-humanos">Comunicado conjunto | La crisis del VIH en Venezuela es un irrespeto a los Derechos Humanos</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/conoce-la-trigesimo-segunda-entrega-del-boletin-conjunto-crisis-en-venezuela">Conoce la trigésimo segunda entrega del Boletín Conjunto “Crisis en Venezuela”</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/acceso-a-la-justicia-debate-sobre-antejuicio-de-merito-esta-en-un-terreno-politico-y-no-juridico">Acceso a la Justicia | Debate sobre antejuicio de mérito está en un terreno político y no jurídico</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="recent-comments-2" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Comentarios recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/venezuela-suspendida-del-mercosur-por-ruptura-del-orden-democratico' rel='external nofollow' class='url'>Venezuela suspendida del Mercosur por ruptura del orden democrático | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/ong-piden-a-mercosur-que-se-aplique-al-estado-venezolano-el-articulo-1-del-protocolo-de-ushuaia-ii#comment-207">ONG piden a Mercosur que se aplique al Estado venezolano el artículo 1 del Protocolo de USHUAIA II</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/venezuela-suspendida-del-mercosur-por-ruptura-del-orden-democratico' rel='external nofollow' class='url'>Venezuela suspendida del Mercosur por ruptura del orden democrático | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/paises-del-mercosur-invocan-clausula-democratica-para-venezuela#comment-206">Países del Mercosur invocan Cláusula Democrática para Venezuela</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cronicasvenezuela.com/2017/08/03/cidh-condenamos-nuevo-internamiento-en-prision-de-leopoldo-lopez-y-antonio-ledezma-en-venezuela/' rel='external nofollow' class='url'>CIDH | Condenamos nuevo internamiento en prisión de Leopoldo López y Antonio Ledezma en Venezuela - Crónicas Venezuela</a></span> en <a href="https://www.derechos.org.ve/actualidad/cidh-condena-nuevo-internamiento-en-prision-de-leopoldo-lopez-y-antonio-ledezma-en-venezuela#comment-205">CIDH | Condenamos nuevo internamiento en prisión de Leopoldo López y Antonio Ledezma en Venezuela</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cronicasvenezuela.com/2017/08/01/human-rights-watch-denunciamos-condiciones-precarias-de-acogida-a-inmigrantes/' rel='external nofollow' class='url'>Human Rights Watch | Denunciamos condiciones precarias de acogida a inmigrantes - Crónicas Venezuela</a></span> en <a href="https://www.derechos.org.ve/sin-categoria/human-rights-watch-denunciamos-precarias-condiciones-de-acogida-a-inmigrantes#comment-204">Human Rights Watch | Denunciamos condiciones precarias de acogida a inmigrantes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/hostigamiento-constituyente-contra-trabajadores-publicos' rel='external nofollow' class='url'>Hostigamiento Constituyente contra trabajadores públicos | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/la-anc-y-los-atropellos-a-los-empleados-publicos#comment-203">La ANC y los atropellos a los empleados públicos</a></li></ul></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archivos</h4>		<ul>
			<li><a href='https://www.derechos.org.ve/2018/04'>abril 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/03'>marzo 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/02'>febrero 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/01'>enero 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2017/12'>diciembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/11'>noviembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/10'>octubre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/09'>septiembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/08'>agosto 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/07'>julio 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/06'>junio 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/05'>mayo 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/04'>abril 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/03'>marzo 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/02'>febrero 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/01'>enero 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2016/12'>diciembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/11'>noviembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/10'>octubre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/09'>septiembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/08'>agosto 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/07'>julio 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/05'>mayo 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2015/12'>diciembre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/11'>noviembre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/10'>octubre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/07'>julio 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/06'>junio 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/04'>abril 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/03'>marzo 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/01'>enero 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2014/12'>diciembre 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/08'>agosto 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/05'>mayo 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/03'>marzo 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/02'>febrero 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/01'>enero 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2013/12'>diciembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/11'>noviembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/10'>octubre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/09'>septiembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/08'>agosto 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/07'>julio 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2012/12'>diciembre 2012</a></li>
	<li><a href='https://www.derechos.org.ve/2011/12'>diciembre 2011</a></li>
	<li><a href='https://www.derechos.org.ve/2010/12'>diciembre 2010</a></li>
	<li><a href='https://www.derechos.org.ve/2010/06'>junio 2010</a></li>
	<li><a href='https://www.derechos.org.ve/2009/12'>diciembre 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2009/09'>septiembre 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2009/01'>enero 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2008/12'>diciembre 2008</a></li>
	<li><a href='https://www.derechos.org.ve/2008/09'>septiembre 2008</a></li>
	<li><a href='https://www.derechos.org.ve/2007/12'>diciembre 2007</a></li>
	<li><a href='https://www.derechos.org.ve/2007/09'>septiembre 2007</a></li>
	<li><a href='https://www.derechos.org.ve/2006/12'>diciembre 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2006/09'>septiembre 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2006/07'>julio 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2005/12'>diciembre 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2005/08'>agosto 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2005/07'>julio 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2004/12'>diciembre 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2004/09'>septiembre 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2004/07'>julio 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2003/12'>diciembre 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2003/09'>septiembre 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2003/05'>mayo 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2002/12'>diciembre 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2002/09'>septiembre 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2002/07'>julio 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2001/12'>diciembre 2001</a></li>
	<li><a href='https://www.derechos.org.ve/2001/09'>septiembre 2001</a></li>
	<li><a href='https://www.derechos.org.ve/2000/12'>diciembre 2000</a></li>
	<li><a href='https://www.derechos.org.ve/2000/09'>septiembre 2000</a></li>
	<li><a href='https://www.derechos.org.ve/1999/12'>diciembre 1999</a></li>
	<li><a href='https://www.derechos.org.ve/1999/09'>septiembre 1999</a></li>
	<li><a href='https://www.derechos.org.ve/1998/12'>diciembre 1998</a></li>
	<li><a href='https://www.derechos.org.ve/1998/10'>octubre 1998</a></li>
	<li><a href='https://www.derechos.org.ve/1997/12'>diciembre 1997</a></li>
	<li><a href='https://www.derechos.org.ve/1997/10'>octubre 1997</a></li>
	<li><a href='https://www.derechos.org.ve/1996/12'>diciembre 1996</a></li>
	<li><a href='https://www.derechos.org.ve/1996/10'>octubre 1996</a></li>
	<li><a href='https://www.derechos.org.ve/1995/10'>octubre 1995</a></li>
	<li><a href='https://www.derechos.org.ve/1994/12'>diciembre 1994</a></li>
	<li><a href='https://www.derechos.org.ve/1994/09'>septiembre 1994</a></li>
	<li><a href='https://www.derechos.org.ve/1993/01'>enero 1993</a></li>
	<li><a href='https://www.derechos.org.ve/1992/09'>septiembre 1992</a></li>
	<li><a href='https://www.derechos.org.ve/1991/09'>septiembre 1991</a></li>
	<li><a href='https://www.derechos.org.ve/1990/09'>septiembre 1990</a></li>
	<li><a href='https://www.derechos.org.ve/1989/09'>septiembre 1989</a></li>
		</ul>
		</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Categorías</h4>		<ul>
	<li class="cat-item cat-item-8"><a href="https://www.derechos.org.ve/category/actualidad" >Actualidad</a>
</li>
	<li class="cat-item cat-item-1899"><a href="https://www.derechos.org.ve/category/casos/asilo-y-refugio" >Asilo y Refugio</a>
</li>
	<li class="cat-item cat-item-1869"><a href="https://www.derechos.org.ve/category/boletin-internacional-2013" >Boletín Internacional 2013</a>
</li>
	<li class="cat-item cat-item-1868"><a href="https://www.derechos.org.ve/category/boletin-internacional-2014" >Boletín Internacional 2014</a>
</li>
	<li class="cat-item cat-item-1865"><a href="https://www.derechos.org.ve/category/boletin-2015" >Boletín Internacional 2015</a>
</li>
	<li class="cat-item cat-item-1867"><a href="https://www.derechos.org.ve/category/boletin-internacional-2016" >Boletín Internacional 2016</a>
</li>
	<li class="cat-item cat-item-1862"><a href="https://www.derechos.org.ve/category/boletin-internacional-2017" >Boletín Internacional 2017</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.derechos.org.ve/category/casos" >Casos</a>
</li>
	<li class="cat-item cat-item-152"><a href="https://www.derechos.org.ve/category/comunicados" >Comunicados</a>
</li>
	<li class="cat-item cat-item-1875"><a href="https://www.derechos.org.ve/category/consejos-comunales" >Consejos Comunales</a>
</li>
	<li class="cat-item cat-item-155"><a href="https://www.derechos.org.ve/category/denuncias" >Denuncias</a>
</li>
	<li class="cat-item cat-item-1190"><a href="https://www.derechos.org.ve/category/dictadura-en-venezuela" >Dictadura en Venezuela</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.derechos.org.ve/category/entrevistas" >Entrevistas</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.derechos.org.ve/category/galeria" >Galeria</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.derechos.org.ve/category/humano-derecho" >Humano Derecho</a>
</li>
	<li class="cat-item cat-item-167"><a href="https://www.derechos.org.ve/category/informe-anual" >Informe Anual</a>
</li>
	<li class="cat-item cat-item-151"><a href="https://www.derechos.org.ve/category/informes-especiales" >Informes especiales</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.derechos.org.ve/category/investigacion" >Investigación</a>
</li>
	<li class="cat-item cat-item-1873"><a href="https://www.derechos.org.ve/category/memorias" >Memorias</a>
</li>
	<li class="cat-item cat-item-1872"><a href="https://www.derechos.org.ve/category/modulos-desc" >Modulos DESC</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.derechos.org.ve/category/opinion" >Opinión</a>
</li>
	<li class="cat-item cat-item-1513"><a href="https://www.derechos.org.ve/category/paramilitares-investigacion" >Paramilitares</a>
</li>
	<li class="cat-item cat-item-1431"><a href="https://www.derechos.org.ve/category/rebelion-popular" >Rebelión Popular</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.derechos.org.ve/category/referencias" >Referencias</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://www.derechos.org.ve/category/serie-aportes" >Serie Aportes</a>
</li>
	<li class="cat-item cat-item-1870"><a href="https://www.derechos.org.ve/category/serie-experiencias" >Serie Experiencias</a>
</li>
	<li class="cat-item cat-item-1871"><a href="https://www.derechos.org.ve/category/serie-tener-derechos-no-basta" >Serie Tener Derechos No Basta</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.derechos.org.ve/category/sin-categoria" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.derechos.org.ve/category/son-derechos" >Son Derechos</a>
</li>
		</ul>
</div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
						<li><a href="https://www.derechos.org.ve/web/wp-login.php">Acceder</a></li>
			<li><a href="https://www.derechos.org.ve/feed"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://www.derechos.org.ve/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.derechos.org.ve/provea">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1292"><a href="https://www.derechos.org.ve/informes-anuales">Informe Anual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7507"><a href="https://www.derechos.org.ve/https-www-derechos-org-ve-project-boletin-internacional-de-derechos-humanos">Boletín Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.derechos.org.ve/publicaciones">Publicaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.derechos.org.ve/instrumentos">Normas DDHH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.derechos.org.ve/contacto">Contacto</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://es-es.facebook.com/provea" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/_provea" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.derechos.org.ve/feed" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.derechos.org.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.derechos.org.ve\/web\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/js/custom.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/js/smoothscroll.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.derechos.org.ve\/web\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.derechos.org.ve\/web\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.derechos.org.ve\/web\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"66a2779307","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"9f04a509d2","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"8437","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/wp-embed.min.js?ver=f2a6a3dc844389cd0a59355f69339e72'></script>
</body>
</html>