<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.derechos.org.ve/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.derechos.org.ve/web/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>En seis años PDVSA derramó 856.722,85 barriles de petróleo al medio ambiente | PROVEA</title>

<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Design[678,770] -->
<meta name="description"  content="Un nuevo derrame petrolero en el oriente venezolano pone la mirada nacional en la estatal Petróleos de Venezuela (PDVSA), debido a su irresponsabilidad en materia de protección al ambiente y a las constantes fallas de seguridad que comprometen, la capacidad operacional de la empresa y generan impactos irreversibles a la flora, fauna, cuerpos de agua y ciudadanía en general. Este viernes 6 de julio la gobernadora del estado Monagas, Yelitze Zantaella, y el presidente de la estatal, Manuel Quevedo, confirmaron la ocurrencia de un derrame de crudo en el Complejo Operacional Jusepin de PDVSA, situado en la ciudad de Maturín, y que estaría vertiendo hidrocarburos a las aguas del río Guarapiche, cuerpo de agua que ya había sido afectado por un derrame ocurrido en febrero de 2012, que lanzó un aproximado de 121.000 barriles de crudo a sus aguas, y que es considerado como uno de los mayores derrames petroleros en la historia venezolana. La gobernadora de la entidad informó a través de su cuenta Twitter que se paralizaría el bombeo de la planta potabilizadora del Bajo Guarapiche hasta por 10 horas, información que confirmó el vertido de crudo al cauce del río Guarapiche que surte de agua a la ciudad de Maturín. Irresponsabilidad Suprema &quot;Nunca antes, se había dado al ambiente tanta relevancia como ahora&quot;, puede leerse en el primer párrafo del Balance de Gestión Social y Ambiental de PDVSA correspondiente al año 2012, un informe de obligatoria publicación según la normativa ambiental vigente, que fue expuesto sólo hasta el año 2016 debido al aumento de la mitomanía estatal y la opacidad en la gestión pública. Paradojicamente, ese año ocurrió uno de los mayores desastres petroleros de la historia venezolana, el derrame sobre el río Guarapiche. Un año atrás PDVSA decía: &quot;La nueva PDVSA se caracteriza por ser una organización con un alto nivel de compromiso y responsabilidad en la planificación y ejecución de sus actividades petroleras y no petroleras, conducidas para asegurar su operatividad industrial bajo un ambiente sano y ecológicamente equilibrado&quot;. Fue precisamente en el año 2011 cuando se registró el primer repunte en el número de casos de derrames de hidrocarburos y otras sustancias contaminantes del ambiente, ocasionados por PDVSA y sus contratistas y filiales. 4.052 derrames se registraron sólo ese año, lo que significó un aumento de 169% frente a los 2.393 &quot;eventos&quot; contabilizados en 2010. En 2012 el número de derrames descendió a 3.068 pero aumentó en cuanto al volumen de barriles de petróleo y sustancias contaminantes vertidas al ambiente, con un total de 143.597 barriles, la mayoría de ellos vertidos sobre las cuencas de los ríos Guarapiche y San Juan en Monagas. En el año 2013 la situación empeoró. Consecuente con la generalizada extinción de garantías para los derechos humanos, la PDVSA de Nicolás Maduro se hizo más depredadora del medio ambiente a partir de ese año. 2013 cerró con un total de 10.722 derrames de hidrocarburos y otras sustancias tóxicas, 297% más que la cifra registrada por PDVSA el año anterior. En 2014, la petrolera contabilizó 8.814 derrames con un total de 79.153 barriles vertidos a suelos y cuerpos de agua. Para 2015, PDVSA reportó en su balance anual 8.796 derrames con un total de 123.846 barriles de hidrocarburos derramados, y al cierre de 2016 registró 8.250 derrames con un volumen total de hidrocarburos derramados de 182.317 barriles. Desde el año 2010 y hasta 2016, la &quot;roja rojita&quot; y sus contratistas y filiales, han sido responsables de 46.820 derrames de crudo y otras sustancias contaminantes del ambiente, con un total de 856.722,85 barriles de crudo derramados. 30.674 de esos derrames afectaron cuerpos de agua como los ríos Guarapiche y San Juan, poniendo en riesgo a especies endémicas, dañando el equilibrio de la flora y fauna, y afectando las vidas y economías familiares de cientos de pobladores de estas zonas. Impunidad estructural En 2012, luego del histórico derrame sobre el río Guarapiche, la Academia de Ciencias Físicas, Matemáticas y Naturales advirtió sobre los daños ambientales que ocasionaría dicho evento en las cuencas de los ríos Guarapiche y San Juan, toda vez que son centros de &quot;gran importancia ictiogeográfica y evolutiva de la ictiofauna continental. Doscientas dieciocho (218) especies de peces habitan en ella y muchas de ellas se encuentran solamente señaladas para estos ríos&quot;. En dicha ocasión la Academia resaltó que en esas cuencas existen por lo menos cuatro especies endémicas únicas en el mundo: &quot;Bryconamericus yokiae, Creagrutus hysginus, Chaetostoma venezuelae y Farlowella Venezuelensis&quot;. La preocupación de la Academia en 2012 incluyó también el impacto social generado por el derrame. El organismo señaló que en la cuenca del río San Juan habitan comunidades a &quot;quienes debe garantizarse que su agua de consumo esté en condiciones de uso sin afectaciones a la salud inmediatas o a largo plazo y que igualmente puedan hacer uso alimentario de la fauna íctica sin deterioro a su salud o que sometidas a la imposibilidad de usar ambos recursos o alguno de ellos, se garantice su adecuada suplencia con suficiencia y oportunidad&quot;. Seis años después, esas comunidades estarían siendo afectadas por el vertido de crudo a las aguas de los ríos que sustentan sus vidas y economías familiares, de hecho, en 2012 Provea reportó protestas de agricultores residentes de estas zonas debido a las operaciones de barrido de crudo realizadas por PDVSA sin tomar en cuenta la afectación a las comunidades. La opacidad oficial impide conocer el volumen de crudo vertido al río Guarapiche en esta nueva afrenta ecocida de PDVSA, pero en sus propios registros quedó plasmado que entre 2010 y 2016, la estatal arrojó, &quot;por accidente&quot;, 236.530,15 barriles de petróleo a distintos cuerpos de agua a nivel nacional, y 620.190,7 barriles en suelos. PDVSA, calificada en 2012 por la organización Green Peace como una de las 10 empresas del mundo más contribuyentes al cambio climático, está bien protegida por la impunidad estructural que desconoce derechos y perpetúa los abusos. Entre 2010 y 2016 diversos ministerios y la Fiscalía General de la República abrieron apenas 200 procedimientos sancionatorios contra la estatal, de ellos, 127 fueron de carácter administrativo y 73 de tipo penal. Incluso, causas como el accidente ocurrido en el Centro Refinador de Paraguaná (Amuay) fue sobreseída por un Tribunal Penal de la ciudad de Coro. Cientos de afectados por PDVSA siguen desprotegidos frente al alto impacto contaminante de la estatal. Provea exige investigación y sanción a los responsables de este nuevo ecocidio. El Estado, a través de PDVSA, debe hacer las inversiones necesarias para corregir estructuralmente los focos de contaminación recurrentes de la industria petrolera y está obligado a resarcir los daños ocasionados a los habitantes de los centros poblados. Prensa Provea" />

<link rel="canonical" href="https://www.derechos.org.ve/actualidad/en-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Feed" href="https://www.derechos.org.ve/feed" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; RSS de los comentarios" href="https://www.derechos.org.ve/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; En seis años PDVSA derramó 856.722,85 barriles de petróleo al medio ambiente RSS de los comentarios" href="https://www.derechos.org.ve/actualidad/en-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.derechos.org.ve\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=536fe66d908e89941e10f8dea86cf9e1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.0.51" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1523486195' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-source-sans-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/style.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.derechos.org.ve/web/wp-includes/css/dashicons.min.css?ver=536fe66d908e89941e10f8dea86cf9e1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.derechos.org.ve?display_custom_css=css&#038;ver=536fe66d908e89941e10f8dea86cf9e1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.derechos.org.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.derechos.org.ve/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.derechos.org.ve/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='(((Audio))) Ex gobernador de Sucre denunció ejecución de tres personas durante protestas en mercado municipal de Cumaná' href='https://www.derechos.org.ve/actualidad/audio-ex-gobernador-de-sucre-denuncio-ejecucion-de-tres-personas-durante-protestas-en-mercado-municipal-de-cumana' />

<link rel='shortlink' href='https://www.derechos.org.ve/?p=8934' />
<link rel="alternate" type="application/json+oembed" href="https://www.derechos.org.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente" />
<link rel="alternate" type="text/xml+oembed" href="https://www.derechos.org.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.derechos.org.ve/?wordfence_lh=1&hid=45ECC4F6AF77DBE0114245604A7EFA2A');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

	
					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_all_buttons_font">
				.et_pb_button {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_primary_nav_font">
				#main-header,
				#et-top-navigation {
					font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif; font-weight: 300;				}
				</style>
							<style class="et_secondary_nav_font">
				#top-header .container{
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
			
	
	<style id="module-customizer-css">
		.et_pb_portfolio .et_pb_portfolio_item h2, .et_pb_fullwidth_portfolio .et_pb_portfolio_item h3, .et_pb_portfolio_grid .et_pb_portfolio_item h2 { font-size: 17px; }
.et_pb_portfolio .et_pb_portfolio_item h2, .et_pb_fullwidth_portfolio .et_pb_portfolio_item h3, .et_pb_portfolio_grid .et_pb_portfolio_item h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_portfolio .et_pb_portfolio_item .post-meta, .et_pb_fullwidth_portfolio .et_pb_portfolio_item .post-meta, .et_pb_portfolio_grid .et_pb_portfolio_item .post-meta { font-size: 13px; }
.et_pb_posts .et_pb_post h2 { font-size: 30px; }
.et_pb_column_1_3 .et_pb_posts .et_pb_post h2, .et_pb_column_1_4 .et_pb_posts .et_pb_post h2 { font-size: 25.38461538px; }.et_pb_posts .et_pb_post h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_posts .et_pb_post .post-meta { font-size: 13px; }
.et_pb_blog_grid .et_pb_post h2 { font-size: 17px; }
.et_pb_blog_grid .et_pb_post h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_blog_grid .et_pb_post .post-meta { font-size: 13px; }
	</style>

	<link rel="shortcut icon" href="https://derechos.org.ve/web/wp-content/uploads/logo_provea_fav.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-270x270.png" />

<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42531342-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>
<body class="post-template-default single single-post postid-8934 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_pb_pagebuilder_layout et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.derechos.org.ve/provea">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1292"><a href="https://www.derechos.org.ve/informes-anuales">Informe Anual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7507"><a href="https://www.derechos.org.ve/https-www-derechos-org-ve-project-boletin-internacional-de-derechos-humanos">Boletín Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.derechos.org.ve/publicaciones">Publicaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.derechos.org.ve/instrumentos">Normas DDHH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8537"><a href="https://www.derechos.org.ve/english">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.derechos.org.ve/contacto">Contacto</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="101">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.derechos.org.ve/">
						<img src="https://derechos.org.ve/web/wp-content/uploads/logo_provea.png" alt="PROVEA" id="logo" data-height-percentage="91" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="101" data-fixed-height="79">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-746"><a href="https://www.derechos.org.ve/">Inicio</a></li>
<li id="menu-item-1285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1285"><a href="https://www.derechos.org.ve/actualidad">Comunicados</a></li>
<li id="menu-item-1243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243"><a href="https://www.derechos.org.ve/informes-especiales">Informes especiales</a></li>
<li id="menu-item-767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767"><a href="https://www.derechos.org.ve/casos">Nuestros casos</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.derechos.org.ve/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-8934" class="et_pb_post post-8934 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-derecho-al-ambiente-sano tag-derrames-petroleros">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">En seis años PDVSA derramó 856.722,85 barriles de petróleo al medio ambiente</h1>

						<p class="post-meta"><span class="published">Jul 8, 2018</span> | <a href="https://www.derechos.org.ve/category/actualidad" rel="category tag">Actualidad</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
								<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-rounded  "
		     	 id="wpusb-container-rounded"
				 data-element-url="https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente"
		     	 data-element-title="En%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente"
			     data-attr-reference="8934"
			     data-attr-nonce="4193a2efa9"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente&text=I just saw%20En%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=En%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-rounded "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Share on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente&text=I just saw%20En%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Share on Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=En%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente&media=https%3A%2F%2Fwww.derechos.org.ve%2Fweb%2Fwp-content%2Fuploads%2Fderramedepetroleovenezuela33-e1331227005492.jpg&description=En%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente&title=En%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente&title=En%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=En%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente&body=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente
%0A%0AEn%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente%0A%0A%0D%0A%0D%0A%0D%0A%0D%0AUn%20nuevo%20derrame%20petrolero%20en%20el%20oriente%20venezolano%20pone%20la%20mirada%20nacional%20en%20la%20estatal%20Petr%C3%B3leos%20de%20Venezuela%20%28PDVSA%29%2C%20debido%20a%20su%20irresponsabilidad%20en%20materia%20de%20protecci%C3%B3n%20al%20ambiente%20y%20a%20las%20constantes%20fallas%20de%20seguridad%20que%20comprometen%2C%20la%20capacidad%20operacional%20de%20la%20empresa%20y%20generan%20impactos%20irreversibles%20a%20la%20flora%2C%20fauna%2C%20cuerpos%20de%20agua%20y%20ciudadan%C3%ADa%20en%20general.%0D%0A%0D%0AEste%20viernes%206%20de%20julio%20la%20gobernadora%20del%20estado%20Monagas%2C%20Yelitze%20Zantaella%2C%20y%20el%20presidente%20de%20la%20estatal%2C%20Manuel%20Quevedo%2C%20confirmaron%20la%20ocurrencia%20de%20un%20derrame%20de%20crudo%20en%20el%20Complejo%20Operacional%20Jusepin%20de%20PDVSA%2C%20situado%20en%20la%20ciudad%20de%20Matur%C3%ADn%2C%20y%20que%20estar%C3%ADa%20vertiendo%20hidrocarburos%20a%20las%20aguas%20del%20r%C3%ADo%20Guarapiche%2C%20cuerpo%20de%20agua%20que%20ya%20hab%C3%ADa%20sido%20afectado%20por%20un%20derrame%20ocurrido%20en%20febrero%20de%202012%2C%20que%20lanz%C3%B3%20un%20aproximado%20de%20121.000%20barriles%20de%20crudo%20a%20sus%20aguas%2C%20y%20que%20es%20considerado%20como%20uno%20de%20los%20mayores%20derrames%20petroleros%20en%20la%20historia%20venezolana.%0D%0A%0D%0ALa%20gobernadora%20de%20la%20entidad%20inform%C3%B3%20a%20trav%C3%A9s%20de%20su%20cuenta%20Twitter%20que%20se%20paralizar%C3%ADa%20el%20bombeo%20de%20la%20planta%20potabilizadora%20del%20Bajo%20Guarapiche%20hasta%20por%2010%20horas%2C%20informaci%C3%B3n%20que%20confirm%C3%B3%20el%20vertido%20de%20crudo%20al%20cauce%20del%20r%C3%ADo%20Guarapiche%20que%20surte%20de%20agua%20a%20la%20ciudad%20de%20Matur%C3%ADn.%0D%0A%0D%0A%0D%0AIrresponsabilidad%20Suprema%0D%0A%22Nunca%20antes%2C%20se%20hab%C3%ADa%20dado%20al%20ambiente%20tanta%20relevancia%20como%20ahora%22%2C%C2%A0puede%20leerse%20en%20el%20primer%20p%C3%A1rrafo%20del%20Balance%20de%20Gesti%C3%B3n%20Social%20y%20Ambiental%20de%20PDVSA%20correspondiente%20al%20a%C3%B1o%202012%2C%20un%20informe%20de%20obligatoria%20publicaci%C3%B3n%20seg%C3%BAn%20la%20normativa%20ambiental%20vigente%2C%20que%20fue%20expuesto%20s%C3%B3lo%20hasta%20el%20a%C3%B1o%202016%20debido%20al%20aumento%20de%20la%20mitoman%C3%ADa%20estatal%20y%20la%20opacidad%20en%20la%20gesti%C3%B3n%20p%C3%BAblica.%20Paradojicamente%2C%20ese%20a%C3%B1o%20ocurri%C3%B3%20uno%20de%20los%20mayores%20desastres%20petroleros%20de%20la%20historia%20venezolana%2C%20el%20derrame%20sobre%20el%20r%C3%ADo%20Guarapiche.%0D%0A%0D%0AUn%20a%C3%B1o%20atr%C3%A1s%20PDVSA%20dec%C3%ADa%3A%20%22La%20nueva%20PDVSA%20se%20caracteriza%20por%20ser%20una%20organizaci%C3%B3n%20con%20un%20alto%20nivel%20de%20compromiso%20y%20responsabilidad%20en%20la%20planificaci%C3%B3n%20y%20ejecuci%C3%B3n%20de%20sus%20actividades%20petroleras%20y%20no%20petroleras%2C%20conducidas%20para%20asegurar%20su%20operatividad%20industrial%20bajo%20un%20ambiente%20sano%20y%20ecol%C3%B3gicamente%20equilibrado%22.%0D%0A%0D%0AFue%20precisamente%20en%20el%20a%C3%B1o%202011%20cuando%20se%20registr%C3%B3%20el%20primer%20repunte%20en%20el%20n%C3%BAmero%20de%20casos%20de%20derrames%20de%20hidrocarburos%20y%20otras%20sustancias%20contaminantes%20del%20ambiente%2C%20ocasionados%20por%20PDVSA%20y%20sus%20contratistas%20y%20filiales.%204.052%20derrames%20se%20registraron%20s%C3%B3lo%20ese%20a%C3%B1o%2C%20lo%20que%20signific%C3%B3%20un%20aumento%20de%20169%25%20frente%20a%20los%202.393%20%22eventos%22%20contabilizados%20en%202010.%20En%202012%20el%20n%C3%BAmero%20de%20derrames%20descendi%C3%B3%20a%203.068%20pero%20aument%C3%B3%20en%20cuanto%20al%20volumen%20de%20barriles%20de%20petr%C3%B3leo%20y%20sustancias%20contaminantes%20vertidas%20al%20ambiente%2C%20con%20un%20total%20de%C2%A0143.597%20barriles%2C%20la%20mayor%C3%ADa%20de%20ellos%20vertidos%20sobre%20las%20cuencas%20de%20los%20r%C3%ADos%20Guarapiche%20y%20San%20Juan%20en%20Monagas.%0D%0A%0D%0AEn%20el%20a%C3%B1o%202013%20la%20situaci%C3%B3n%20empeor%C3%B3.%20Consecuente%20con%20la%20generalizada%20extinci%C3%B3n%20de%20garant%C3%ADas%20para%20los%20derechos%20humanos%2C%20la%20PDVSA%20de%20Nicol%C3%A1s%20Maduro%20se%20hizo%20m%C3%A1s%20depredadora%20del%20medio%20ambiente%20a%20partir%20de%20ese%20a%C3%B1o.%202013%20cerr%C3%B3%20con%20un%20total%20de%2010.722%20derrames%20de%20hidrocarburos%20y%20otras%20sustancias%20t%C3%B3xicas%2C%20297%25%20m%C3%A1s%20que%20la%20cifra%20registrada%20por%20PDVSA%20el%20a%C3%B1o%20anterior.%20En%202014%2C%20la%20petrolera%20contabiliz%C3%B3%C2%A0%208.814%20derrames%20con%20un%20total%20de%C2%A079.153%20barriles%20vertidos%20a%20suelos%20y%20cuerpos%20de%20agua.%20Para%202015%2C%20PDVSA%20report%C3%B3%20en%20su%20balance%20anual%C2%A0%208.796%20derrames%20con%20un%20total%20de%C2%A0123.846%20barriles%20de%20hidrocarburos%20derramados%2C%20y%20al%20cierre%20de%202016%20registr%C3%B3%208.250%20derrames%20con%20un%20volumen%20total%20de%20hidrocarburos%20derramados%20de%20182.317%20barriles.%0D%0A%0D%0ADesde%20el%20a%C3%B1o%202010%20y%20hasta%202016%2C%20la%20%22roja%20rojita%22%20y%20sus%20contratistas%20y%20filiales%2C%20han%20sido%20responsables%20de%2046.820%20derrames%20de%20crudo%20y%20otras%20sustancias%20contaminantes%20del%20ambiente%2C%20con%20un%20total%20de%20856.722%2C85%20barriles%20de%20crudo%20derramados.%2030.674%20de%20esos%20derrames%20afectaron%20cuerpos%20de%20agua%20como%20los%20r%C3%ADos%20Guarapiche%20y%20San%20Juan%2C%20poniendo%20en%20riesgo%20a%20especies%20end%C3%A9micas%2C%20da%C3%B1ando%20el%20equilibrio%20de%20la%20flora%20y%20fauna%2C%20y%20afectando%20las%20vidas%20y%20econom%C3%ADas%20familiares%20de%20cientos%20de%20pobladores%20de%20estas%20zonas.%0D%0A%0D%0A%0D%0AImpunidad%20estructural%0D%0AEn%202012%2C%20luego%20del%20hist%C3%B3rico%20derrame%20sobre%20el%20r%C3%ADo%20Guarapiche%2C%20la%20Academia%20de%20Ciencias%20F%C3%ADsicas%2C%20Matem%C3%A1ticas%20y%20Naturales%20advirti%C3%B3%20sobre%20los%20da%C3%B1os%20ambientales%20que%20ocasionar%C3%ADa%20dicho%20evento%20en%20las%20cuencas%20de%20los%20r%C3%ADos%20Guarapiche%20y%20San%20Juan%2C%20toda%20vez%20que%20son%20centros%20de%20%22gran%20importancia%20ictiogeogr%C3%A1fica%20y%20evolutiva%20de%20la%20ictiofauna%20continental.%20Doscientas%20dieciocho%20%28218%29%20especies%20de%20peces%20habitan%20en%20ella%20y%20muchas%20de%20ellas%20se%20encuentran%20solamente%20se%C3%B1aladas%20para%20estos%20r%C3%ADos%22.%20En%20dicha%20ocasi%C3%B3n%20la%20Academia%20resalt%C3%B3%20que%20en%20esas%20cuencas%20existen%20por%20lo%20menos%20cuatro%20especies%20end%C3%A9micas%20%C3%BAnicas%20en%20el%20mundo%3A%20%22Bryconamericus%20yokiae%2C%20Creagrutus%20hysginus%2C%20Chaetostoma%20venezuelae%20y%20Farlowella%20Venezuelensis%22.%0D%0A%0D%0ALa%20preocupaci%C3%B3n%20de%20la%20Academia%20en%202012%20incluy%C3%B3%20tambi%C3%A9n%20el%20impacto%20social%20generado%20por%20el%20derrame.%20El%20organismo%20se%C3%B1al%C3%B3%20que%20en%20la%20cuenca%20del%20r%C3%ADo%20San%20Juan%20habitan%20comunidades%20a%20%22quienes%20debe%20garantizarse%20que%20su%20agua%20de%20consumo%20est%C3%A9%20en%20condiciones%20de%20uso%20sin%20afectaciones%20a%20la%20salud%20inmediatas%20o%20a%20largo%20plazo%20y%20que%20igualmente%20puedan%20hacer%20uso%20alimentario%20de%20la%20fauna%20%C3%ADctica%20sin%20deterioro%20a%20su%20salud%20o%20que%20sometidas%20a%20la%20imposibilidad%20de%20usar%20ambos%20recursos%20o%20alguno%20de%20ellos%2C%20se%20garantice%20su%20adecuada%20suplencia%20con%20suficiencia%20y%20oportunidad%22.%20Seis%20a%C3%B1os%20despu%C3%A9s%2C%20esas%20comunidades%20estar%C3%ADan%20siendo%20afectadas%20por%20el%20vertido%20de%20crudo%20a%20las%20aguas%20de%20los%20r%C3%ADos%20que%20sustentan%20sus%20vidas%20y%20econom%C3%ADas%20familiares%2C%20de%20hecho%2C%20en%202012%20Provea%20report%C3%B3%20protestas%20de%20agricultores%20residentes%20de%20estas%20zonas%20debido%20a%20las%20operaciones%20de%20barrido%20de%20crudo%20realizadas%20por%20PDVSA%20sin%20tomar%20en%20cuenta%20la%20afectaci%C3%B3n%20a%20las%20comunidades.%0D%0A%0D%0ALa%20opacidad%20oficial%20impide%20conocer%20el%20volumen%20de%20crudo%20vertido%20al%20r%C3%ADo%20Guarapiche%20en%20esta%20nueva%20afrenta%20ecocida%20de%20PDVSA%2C%20pero%20en%20sus%20propios%20registros%20qued%C3%B3%20plasmado%20que%20entre%202010%20y%202016%2C%20la%20estatal%20arroj%C3%B3%2C%20%22por%20accidente%22%2C%20236.530%2C15%20barriles%20de%20petr%C3%B3leo%20a%20distintos%20cuerpos%20de%20agua%20a%20nivel%20nacional%2C%20y%20620.190%2C7%20barriles%20en%20suelos.%0D%0A%0D%0APDVSA%2C%20calificada%20en%202012%C2%A0por%20la%20organizaci%C3%B3n%20Green%20Peace%20como%20una%20de%20las%2010%20empresas%20del%20mundo%20m%C3%A1s%20contribuyentes%20al%20cambio%20clim%C3%A1tico%2C%20est%C3%A1%20bien%20protegida%20por%20la%20impunidad%20estructural%20que%20desconoce%20derechos%20y%20perpet%C3%BAa%20los%20abusos.%20Entre%202010%20y%202016%20diversos%20ministerios%20y%20la%20Fiscal%C3%ADa%20General%20de%20la%20Rep%C3%BAblica%20abrieron%20apenas%20200%20procedimientos%20sancionatorios%20contra%20la%20estatal%2C%20de%20ellos%2C%20127%20fueron%20de%20car%C3%A1cter%20administrativo%20y%2073%20de%20tipo%20penal.%20Incluso%2C%20causas%20como%20el%20accidente%20ocurrido%20en%20el%20Centro%20Refinador%20de%20Paraguan%C3%A1%20%28Amuay%29%20fue%20sobrese%C3%ADda%20por%20un%20Tribunal%20Penal%20de%20la%20ciudad%20de%20Coro.%20Cientos%20de%20afectados%20por%20PDVSA%20siguen%20desprotegidos%20frente%20al%20alto%20impacto%20contaminante%20de%20la%20estatal.%0D%0A%0D%0AProvea%20exige%20investigaci%C3%B3n%20y%20sanci%C3%B3n%20a%20los%20responsables%20de%20este%20nuevo%20ecocidio.%20El%20Estado%2C%20a%20trav%C3%A9s%20de%20PDVSA%2C%20debe%20hacer%20las%20inversiones%20necesarias%20para%20corregir%20estructuralmente%20los%20focos%20de%20contaminaci%C3%B3n%20recurrentes%20de%20la%20industria%20petrolera%20y%20est%C3%A1%20obligado%20a%20resarcir%20los%20da%C3%B1os%20ocasionados%20a%20los%20habitantes%20de%20los%20centros%20poblados.%0D%0A%0D%0A%0D%0A%0D%0APrensa%20Provea%0D%0A%0D%0A%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=En%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente&body=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente
%0A%0AEn%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente%0A%0A%0D%0A%0D%0A%0D%0A%0D%0AUn%20nuevo%20derrame%20petrolero%20en%20el%20oriente%20venezolano%20pone%20la%20mirada%20nacional%20en%20la%20estatal%20Petr%C3%B3leos%20de%20Venezuela%20%28PDVSA%29%2C%20debido%20a%20su%20irresponsabilidad%20en%20materia%20de%20protecci%C3%B3n%20al%20ambiente%20y%20a%20las%20constantes%20fallas%20de%20seguridad%20que%20comprometen%2C%20la%20capacidad%20operacional%20de%20la%20empresa%20y%20generan%20impactos%20irreversibles%20a%20la%20flora%2C%20fauna%2C%20cuerpos%20de%20agua%20y%20ciudadan%C3%ADa%20en%20general.%0D%0A%0D%0AEste%20viernes%206%20de%20julio%20la%20gobernadora%20del%20estado%20Monagas%2C%20Yelitze%20Zantaella%2C%20y%20el%20presidente%20de%20la%20estatal%2C%20Manuel%20Quevedo%2C%20confirmaron%20la%20ocurrencia%20de%20un%20derrame%20de%20crudo%20en%20el%20Complejo%20Operacional%20Jusepin%20de%20PDVSA%2C%20situado%20en%20la%20ciudad%20de%20Matur%C3%ADn%2C%20y%20que%20estar%C3%ADa%20vertiendo%20hidrocarburos%20a%20las%20aguas%20del%20r%C3%ADo%20Guarapiche%2C%20cuerpo%20de%20agua%20que%20ya%20hab%C3%ADa%20sido%20afectado%20por%20un%20derrame%20ocurrido%20en%20febrero%20de%202012%2C%20que%20lanz%C3%B3%20un%20aproximado%20de%20121.000%20barriles%20de%20crudo%20a%20sus%20aguas%2C%20y%20que%20es%20considerado%20como%20uno%20de%20los%20mayores%20derrames%20petroleros%20en%20la%20historia%20venezolana.%0D%0A%0D%0ALa%20gobernadora%20de%20la%20entidad%20inform%C3%B3%20a%20trav%C3%A9s%20de%20su%20cuenta%20Twitter%20que%20se%20paralizar%C3%ADa%20el%20bombeo%20de%20la%20planta%20potabilizadora%20del%20Bajo%20Guarapiche%20hasta%20por%2010%20horas%2C%20informaci%C3%B3n%20que%20confirm%C3%B3%20el%20vertido%20de%20crudo%20al%20cauce%20del%20r%C3%ADo%20Guarapiche%20que%20surte%20de%20agua%20a%20la%20ciudad%20de%20Matur%C3%ADn.%0D%0A%0D%0A%0D%0AIrresponsabilidad%20Suprema%0D%0A%22Nunca%20antes%2C%20se%20hab%C3%ADa%20dado%20al%20ambiente%20tanta%20relevancia%20como%20ahora%22%2C%C2%A0puede%20leerse%20en%20el%20primer%20p%C3%A1rrafo%20del%20Balance%20de%20Gesti%C3%B3n%20Social%20y%20Ambiental%20de%20PDVSA%20correspondiente%20al%20a%C3%B1o%202012%2C%20un%20informe%20de%20obligatoria%20publicaci%C3%B3n%20seg%C3%BAn%20la%20normativa%20ambiental%20vigente%2C%20que%20fue%20expuesto%20s%C3%B3lo%20hasta%20el%20a%C3%B1o%202016%20debido%20al%20aumento%20de%20la%20mitoman%C3%ADa%20estatal%20y%20la%20opacidad%20en%20la%20gesti%C3%B3n%20p%C3%BAblica.%20Paradojicamente%2C%20ese%20a%C3%B1o%20ocurri%C3%B3%20uno%20de%20los%20mayores%20desastres%20petroleros%20de%20la%20historia%20venezolana%2C%20el%20derrame%20sobre%20el%20r%C3%ADo%20Guarapiche.%0D%0A%0D%0AUn%20a%C3%B1o%20atr%C3%A1s%20PDVSA%20dec%C3%ADa%3A%20%22La%20nueva%20PDVSA%20se%20caracteriza%20por%20ser%20una%20organizaci%C3%B3n%20con%20un%20alto%20nivel%20de%20compromiso%20y%20responsabilidad%20en%20la%20planificaci%C3%B3n%20y%20ejecuci%C3%B3n%20de%20sus%20actividades%20petroleras%20y%20no%20petroleras%2C%20conducidas%20para%20asegurar%20su%20operatividad%20industrial%20bajo%20un%20ambiente%20sano%20y%20ecol%C3%B3gicamente%20equilibrado%22.%0D%0A%0D%0AFue%20precisamente%20en%20el%20a%C3%B1o%202011%20cuando%20se%20registr%C3%B3%20el%20primer%20repunte%20en%20el%20n%C3%BAmero%20de%20casos%20de%20derrames%20de%20hidrocarburos%20y%20otras%20sustancias%20contaminantes%20del%20ambiente%2C%20ocasionados%20por%20PDVSA%20y%20sus%20contratistas%20y%20filiales.%204.052%20derrames%20se%20registraron%20s%C3%B3lo%20ese%20a%C3%B1o%2C%20lo%20que%20signific%C3%B3%20un%20aumento%20de%20169%25%20frente%20a%20los%202.393%20%22eventos%22%20contabilizados%20en%202010.%20En%202012%20el%20n%C3%BAmero%20de%20derrames%20descendi%C3%B3%20a%203.068%20pero%20aument%C3%B3%20en%20cuanto%20al%20volumen%20de%20barriles%20de%20petr%C3%B3leo%20y%20sustancias%20contaminantes%20vertidas%20al%20ambiente%2C%20con%20un%20total%20de%C2%A0143.597%20barriles%2C%20la%20mayor%C3%ADa%20de%20ellos%20vertidos%20sobre%20las%20cuencas%20de%20los%20r%C3%ADos%20Guarapiche%20y%20San%20Juan%20en%20Monagas.%0D%0A%0D%0AEn%20el%20a%C3%B1o%202013%20la%20situaci%C3%B3n%20empeor%C3%B3.%20Consecuente%20con%20la%20generalizada%20extinci%C3%B3n%20de%20garant%C3%ADas%20para%20los%20derechos%20humanos%2C%20la%20PDVSA%20de%20Nicol%C3%A1s%20Maduro%20se%20hizo%20m%C3%A1s%20depredadora%20del%20medio%20ambiente%20a%20partir%20de%20ese%20a%C3%B1o.%202013%20cerr%C3%B3%20con%20un%20total%20de%2010.722%20derrames%20de%20hidrocarburos%20y%20otras%20sustancias%20t%C3%B3xicas%2C%20297%25%20m%C3%A1s%20que%20la%20cifra%20registrada%20por%20PDVSA%20el%20a%C3%B1o%20anterior.%20En%202014%2C%20la%20petrolera%20contabiliz%C3%B3%C2%A0%208.814%20derrames%20con%20un%20total%20de%C2%A079.153%20barriles%20vertidos%20a%20suelos%20y%20cuerpos%20de%20agua.%20Para%202015%2C%20PDVSA%20report%C3%B3%20en%20su%20balance%20anual%C2%A0%208.796%20derrames%20con%20un%20total%20de%C2%A0123.846%20barriles%20de%20hidrocarburos%20derramados%2C%20y%20al%20cierre%20de%202016%20registr%C3%B3%208.250%20derrames%20con%20un%20volumen%20total%20de%20hidrocarburos%20derramados%20de%20182.317%20barriles.%0D%0A%0D%0ADesde%20el%20a%C3%B1o%202010%20y%20hasta%202016%2C%20la%20%22roja%20rojita%22%20y%20sus%20contratistas%20y%20filiales%2C%20han%20sido%20responsables%20de%2046.820%20derrames%20de%20crudo%20y%20otras%20sustancias%20contaminantes%20del%20ambiente%2C%20con%20un%20total%20de%20856.722%2C85%20barriles%20de%20crudo%20derramados.%2030.674%20de%20esos%20derrames%20afectaron%20cuerpos%20de%20agua%20como%20los%20r%C3%ADos%20Guarapiche%20y%20San%20Juan%2C%20poniendo%20en%20riesgo%20a%20especies%20end%C3%A9micas%2C%20da%C3%B1ando%20el%20equilibrio%20de%20la%20flora%20y%20fauna%2C%20y%20afectando%20las%20vidas%20y%20econom%C3%ADas%20familiares%20de%20cientos%20de%20pobladores%20de%20estas%20zonas.%0D%0A%0D%0A%0D%0AImpunidad%20estructural%0D%0AEn%202012%2C%20luego%20del%20hist%C3%B3rico%20derrame%20sobre%20el%20r%C3%ADo%20Guarapiche%2C%20la%20Academia%20de%20Ciencias%20F%C3%ADsicas%2C%20Matem%C3%A1ticas%20y%20Naturales%20advirti%C3%B3%20sobre%20los%20da%C3%B1os%20ambientales%20que%20ocasionar%C3%ADa%20dicho%20evento%20en%20las%20cuencas%20de%20los%20r%C3%ADos%20Guarapiche%20y%20San%20Juan%2C%20toda%20vez%20que%20son%20centros%20de%20%22gran%20importancia%20ictiogeogr%C3%A1fica%20y%20evolutiva%20de%20la%20ictiofauna%20continental.%20Doscientas%20dieciocho%20%28218%29%20especies%20de%20peces%20habitan%20en%20ella%20y%20muchas%20de%20ellas%20se%20encuentran%20solamente%20se%C3%B1aladas%20para%20estos%20r%C3%ADos%22.%20En%20dicha%20ocasi%C3%B3n%20la%20Academia%20resalt%C3%B3%20que%20en%20esas%20cuencas%20existen%20por%20lo%20menos%20cuatro%20especies%20end%C3%A9micas%20%C3%BAnicas%20en%20el%20mundo%3A%20%22Bryconamericus%20yokiae%2C%20Creagrutus%20hysginus%2C%20Chaetostoma%20venezuelae%20y%20Farlowella%20Venezuelensis%22.%0D%0A%0D%0ALa%20preocupaci%C3%B3n%20de%20la%20Academia%20en%202012%20incluy%C3%B3%20tambi%C3%A9n%20el%20impacto%20social%20generado%20por%20el%20derrame.%20El%20organismo%20se%C3%B1al%C3%B3%20que%20en%20la%20cuenca%20del%20r%C3%ADo%20San%20Juan%20habitan%20comunidades%20a%20%22quienes%20debe%20garantizarse%20que%20su%20agua%20de%20consumo%20est%C3%A9%20en%20condiciones%20de%20uso%20sin%20afectaciones%20a%20la%20salud%20inmediatas%20o%20a%20largo%20plazo%20y%20que%20igualmente%20puedan%20hacer%20uso%20alimentario%20de%20la%20fauna%20%C3%ADctica%20sin%20deterioro%20a%20su%20salud%20o%20que%20sometidas%20a%20la%20imposibilidad%20de%20usar%20ambos%20recursos%20o%20alguno%20de%20ellos%2C%20se%20garantice%20su%20adecuada%20suplencia%20con%20suficiencia%20y%20oportunidad%22.%20Seis%20a%C3%B1os%20despu%C3%A9s%2C%20esas%20comunidades%20estar%C3%ADan%20siendo%20afectadas%20por%20el%20vertido%20de%20crudo%20a%20las%20aguas%20de%20los%20r%C3%ADos%20que%20sustentan%20sus%20vidas%20y%20econom%C3%ADas%20familiares%2C%20de%20hecho%2C%20en%202012%20Provea%20report%C3%B3%20protestas%20de%20agricultores%20residentes%20de%20estas%20zonas%20debido%20a%20las%20operaciones%20de%20barrido%20de%20crudo%20realizadas%20por%20PDVSA%20sin%20tomar%20en%20cuenta%20la%20afectaci%C3%B3n%20a%20las%20comunidades.%0D%0A%0D%0ALa%20opacidad%20oficial%20impide%20conocer%20el%20volumen%20de%20crudo%20vertido%20al%20r%C3%ADo%20Guarapiche%20en%20esta%20nueva%20afrenta%20ecocida%20de%20PDVSA%2C%20pero%20en%20sus%20propios%20registros%20qued%C3%B3%20plasmado%20que%20entre%202010%20y%202016%2C%20la%20estatal%20arroj%C3%B3%2C%20%22por%20accidente%22%2C%20236.530%2C15%20barriles%20de%20petr%C3%B3leo%20a%20distintos%20cuerpos%20de%20agua%20a%20nivel%20nacional%2C%20y%20620.190%2C7%20barriles%20en%20suelos.%0D%0A%0D%0APDVSA%2C%20calificada%20en%202012%C2%A0por%20la%20organizaci%C3%B3n%20Green%20Peace%20como%20una%20de%20las%2010%20empresas%20del%20mundo%20m%C3%A1s%20contribuyentes%20al%20cambio%20clim%C3%A1tico%2C%20est%C3%A1%20bien%20protegida%20por%20la%20impunidad%20estructural%20que%20desconoce%20derechos%20y%20perpet%C3%BAa%20los%20abusos.%20Entre%202010%20y%202016%20diversos%20ministerios%20y%20la%20Fiscal%C3%ADa%20General%20de%20la%20Rep%C3%BAblica%20abrieron%20apenas%20200%20procedimientos%20sancionatorios%20contra%20la%20estatal%2C%20de%20ellos%2C%20127%20fueron%20de%20car%C3%A1cter%20administrativo%20y%2073%20de%20tipo%20penal.%20Incluso%2C%20causas%20como%20el%20accidente%20ocurrido%20en%20el%20Centro%20Refinador%20de%20Paraguan%C3%A1%20%28Amuay%29%20fue%20sobrese%C3%ADda%20por%20un%20Tribunal%20Penal%20de%20la%20ciudad%20de%20Coro.%20Cientos%20de%20afectados%20por%20PDVSA%20siguen%20desprotegidos%20frente%20al%20alto%20impacto%20contaminante%20de%20la%20estatal.%0D%0A%0D%0AProvea%20exige%20investigaci%C3%B3n%20y%20sanci%C3%B3n%20a%20los%20responsables%20de%20este%20nuevo%20ecocidio.%20El%20Estado%2C%20a%20trav%C3%A9s%20de%20PDVSA%2C%20debe%20hacer%20las%20inversiones%20necesarias%20para%20corregir%20estructuralmente%20los%20focos%20de%20contaminaci%C3%B3n%20recurrentes%20de%20la%20industria%20petrolera%20y%20est%C3%A1%20obligado%20a%20resarcir%20los%20da%C3%B1os%20ocasionados%20a%20los%20habitantes%20de%20los%20centros%20poblados.%0D%0A%0D%0A%0D%0A%0D%0APrensa%20Provea%0D%0A%0D%0A%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente&text=En%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente&text=En%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=En%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente&title=En%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=En%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente&url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente&redirect_uri=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente&text=En%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente&picture=https%3A%2F%2Fwww.derechos.org.ve%2Fweb%2Fwp-content%2Fuploads%2Fderramedepetroleovenezuela33-e1331227005492.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fen-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente&title=En%20seis%20a%C3%B1os%20PDVSA%20derram%C3%B3%20856.722%2C85%20barriles%20de%20petr%C3%B3leo%20al%20medio%20ambiente" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_0">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					
<p><img class="aligncenter wp-image-8935" src="https://www.derechos.org.ve/web/wp-content/uploads/derramedepetroleovenezuela33-e1331227005492.jpg" alt="" width="848" height="566" srcset="https://www.derechos.org.ve/web/wp-content/uploads/derramedepetroleovenezuela33-e1331227005492.jpg 600w, https://www.derechos.org.ve/web/wp-content/uploads/derramedepetroleovenezuela33-e1331227005492-300x200.jpg 300w" sizes="(max-width: 848px) 100vw, 848px" /></p>
<p>Un nuevo derrame petrolero en el oriente venezolano pone la mirada nacional en la estatal Petróleos de Venezuela (PDVSA), debido a su irresponsabilidad en materia de protección al ambiente y a las constantes fallas de seguridad que comprometen, la capacidad operacional de la empresa y generan impactos irreversibles a la flora, fauna, cuerpos de agua y ciudadanía en general.</p>
<p>Este viernes 6 de julio la gobernadora del estado Monagas, Yelitze Zantaella, y el presidente de la estatal, Manuel Quevedo, confirmaron la ocurrencia de un derrame de crudo en el Complejo Operacional Jusepin de PDVSA, situado en la ciudad de Maturín, y que estaría vertiendo hidrocarburos a las aguas del río Guarapiche, cuerpo de agua que ya había sido afectado por un derrame ocurrido en febrero de 2012, que lanzó un aproximado de 121.000 barriles de crudo a sus aguas, y que es considerado como uno de los mayores derrames petroleros en la historia venezolana.</p>
<p>La gobernadora de la entidad informó a través de su cuenta Twitter que se paralizaría el bombeo de la planta potabilizadora del Bajo Guarapiche hasta por 10 horas, información que confirmó el vertido de crudo al cauce del río Guarapiche que surte de agua a la ciudad de Maturín.</p>
<p><img class="aligncenter wp-image-8936" src="https://www.derechos.org.ve/web/wp-content/uploads/Rio-Guarapiche.jpg" alt="" width="854" height="579" srcset="https://www.derechos.org.ve/web/wp-content/uploads/Rio-Guarapiche.jpg 630w, https://www.derechos.org.ve/web/wp-content/uploads/Rio-Guarapiche-300x203.jpg 300w, https://www.derechos.org.ve/web/wp-content/uploads/Rio-Guarapiche-600x407.jpg 600w" sizes="(max-width: 854px) 100vw, 854px" /></p>
<h2><em><span style="color: #000080;"><strong>Irresponsabilidad Suprema</strong></span></em></h2>
<p><em>&#8220;Nunca antes, se había dado al ambiente tanta relevancia como ahora&#8221;, </em>puede leerse en el primer párrafo del Balance de Gestión Social y Ambiental de PDVSA correspondiente al año 2012, un informe de obligatoria publicación según la normativa ambiental vigente, que fue expuesto sólo hasta el año 2016 debido al aumento de la mitomanía estatal y la opacidad en la gestión pública. Paradojicamente, ese año ocurrió uno de los mayores desastres petroleros de la historia venezolana, el derrame sobre el río Guarapiche.</p>
<p>Un año atrás PDVSA decía: <em>&#8220;La nueva PDVSA se caracteriza por ser una organización con un alto nivel de compromiso y responsabilidad en la planificación y ejecución de sus actividades petroleras y no petroleras, conducidas para asegurar su operatividad industrial bajo un ambiente sano y ecológicamente equilibrado&#8221;.</em></p>
<p>Fue precisamente en el año 2011 cuando se registró el primer repunte en el número de casos de derrames de hidrocarburos y otras sustancias contaminantes del ambiente, ocasionados por PDVSA y sus contratistas y filiales. 4.052 derrames se registraron sólo ese año, lo que significó un aumento de 169% frente a los 2.393 &#8220;eventos&#8221; contabilizados en 2010. En 2012 el número de derrames descendió a 3.068 pero aumentó en cuanto al volumen de barriles de petróleo y sustancias contaminantes vertidas al ambiente, con un total de 143.597 barriles, la mayoría de ellos vertidos sobre las cuencas de los ríos Guarapiche y San Juan en Monagas.</p>
<p>En el año 2013 la situación empeoró. Consecuente con la generalizada extinción de garantías para los derechos humanos, la PDVSA de Nicolás Maduro se hizo más depredadora del medio ambiente a partir de ese año. 2013 cerró con un total de 10.722 derrames de hidrocarburos y otras sustancias tóxicas, 297% más que la cifra registrada por PDVSA el año anterior. En 2014, la petrolera contabilizó  8.814 derrames con un total de 79.153 barriles vertidos a suelos y cuerpos de agua. Para 2015, PDVSA reportó en su balance anual  8.796 derrames con un total de 123.846 barriles de hidrocarburos derramados, y al cierre de 2016 registró 8.250 derrames con un volumen total de hidrocarburos derramados de 182.317 barriles.</p>
<p>Desde el año 2010 y hasta 2016, la &#8220;roja rojita&#8221; y sus contratistas y filiales, han sido responsables de 46.820 derrames de crudo y otras sustancias contaminantes del ambiente, con un total de 856.722,85 barriles de crudo derramados. 30.674 de esos derrames afectaron cuerpos de agua como los ríos Guarapiche y San Juan, poniendo en riesgo a especies endémicas, dañando el equilibrio de la flora y fauna, y afectando las vidas y economías familiares de cientos de pobladores de estas zonas.</p>
<p><img class="aligncenter size-full wp-image-8937" src="https://www.derechos.org.ve/web/wp-content/uploads/PDVSA.jpg.1180x600_q85_box-081180607_crop_detail.jpg" alt="" width="1180" height="599" srcset="https://www.derechos.org.ve/web/wp-content/uploads/PDVSA.jpg.1180x600_q85_box-081180607_crop_detail.jpg 1180w, https://www.derechos.org.ve/web/wp-content/uploads/PDVSA.jpg.1180x600_q85_box-081180607_crop_detail-300x152.jpg 300w, https://www.derechos.org.ve/web/wp-content/uploads/PDVSA.jpg.1180x600_q85_box-081180607_crop_detail-768x390.jpg 768w, https://www.derechos.org.ve/web/wp-content/uploads/PDVSA.jpg.1180x600_q85_box-081180607_crop_detail-600x305.jpg 600w, https://www.derechos.org.ve/web/wp-content/uploads/PDVSA.jpg.1180x600_q85_box-081180607_crop_detail-1080x548.jpg 1080w" sizes="(max-width: 1180px) 100vw, 1180px" /></p>
<h2><span style="color: #000080;"><em><strong>Impunidad estructural</strong></em></span></h2>
<p>En 2012, luego del histórico derrame sobre el río Guarapiche, la Academia de Ciencias Físicas, Matemáticas y Naturales advirtió sobre los daños ambientales que ocasionaría dicho evento en las cuencas de los ríos Guarapiche y San Juan, toda vez que son centros de <em>&#8220;gran importancia ictiogeográfica y evolutiva de la ictiofauna continental. Doscientas dieciocho (218) especies de peces habitan en ella y muchas de ellas se encuentran solamente señaladas para estos ríos&#8221;</em>. En dicha ocasión la Academia resaltó que en esas cuencas existen por lo menos cuatro especies endémicas únicas en el mundo: &#8220;Bryconamericus yokiae, Creagrutus hysginus, Chaetostoma venezuelae y Farlowella Venezuelensis&#8221;.</p>
<p>La preocupación de la Academia en 2012 incluyó también el impacto social generado por el derrame. El organismo señaló que en la cuenca del río San Juan habitan comunidades a &#8220;quienes debe garantizarse que su agua de consumo esté en condiciones de uso sin afectaciones a la salud inmediatas o a largo plazo y que igualmente puedan hacer uso alimentario de la fauna íctica sin deterioro a su salud o que sometidas a la imposibilidad de usar ambos recursos o alguno de ellos, se garantice su adecuada suplencia con suficiencia y oportunidad&#8221;. Seis años después, esas comunidades estarían siendo afectadas por el vertido de crudo a las aguas de los ríos que sustentan sus vidas y economías familiares, de hecho, en 2012 Provea reportó protestas de agricultores residentes de estas zonas debido a las operaciones de barrido de crudo realizadas por PDVSA sin tomar en cuenta la afectación a las comunidades.</p>
<p>La opacidad oficial impide conocer el volumen de crudo vertido al río Guarapiche en esta nueva afrenta ecocida de PDVSA, pero en sus propios registros quedó plasmado que entre 2010 y 2016, la estatal arrojó, &#8220;por accidente&#8221;, 236.530,15 barriles de petróleo a distintos cuerpos de agua a nivel nacional, y 620.190,7 barriles en suelos.</p>
<p>PDVSA, calificada en 2012 por la organización Green Peace como una de las 10 empresas del mundo más contribuyentes al cambio climático, está bien protegida por la impunidad estructural que desconoce derechos y perpetúa los abusos. Entre 2010 y 2016 diversos ministerios y la Fiscalía General de la República abrieron apenas 200 procedimientos sancionatorios contra la estatal, de ellos, 127 fueron de carácter administrativo y 73 de tipo penal. Incluso, causas como el accidente ocurrido en el Centro Refinador de Paraguaná (Amuay) fue sobreseída por un Tribunal Penal de la ciudad de Coro. Cientos de afectados por PDVSA siguen desprotegidos frente al alto impacto contaminante de la estatal.</p>
<p>Provea exige investigación y sanción a los responsables de este nuevo ecocidio. El Estado, a través de PDVSA, debe hacer las inversiones necesarias para corregir estructuralmente los focos de contaminación recurrentes de la industria petrolera y está obligado a resarcir los daños ocasionados a los habitantes de los centros poblados.</p>
<hr />
<p><strong>Prensa Provea</strong></p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="et_pb_section  et_pb_section_1 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_1 et_pb_row_empty">
				
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.derechos.org.ve/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Entradas recientes</h4>		<ul>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/en-seis-anos-pdvsa-derramo-856-72285-barriles-de-petroleo-al-medio-ambiente">En seis años PDVSA derramó 856.722,85 barriles de petróleo al medio ambiente</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/audio-ex-gobernador-de-sucre-denuncio-ejecucion-de-tres-personas-durante-protestas-en-mercado-municipal-de-cumana">(((Audio))) Ex gobernador de Sucre denunció ejecución de tres personas durante protestas en mercado municipal de Cumaná</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/opinion/onu-demanda-eliminar-barreras">ONU demanda eliminar barreras</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/examen-onu-venezuela-53-estados-en-el-consejo-de-derechos-humanos-instaron-a-venezuela-a-reconocer-la-gravedad-de-la-crisis-humanitaria">Examen ONU Venezuela | 53 Estados en el Consejo de Derechos Humanos instaron a Venezuela a reconocer la gravedad de la crisis humanitaria</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/cidh-otorga-nuevas-medidas-cautelares-para-proteger-personas-en-nicaragua-a-partir-del-meseni">CIDH otorga nuevas medidas cautelares para proteger personas en Nicaragua a partir del MESENI</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="recent-comments-2" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Comentarios recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/venezuela-suspendida-del-mercosur-por-ruptura-del-orden-democratico' rel='external nofollow' class='url'>Venezuela suspendida del Mercosur por ruptura del orden democrático | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/ong-piden-a-mercosur-que-se-aplique-al-estado-venezolano-el-articulo-1-del-protocolo-de-ushuaia-ii#comment-207">ONG piden a Mercosur que se aplique al Estado venezolano el artículo 1 del Protocolo de USHUAIA II</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/venezuela-suspendida-del-mercosur-por-ruptura-del-orden-democratico' rel='external nofollow' class='url'>Venezuela suspendida del Mercosur por ruptura del orden democrático | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/paises-del-mercosur-invocan-clausula-democratica-para-venezuela#comment-206">Países del Mercosur invocan Cláusula Democrática para Venezuela</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cronicasvenezuela.com/2017/08/03/cidh-condenamos-nuevo-internamiento-en-prision-de-leopoldo-lopez-y-antonio-ledezma-en-venezuela/' rel='external nofollow' class='url'>CIDH | Condenamos nuevo internamiento en prisión de Leopoldo López y Antonio Ledezma en Venezuela - Crónicas Venezuela</a></span> en <a href="https://www.derechos.org.ve/actualidad/cidh-condena-nuevo-internamiento-en-prision-de-leopoldo-lopez-y-antonio-ledezma-en-venezuela#comment-205">CIDH | Condenamos nuevo internamiento en prisión de Leopoldo López y Antonio Ledezma en Venezuela</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cronicasvenezuela.com/2017/08/01/human-rights-watch-denunciamos-condiciones-precarias-de-acogida-a-inmigrantes/' rel='external nofollow' class='url'>Human Rights Watch | Denunciamos condiciones precarias de acogida a inmigrantes - Crónicas Venezuela</a></span> en <a href="https://www.derechos.org.ve/sin-categoria/human-rights-watch-denunciamos-precarias-condiciones-de-acogida-a-inmigrantes#comment-204">Human Rights Watch | Denunciamos condiciones precarias de acogida a inmigrantes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/hostigamiento-constituyente-contra-trabajadores-publicos' rel='external nofollow' class='url'>Hostigamiento Constituyente contra trabajadores públicos | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/la-anc-y-los-atropellos-a-los-empleados-publicos#comment-203">La ANC y los atropellos a los empleados públicos</a></li></ul></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archivos</h4>		<ul>
			<li><a href='https://www.derechos.org.ve/2018/07'>julio 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/06'>junio 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/05'>mayo 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/04'>abril 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/03'>marzo 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/02'>febrero 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/01'>enero 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2017/12'>diciembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/11'>noviembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/10'>octubre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/09'>septiembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/08'>agosto 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/07'>julio 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/06'>junio 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/05'>mayo 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/04'>abril 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/03'>marzo 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/02'>febrero 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/01'>enero 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2016/12'>diciembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/11'>noviembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/10'>octubre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/09'>septiembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/08'>agosto 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/07'>julio 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/05'>mayo 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2015/12'>diciembre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/11'>noviembre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/10'>octubre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/07'>julio 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/06'>junio 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/04'>abril 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/03'>marzo 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/01'>enero 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2014/12'>diciembre 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/08'>agosto 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/05'>mayo 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/03'>marzo 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/02'>febrero 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/01'>enero 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2013/12'>diciembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/11'>noviembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/10'>octubre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/09'>septiembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/08'>agosto 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/07'>julio 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2012/12'>diciembre 2012</a></li>
	<li><a href='https://www.derechos.org.ve/2011/12'>diciembre 2011</a></li>
	<li><a href='https://www.derechos.org.ve/2010/12'>diciembre 2010</a></li>
	<li><a href='https://www.derechos.org.ve/2010/06'>junio 2010</a></li>
	<li><a href='https://www.derechos.org.ve/2009/12'>diciembre 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2009/09'>septiembre 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2009/01'>enero 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2008/12'>diciembre 2008</a></li>
	<li><a href='https://www.derechos.org.ve/2008/09'>septiembre 2008</a></li>
	<li><a href='https://www.derechos.org.ve/2007/12'>diciembre 2007</a></li>
	<li><a href='https://www.derechos.org.ve/2007/09'>septiembre 2007</a></li>
	<li><a href='https://www.derechos.org.ve/2006/12'>diciembre 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2006/09'>septiembre 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2006/07'>julio 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2005/12'>diciembre 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2005/08'>agosto 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2005/07'>julio 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2004/12'>diciembre 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2004/09'>septiembre 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2004/07'>julio 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2003/12'>diciembre 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2003/09'>septiembre 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2003/05'>mayo 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2002/12'>diciembre 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2002/09'>septiembre 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2002/07'>julio 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2001/12'>diciembre 2001</a></li>
	<li><a href='https://www.derechos.org.ve/2001/09'>septiembre 2001</a></li>
	<li><a href='https://www.derechos.org.ve/2000/12'>diciembre 2000</a></li>
	<li><a href='https://www.derechos.org.ve/2000/09'>septiembre 2000</a></li>
	<li><a href='https://www.derechos.org.ve/1999/12'>diciembre 1999</a></li>
	<li><a href='https://www.derechos.org.ve/1999/09'>septiembre 1999</a></li>
	<li><a href='https://www.derechos.org.ve/1998/12'>diciembre 1998</a></li>
	<li><a href='https://www.derechos.org.ve/1998/10'>octubre 1998</a></li>
	<li><a href='https://www.derechos.org.ve/1997/12'>diciembre 1997</a></li>
	<li><a href='https://www.derechos.org.ve/1997/10'>octubre 1997</a></li>
	<li><a href='https://www.derechos.org.ve/1996/12'>diciembre 1996</a></li>
	<li><a href='https://www.derechos.org.ve/1996/10'>octubre 1996</a></li>
	<li><a href='https://www.derechos.org.ve/1995/10'>octubre 1995</a></li>
	<li><a href='https://www.derechos.org.ve/1994/12'>diciembre 1994</a></li>
	<li><a href='https://www.derechos.org.ve/1994/09'>septiembre 1994</a></li>
	<li><a href='https://www.derechos.org.ve/1993/01'>enero 1993</a></li>
	<li><a href='https://www.derechos.org.ve/1992/09'>septiembre 1992</a></li>
	<li><a href='https://www.derechos.org.ve/1991/09'>septiembre 1991</a></li>
	<li><a href='https://www.derechos.org.ve/1990/09'>septiembre 1990</a></li>
	<li><a href='https://www.derechos.org.ve/1989/09'>septiembre 1989</a></li>
		</ul>
		</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Categorías</h4>		<ul>
	<li class="cat-item cat-item-8"><a href="https://www.derechos.org.ve/category/actualidad" >Actualidad</a>
</li>
	<li class="cat-item cat-item-1899"><a href="https://www.derechos.org.ve/category/casos/asilo-y-refugio" >Asilo y Refugio</a>
</li>
	<li class="cat-item cat-item-1869"><a href="https://www.derechos.org.ve/category/boletin-internacional-2013" >Boletín Internacional 2013</a>
</li>
	<li class="cat-item cat-item-1868"><a href="https://www.derechos.org.ve/category/boletin-internacional-2014" >Boletín Internacional 2014</a>
</li>
	<li class="cat-item cat-item-1865"><a href="https://www.derechos.org.ve/category/boletin-2015" >Boletín Internacional 2015</a>
</li>
	<li class="cat-item cat-item-1867"><a href="https://www.derechos.org.ve/category/boletin-internacional-2016" >Boletín Internacional 2016</a>
</li>
	<li class="cat-item cat-item-1862"><a href="https://www.derechos.org.ve/category/boletin-internacional-2017" >Boletín Internacional 2017</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.derechos.org.ve/category/casos" >Casos</a>
</li>
	<li class="cat-item cat-item-152"><a href="https://www.derechos.org.ve/category/comunicados" >Comunicados</a>
</li>
	<li class="cat-item cat-item-1875"><a href="https://www.derechos.org.ve/category/consejos-comunales" >Consejos Comunales</a>
</li>
	<li class="cat-item cat-item-155"><a href="https://www.derechos.org.ve/category/denuncias" >Denuncias</a>
</li>
	<li class="cat-item cat-item-1190"><a href="https://www.derechos.org.ve/category/dictadura-en-venezuela" >Dictadura en Venezuela</a>
</li>
	<li class="cat-item cat-item-1946"><a href="https://www.derechos.org.ve/category/english" >English</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.derechos.org.ve/category/entrevistas" >Entrevistas</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.derechos.org.ve/category/galeria" >Galeria</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.derechos.org.ve/category/humano-derecho" >Humano Derecho</a>
</li>
	<li class="cat-item cat-item-167"><a href="https://www.derechos.org.ve/category/informe-anual" >Informe Anual</a>
</li>
	<li class="cat-item cat-item-151"><a href="https://www.derechos.org.ve/category/informes-especiales" >Informes especiales</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.derechos.org.ve/category/investigacion" >Investigación</a>
</li>
	<li class="cat-item cat-item-1873"><a href="https://www.derechos.org.ve/category/memorias" >Memorias</a>
</li>
	<li class="cat-item cat-item-1872"><a href="https://www.derechos.org.ve/category/modulos-desc" >Modulos DESC</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.derechos.org.ve/category/opinion" >Opinión</a>
</li>
	<li class="cat-item cat-item-1513"><a href="https://www.derechos.org.ve/category/paramilitares-investigacion" >Paramilitares</a>
</li>
	<li class="cat-item cat-item-1431"><a href="https://www.derechos.org.ve/category/rebelion-popular" >Rebelión Popular</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.derechos.org.ve/category/referencias" >Referencias</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://www.derechos.org.ve/category/serie-aportes" >Serie Aportes</a>
</li>
	<li class="cat-item cat-item-1870"><a href="https://www.derechos.org.ve/category/serie-experiencias" >Serie Experiencias</a>
</li>
	<li class="cat-item cat-item-1871"><a href="https://www.derechos.org.ve/category/serie-tener-derechos-no-basta" >Serie Tener Derechos No Basta</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.derechos.org.ve/category/sin-categoria" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.derechos.org.ve/category/son-derechos" >Son Derechos</a>
</li>
		</ul>
</div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
						<li><a href="https://www.derechos.org.ve/web/wp-login.php">Acceder</a></li>
			<li><a href="https://www.derechos.org.ve/feed"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://www.derechos.org.ve/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>			</ul>
			</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.derechos.org.ve/provea">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1292"><a href="https://www.derechos.org.ve/informes-anuales">Informe Anual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7507"><a href="https://www.derechos.org.ve/https-www-derechos-org-ve-project-boletin-internacional-de-derechos-humanos">Boletín Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.derechos.org.ve/publicaciones">Publicaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.derechos.org.ve/instrumentos">Normas DDHH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8537"><a href="https://www.derechos.org.ve/english">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.derechos.org.ve/contacto">Contacto</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://es-es.facebook.com/provea" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/_provea" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.derechos.org.ve/feed" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.derechos.org.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.derechos.org.ve\/web\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/js/custom.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/js/smoothscroll.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.derechos.org.ve\/web\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.derechos.org.ve\/web\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.derechos.org.ve\/web\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"7f350a8cae","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"c283c36d54","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"8934","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/wp-embed.min.js?ver=536fe66d908e89941e10f8dea86cf9e1'></script>
</body>
</html>