<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.derechos.org.ve/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.derechos.org.ve/web/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Entrevista Provea/ Tomás De La Barra: Hoy en Caracas hay más viajes a pie que en automóvil | PROVEA</title>

<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Design[678,784] -->
<meta name="description"  content="Arquitecto-urbanista graduado en la Universidad de Chile en 1970, obtuvo un PhD de la Universidad de Cambridge, Gran Bretaña en 1980. Cuenta con más de 30 años de experiencia profesional y académica en las áreas de planeación urbana, regional y de transporte. Tomás ha participado en un gran número de estudios de transporte en Venezuela y otros países de América Latina, Estados Unidos y Europa. Es también profesor de postgrado en la Universidad Central de Venezuela en las materias de Estructura Urbana, Economía del Transporte, Transporte Público y Modelación Integral de Usos del Suelo y Transporte. Conversamos con De La Barra sobre la situación del transporte público en Venezuela. - Parece un sobreentendido, pero mucha gente lo desconoce ¿Qué es un servicio de transporte público de personas? - Es la manera principal que utiliza la población para sus desplazamientos: casa, trabajo, educación, salud entre otros y es vital para cualquier área urbana y más en una ciudad como Caracas que tiene una alta dependencia del transporte público, más alta que en la mayoría de las ciudades de América Latina. - ¿Y qué sería un sistema de transporte público? - Un sistema, aspiramos todos, aquel que tenga una estructura, coordinación, tenga una central de operaciones que funciones de manera eficiente y que preste un servicio bien coordinado. No como pasa que cada operador anda de la manera que le parezca, sino que forme parte de una organización que esté detrás y que permita su funcionamiento. A eso han llegado muchas ciudades de América Latina, sobre todo ciudades grandes, donde todo el sistema de transporte público debidamente coordinado por un ente central hace que todo el servicio funcione de manera eficiente: hasta el último autobús que llega al último barrio está dentro del sistema. Eso permite tener algunas cosas, que esperamos en algún momento tener acá. Por ejemplo, una tarjeta electrónica que no tenemos y un sistema de calidad con buena organización, que tenga información al usuario, que sea confiable, que tenga una buena frecuencia. En ese sentido estamos reprobados, hemos quedado muy atrás. Tuvimos una época de gloria en los años 80 cuando el Metro funcionaba bastante bien y, por primera vez en América Latina, había un sistema de autobuses con tarifas integradas, toda una novedad en el momento en que se implantó. Hoy en día muchas ciudades tienen eso y más, como por ejemplo seguimiento de flota donde el usuario puede ver en su teléfono la ruta y el tiempo de llegada de las unidades a la parada. En estos momentos estamos muy lejos de eso. Raspados en transporte - ¿Cuál es el diagnóstico del servicio de transporte público hoy en el área Metropolitana de Caracas? - El hecho de que no se haya estructurado un sistema de este tipo le confiere una gran debilidad al no tener capacidad de respuesta. Cuando las condiciones se ponen difíciles, como ahora, cuando hay escasez de divisas para adquirir repuestos, aunado a una caída de los ingresos por parte de la población que no puede pagar un buen servicio, entonces el sistema rápidamente se rompe. Solamente el Metro, con todos sus problemas, pero es el que está transportando a una gran cantidad de gente y es lo que queda, porque el resto del sistema está en muy malas condiciones. - Antes de esta crisis ¿cómo era el sistema de transporte en Caracas? - Era un sistema atomizado y caótico, salvo el Metro. Por otro lado, el Estado ha realizado la importación de vehículos de transporte público, pero esa no es la solución. Ha sido una medida sin una estructura que coordine, entonces eso se cae muy rápido. Un sistema no sólo consiste en tener unidades sino en toda una organización que regule la operación: que existan talleres mecánicos, que existen partes de recambio, que garantice que el sistema va a funcionar por un largo tiempo. - ¿Existe alguna ciudad de Venezuela que tenga esa visión sistémica del transporte público? - En el país no existe ninguna. En contraste con un vecino como Brasil que tiene todas las ciudades bien estructuradas y con condiciones socioeconómicas bastante similares, con la diferencia de que los ingresos de la población acá son demasiado bajos. El precio de un pasaje en Brasil está alrededor de 1 USD. Por otro lado, acá los costos de los operadores del servicio, en el caso de los repuestos para vehículos, están cotizados en dólares. Por ejemplo, un caucho para un autobús cuesta 200 USD y una batería 80 USD. Entonces los ingresos de la población no alcanzan para pagar un servicio de calidad, lo que causa entonces que el operador paraliza las unidades o funciona de manera muy precaria. Las frecuencias están al mínimo posible y la respuesta del gobierno es una serie de unidades en condiciones extremadamente peligrosas, que no cumplen con los mínimos requisitos establecidos en la ley. Esas unidades llamadas &quot;perreras&quot; las veía yo hace muchos años en poblaciones rurales de Centroamérica, en países muy pobres. Catálogo del despilfarro - Hemos hablado hasta ahora del transporte superficial ¿Cuál es el diagnóstico de los otros modos? - El primero del que podemos hablar es el Metro Cable que no es un sistema para el transporte público, sino para fines deportivos o turísticos. Entonces se ha puesto de &quot;moda&quot; colocar metro cables en la ciudad. El primero que se instaló en San Agustín, según las cifras oficiales costó 360 millones de dólares, lo cual es carísimo. Para dar una idea 1Km de subterráneo está en el orden de 140 millones de dólares y el metro cable no llega a 2 Km. Y transporta no más de 900 personas por hora/sentido en la hora pico de la mañana, un sistema que jamás se hubiera justificado si se hubieran hechos los cálculos económicos. Es un sistema mal diseñado, mal concebido, le pasa por encima al barrio, pero no atiende sus necesidades. Las personas tienen que subir y bajar escaleras igual que antes. Luego se instaló el de Mariche, que también tiene problemas, aunque al revés: la demanda es muy superior a la capacidad del sistema. Están diseñados para transportar hasta 1.400 personas por hora/sentido, contra los 50.000 que pude mover el Metro o con autobuses que puedes mover 20.000 personas por hora/sentido. Acá estamos hablando de 1.000 personas, estamos hablando que mueves el 20% de lo que podrías mover con autobuses y con un costo muy inferior. Los mismo aplica para el Cable Tren en Petare que tampoco debió haberse construido. Nosotros lo evaluamos y le recomendamos al Metro de Caracas que no lo construyeran, pero igual lo hicieron. En cuanto al modo ferroviario lo único que funciona es el Ferrocarril de los Valles del Tuy, el cual es una gran solución para sus habitantes, después tenemos en construcción el de Guarenas-Guatire, que yo no lo lograré ver en funcionamiento, pero quizá los más jóvenes sí. Lo que hay que tomar en cuenta, en ambos casos, es hacer la pregunta ¿por qué son necesarios? Porque en ambas regiones su población trabaja en Caracas y eso es algo que debe ser atendido, es un desbalance en la ocupación del territorio, todas esas personas viajan a Caracas porque en esas zonas no existen empleos y ni servicios suficientes para atender a esa población. Mucha mejor idea que construir un ferrocarril en Guarenas-Guatire sería generar fuentes de empleo, servicios, educación en esa zona y así evitar el desplazamiento. Para Caracas no hay una solución a la vista. Hay quienes han especulado con un ferrocarril hacia la Guaira, pero por razones topográficas y de la pendiente eso no es factible, aunque hace décadas se ha insistido en esa idea. - Si tuviera que hablar de las cinco principales ciudades de Venezuela ¿Cuál sería el diagnóstico? - Caracas es la que está mejor, por así decirlo. Maracaibo, que sería la siguiente, aún se maneja con carros de cinco puestos. Ahí también cometieron el error de construir un Metro donde no hacía falta porque no hay demanda, eso se dijo en su momento, es una ciudad con una muy baja densidad y muy extendida, con una mejor vialidad, mejor que Caracas, de tal manera que con autobuses hubiese sido una solución óptima. Sin embargo, por una razón que yo diría de inferioridad con respecto a Caracas, ellos también querían tener Metro. En cuanto a Barquisimeto aún operan carros de cinco puestos. Se hizo el intento de colocar un sistema de carriles exclusivos y el gobernador de la época compró 85 trolebuses de alta capacidad muy costosos, del orden de 1.200.000 USD cada uno que están inoperativos aún, y desde hace 20 años guardados llenos de maleza. Luego entraron autobuses chinos a operar en esa ruta con el nombre de Transbarca y ha tenido muchos problemas. Luego tenemos a Valencia, donde hubo una pelea para que el Metro estuviera en el eje principal de la ciudad, pero se construyó muy parcialmente. Lo que existe actualmente es la mitad de la Línea 1 y ahí se quedó. En el caso de Valencia pudo haber sido una solución ya que tiene muy poca vialidad, es una ciudad que creció de manera desordenada, por lo que un sistema subterráneo hubiera funcionado bien, sin embargo nunca se creó un servicio de autobuses alimentadores al metro. En el caso de Barcelona-Puerto La Cruz no tiene nada. Ciudad Guayana tampoco. En el caso de Mérida también se trajeron trolebuses con una tecnología totalmente obsoleta, hoy en día ya se usan sistemas basados en baterías y se eliminaron los cables y con unidades mucho más livianas. Mérida además tiene un problema, se compraron 45 Trolebuses que pasaron años guardados, luego comenzaron a construir las vías desde Ejido hasta Mérida, pero son unidades articuladas de gran tamaño los cuales no pueden circular por las calles del centro de la ciudad. Sin contar que son unidades que consumen mucha electricidad que la ciudad no puede suministrar. Ese sistema fue abandonado y actualmente operan las rutas con unidades chinas con sistema diésel. En esos casos no se puede seguir con la idea de que se va a resolver el problema de transporte con la importación de unidades de otro país. Debe haber una coordinación con la industria automotriz local de manera que puedas suplir, para el caso del mantenimiento y reparación, con las piezas de recambio disponibles para esos casos. Estas unidades que trajeron de China, por ejemplo, son unidades con unas características muy particulares, tiene motores de muy alto estándar, requieren por ejemplo de un aceite que no se fabrica en el país. La mayoría, en estos momentos están inoperativos por falta de aceite. Por otro lado, tienes que la flota de autobuses privados, según las últimas estimaciones, están operando por debajo del 20%. El sector público no está lejos de esa cifra. Acomodar lo que se tiene - Si se pudieran tomar medidas urgentes y hubiera voluntad política para hacerlas ¿Qué sería lo primero? - Lo primero es restructurar lo que tienes, que es muy poco. Pero si lo restructuras y lo pones a operar de manera más eficiente ya se lograrían los primeros resultados. Lo segundo son los factores económicos, que no son sólo de transporte. Que las personas pudieran mejorar sus ingresos para poder pagar una tarifa más acorde con los costos y eso pudiera empezar a sanear un poco el sistema. Antes no era tan grave porque el Estado podía subsidiar porque había dinero, ahora no hay y se sigue regalando la gasolina y eso tampoco puede ser. El transporte público consume mucho menos combustible por pasajero transportado que el transporte privado. - En una ciudad como Caracas ¿Debiera existir una autoridad única en materia de transporte? - Exactamente. Pero mientras eso ocurre pudieras en lo inmediato retomar las riendas del Metro. El Metro debe cambiar la estrategia que tiene actualmente. En estos momentos se siguen construyendo túneles para extender la red. Hace pocos años se medio inauguró una estación como la de Bello Monte, entonces creo que debieran reorientarse esos recursos. Vamos a hacer lo que están haciendo la mayoría de las ciudades de América Latina, autobuses en vía exclusiva, tipo Bus Caracas, eso ha dado resultados extraordinarios. Nosotros en Modelística hemos diseñado tres corredores que pudieran ser construidos de manera inmediata: uno sería en la Avenida Baralt desde la Cota Mil hasta la Urbanización El Paraíso, luego seguiría por la Av. Páez hasta La Vega y finalizar en la estación Antímano del Metro. El otro sería por la Avenida Sucre desde Catia, luego se entraría a la Avenida Urdaneta, seguiría por la Avenida Libertador, luego pasaríamos por arriba del Country Club para llegar hasta la Avenida Francisco de Miranda hasta llegar a Petare. Se tendría un sistema de autobuses muy eficiente con una inversión muy baja, aunque para que funcionen de manera óptima debe reordenarse el resto del sistema y que el resto de las unidades de transporte público funcionen como alimentadores de ese servicio. Evitar lo ocurrido con el Bus Caracas, donde no se reorganizó el sistema y en estos momentos está competiendo con el servicio privado. Sólo al detenerse una unidad de transporte público a recoger pasajeros en ese corredor, al achicarse la vía, esta colapsa al existir un solo canal. Articular desarrollo y transporte - ¿Ha existido o existe un Plan de Transporte para Caracas? - Estudios se han hecho, pero no planes que tengan respaldo legal. Como hay un plan y no existe una Autoridad Única ocurren cosas como todos esos puentes que construyó el Ministerio de Transporte que no eran de su incumbencia. Eso es vialidad local y no cumplen con las mínimas normas que el propio ministerio tiene por ley, están mal diseñados, no resuelven ningún problema, la mayoría afean el ambiente urbano sin consultarle a nadie. Las soluciones en Caracas deben ser orientadas al transporte público, no al automóvil. En estos momentos hay más viajes a pie que automóvil, el cual se está utilizando en menos de un 20%. Además, por una razón de peso: No hay efectivo para pagar el transporte superficial y el Metro es gratis. Entonces las personas están usando el Metro y después camina kilómetros. Viajes que hacía desde el Metro, a través de unidades de transporte, ahora lo hace a pie. En cuanto al transporte público, en todas sus modalidades, el 60% lo usa y el resto a pie. En la encuesta que acabamos de finalizar también hay que acotar que la gente está realizando menos viajes. Otro detalle, que hay que señalar evidencia la falta de un plan. Es que Caracas nunca ha tenido semáforos centralizados. Por otro lado, está el sistema de vigilancia de tránsito que fue desaparecido sin ser remplazado. Se compraron 10.000 cámaras, se instaló la central para coordinar esas cámaras y no está funcionando. Eso se pagó con los créditos de China, todo desperdiciado. - Como conclusión ¿Tenemos un sistema desarticulado y atomizado que al primer contratiempo se desplomó? - Así es. Además, hay que ver el sistema de transporte como algo articulado con otros sectores como vivienda, empleo, servicios entre otros y que exista un plan que pase incluso por la reorganización político-administrativa del territorio y que articule desarrollo urbano y transporte. Luis Silva / Especial para Provea" />

<link rel="canonical" href="https://www.derechos.org.ve/actualidad/entrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Feed" href="https://www.derechos.org.ve/feed" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; RSS de los comentarios" href="https://www.derechos.org.ve/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Entrevista Provea/ Tomás De La Barra: Hoy en Caracas hay más viajes a pie que en automóvil RSS de los comentarios" href="https://www.derechos.org.ve/actualidad/entrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.derechos.org.ve\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=40c50c19cd7c51a34d0920126b862742"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.0.51" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1523486195' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-source-sans-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/style.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.derechos.org.ve/web/wp-includes/css/dashicons.min.css?ver=40c50c19cd7c51a34d0920126b862742' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.derechos.org.ve?display_custom_css=css&#038;ver=40c50c19cd7c51a34d0920126b862742' type='text/css' media='all' />
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.derechos.org.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.derechos.org.ve/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.derechos.org.ve/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comité de Derechos Humanos de la Guajira 19 años acompañando a los pueblos indígenas en la exigencia de sus derechos' href='https://www.derechos.org.ve/actualidad/comite-de-derechos-humanos-de-la-guajira-19-anos-acompanando-a-los-pueblos-indigenas-en-la-exigencia-de-sus-derechos' />
<link rel='next' title='Derogatoria de la Ley de Ilicitos Cambiarios: medida aislada que no resolverá la crisis económica del país' href='https://www.derechos.org.ve/actualidad/derogatoria-de-la-ley-de-ilicitos-cambiarios-una-medidas-aislada-que-no-resolvera-la-crisis-economica-del-pais' />

<link rel='shortlink' href='https://www.derechos.org.ve/?p=9100' />
<link rel="alternate" type="application/json+oembed" href="https://www.derechos.org.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil" />
<link rel="alternate" type="text/xml+oembed" href="https://www.derechos.org.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.derechos.org.ve/?wordfence_lh=1&hid=37C8E5D6A1300116FC924479B9A7E419');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

	
					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_all_buttons_font">
				.et_pb_button {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_primary_nav_font">
				#main-header,
				#et-top-navigation {
					font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif; font-weight: 300;				}
				</style>
							<style class="et_secondary_nav_font">
				#top-header .container{
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
			
	
	<style id="module-customizer-css">
		.et_pb_portfolio .et_pb_portfolio_item h2, .et_pb_fullwidth_portfolio .et_pb_portfolio_item h3, .et_pb_portfolio_grid .et_pb_portfolio_item h2 { font-size: 17px; }
.et_pb_portfolio .et_pb_portfolio_item h2, .et_pb_fullwidth_portfolio .et_pb_portfolio_item h3, .et_pb_portfolio_grid .et_pb_portfolio_item h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_portfolio .et_pb_portfolio_item .post-meta, .et_pb_fullwidth_portfolio .et_pb_portfolio_item .post-meta, .et_pb_portfolio_grid .et_pb_portfolio_item .post-meta { font-size: 13px; }
.et_pb_posts .et_pb_post h2 { font-size: 30px; }
.et_pb_column_1_3 .et_pb_posts .et_pb_post h2, .et_pb_column_1_4 .et_pb_posts .et_pb_post h2 { font-size: 25.38461538px; }.et_pb_posts .et_pb_post h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_posts .et_pb_post .post-meta { font-size: 13px; }
.et_pb_blog_grid .et_pb_post h2 { font-size: 17px; }
.et_pb_blog_grid .et_pb_post h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_blog_grid .et_pb_post .post-meta { font-size: 13px; }
	</style>

	<link rel="shortcut icon" href="https://derechos.org.ve/web/wp-content/uploads/logo_provea_fav.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42531342-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body class="post-template-default single single-post postid-9100 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.derechos.org.ve/provea">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1292"><a href="https://www.derechos.org.ve/informes-anuales">Informe Anual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7507"><a href="https://www.derechos.org.ve/https-www-derechos-org-ve-project-boletin-internacional-de-derechos-humanos">Boletín Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.derechos.org.ve/publicaciones">Publicaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.derechos.org.ve/instrumentos">Normas DDHH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8537"><a href="https://www.derechos.org.ve/english">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.derechos.org.ve/contacto">Contacto</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="101">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.derechos.org.ve/">
						<img src="https://derechos.org.ve/web/wp-content/uploads/logo_provea.png" alt="PROVEA" id="logo" data-height-percentage="91" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="101" data-fixed-height="79">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-746"><a href="https://www.derechos.org.ve/">Inicio</a></li>
<li id="menu-item-1285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1285"><a href="https://www.derechos.org.ve/actualidad">Comunicados</a></li>
<li id="menu-item-1243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243"><a href="https://www.derechos.org.ve/informes-especiales">Informes especiales</a></li>
<li id="menu-item-767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767"><a href="https://www.derechos.org.ve/casos">Nuestros casos</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.derechos.org.ve/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-9100" class="et_pb_post post-9100 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-entrevistas tag-colapso-de-los-servicios-publicos tag-crisis-del-transporte tag-ddhh tag-democracia tag-entrevista">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Entrevista Provea/ Tomás De La Barra: Hoy en Caracas hay más viajes a pie que en automóvil</h1>

						<p class="post-meta"><span class="published">Ago 9, 2018</span> | <a href="https://www.derechos.org.ve/category/actualidad" rel="category tag">Actualidad</a>, <a href="https://www.derechos.org.ve/category/entrevistas" rel="category tag">Entrevistas</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
								<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-rounded  "
		     	 id="wpusb-container-rounded"
				 data-element-url="https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil"
		     	 data-element-title="Entrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil"
			     data-attr-reference="9100"
			     data-attr-nonce="617c54833e"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil&text=I just saw%20Entrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Entrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-rounded "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Share on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil&text=I just saw%20Entrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Share on Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Entrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil&media=https%3A%2F%2Fwww.derechos.org.ve%2Fweb%2Fwp-content%2Fuploads%2FTom%C3%A1s-de-la-Barra.jpg&description=Entrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil&title=Entrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil&title=Entrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Entrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil&body=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil
%0A%0AEntrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil%0A%0AArquitecto-urbanista%20graduado%20en%20la%20Universidad%20de%20Chile%20en%201970%2C%20obtuvo%20un%20PhD%20de%20la%20Universidad%20de%20Cambridge%2C%20Gran%20Breta%C3%B1a%20en%201980.%20Cuenta%20con%20m%C3%A1s%20de%2030%20a%C3%B1os%20de%20experiencia%20profesional%20y%20acad%C3%A9mica%20en%20las%20%C3%A1reas%20de%20planeaci%C3%B3n%20urbana%2C%20regional%20y%20de%20transporte.%20Tom%C3%A1s%20ha%20participado%20en%20un%20gran%20n%C3%BAmero%20de%20estudios%20de%20transporte%20en%20Venezuela%20y%20otros%20pa%C3%ADses%20de%20Am%C3%A9rica%20Latina%2C%20Estados%20Unidos%20y%20Europa.%20Es%20tambi%C3%A9n%20profesor%20de%20postgrado%20en%20la%20Universidad%20Central%20de%20Venezuela%20en%20las%20materias%20de%20Estructura%20Urbana%2C%20Econom%C3%ADa%20del%20Transporte%2C%20Transporte%20P%C3%BAblico%20y%20Modelaci%C3%B3n%20Integral%20de%20Usos%20del%20Suelo%20y%20Transporte.%20Conversamos%20con%20De%20La%20Barra%20sobre%20la%20situaci%C3%B3n%20del%20transporte%20p%C3%BAblico%20en%20Venezuela.%20%0D%0A%0D%0A-%20Parece%20un%20sobreentendido%2C%20pero%20mucha%20gente%20lo%20desconoce%20%C2%BFQu%C3%A9%20es%20un%20servicio%20de%20transporte%20p%C3%BAblico%20de%20personas%3F%0D%0A%0D%0A-%20Es%20la%20manera%20principal%20que%20utiliza%20la%20poblaci%C3%B3n%20para%20sus%20desplazamientos%3A%20casa%2C%20trabajo%2C%20educaci%C3%B3n%2C%20salud%20entre%20otros%20y%20es%20vital%20para%20cualquier%20%C3%A1rea%20urbana%20y%20m%C3%A1s%20en%20una%20ciudad%20como%20Caracas%20que%20tiene%20una%20alta%20dependencia%20del%20transporte%20p%C3%BAblico%2C%20m%C3%A1s%20alta%20que%20en%20la%20mayor%C3%ADa%20de%20las%20ciudades%20de%20Am%C3%A9rica%20Latina.%0D%0A%0D%0A-%20%C2%BFY%20qu%C3%A9%20ser%C3%ADa%20un%20sistema%20de%20transporte%20p%C3%BAblico%3F%0D%0A%0D%0A-%20Un%20sistema%2C%20aspiramos%20todos%2C%20aquel%20que%20tenga%20una%20estructura%2C%20coordinaci%C3%B3n%2C%20tenga%20una%20central%20de%20operaciones%20que%20funciones%20de%20manera%20eficiente%20y%20que%20preste%20un%20servicio%20bien%20coordinado.%20No%20como%20pasa%20que%20cada%20operador%20anda%20de%20la%20manera%20que%20le%20parezca%2C%20sino%20que%20forme%20parte%20de%20una%20organizaci%C3%B3n%20que%20est%C3%A9%20detr%C3%A1s%20y%20que%20permita%20su%20funcionamiento.%20A%20eso%20han%20llegado%20muchas%20ciudades%20de%20Am%C3%A9rica%20Latina%2C%20sobre%20todo%20ciudades%20grandes%2C%20donde%20todo%20el%20sistema%20de%20transporte%20p%C3%BAblico%20debidamente%20coordinado%20por%20un%20ente%20central%20hace%20que%20todo%20el%20servicio%20funcione%20de%20manera%20eficiente%3A%20hasta%20el%20%C3%BAltimo%20autob%C3%BAs%20que%20llega%20al%20%C3%BAltimo%20barrio%20est%C3%A1%20dentro%20del%20sistema.%20Eso%20permite%20tener%20algunas%20cosas%2C%20que%20esperamos%20en%20alg%C3%BAn%20momento%20tener%20ac%C3%A1.%20Por%20ejemplo%2C%20una%20tarjeta%20electr%C3%B3nica%20que%20no%20tenemos%20y%20un%20sistema%20de%20calidad%20con%20buena%20organizaci%C3%B3n%2C%20que%20tenga%20informaci%C3%B3n%20al%20usuario%2C%20que%20sea%20confiable%2C%20que%20tenga%20una%20buena%20frecuencia.%20En%20ese%20sentido%20estamos%20reprobados%2C%20hemos%20quedado%20muy%20atr%C3%A1s.%20Tuvimos%20una%20%C3%A9poca%20de%20gloria%20en%20los%20a%C3%B1os%2080%20cuando%20el%20Metro%20funcionaba%20bastante%20bien%20y%2C%20por%20primera%20vez%20en%20Am%C3%A9rica%20Latina%2C%20hab%C3%ADa%20un%20sistema%20de%20autobuses%20con%20tarifas%20integradas%2C%20toda%20una%20novedad%20en%20el%20momento%20en%20que%20se%20implant%C3%B3.%20Hoy%20en%20d%C3%ADa%20muchas%20ciudades%20tienen%20eso%20y%20m%C3%A1s%2C%20como%20por%20ejemplo%20seguimiento%20de%20flota%20donde%20el%20usuario%20puede%20ver%20en%20su%20tel%C3%A9fono%20la%20ruta%20y%20el%20tiempo%20de%20llegada%20de%20las%20unidades%20a%20la%20parada.%20En%20estos%20momentos%20estamos%20muy%20lejos%20de%20eso.%0D%0A%0D%0ARaspados%20en%20transporte%0D%0A%0D%0A-%20%C2%BFCu%C3%A1l%20es%20el%20diagn%C3%B3stico%20del%20servicio%20de%20transporte%20p%C3%BAblico%20hoy%20en%20el%20%C3%A1rea%20Metropolitana%20de%20Caracas%3F%0D%0A%0D%0A-%20El%20hecho%20de%20que%20no%20se%20haya%20estructurado%20un%20sistema%20de%20este%20tipo%20le%20confiere%20una%20gran%20debilidad%20al%20no%20tener%20capacidad%20de%20respuesta.%20Cuando%20las%20condiciones%20se%20ponen%20dif%C3%ADciles%2C%20como%20ahora%2C%20cuando%20hay%20escasez%20de%20divisas%20para%20adquirir%20repuestos%2C%20aunado%20a%20una%20ca%C3%ADda%20de%20los%20ingresos%20por%20parte%20de%20la%20poblaci%C3%B3n%20que%20no%20puede%20pagar%20un%20buen%20servicio%2C%20entonces%20el%20sistema%20r%C3%A1pidamente%20se%20rompe.%20Solamente%20el%20Metro%2C%20con%20todos%20sus%20problemas%2C%20pero%20es%20el%20que%20est%C3%A1%20transportando%20a%20una%20gran%20cantidad%20de%20gente%20y%20es%20lo%20que%20queda%2C%20porque%20el%20resto%20del%20sistema%20est%C3%A1%20en%20muy%20malas%20condiciones.%0D%0A%0D%0A-%20Antes%20de%20esta%20crisis%20%C2%BFc%C3%B3mo%20era%20el%20sistema%20de%20transporte%20en%20Caracas%3F%0D%0A%0D%0A-%20Era%20un%20sistema%20atomizado%20y%20ca%C3%B3tico%2C%20salvo%20el%20Metro.%20Por%20otro%20lado%2C%20el%20Estado%20ha%20realizado%20la%20importaci%C3%B3n%20de%20veh%C3%ADculos%20de%20transporte%20p%C3%BAblico%2C%20pero%20esa%20no%20es%20la%20soluci%C3%B3n.%20Ha%20sido%20una%20medida%20sin%20una%20estructura%20que%20coordine%2C%20entonces%20eso%20se%20cae%20muy%20r%C3%A1pido.%20Un%20sistema%20no%20s%C3%B3lo%20consiste%20en%20tener%20unidades%20sino%20en%20toda%20una%20organizaci%C3%B3n%20que%20regule%20la%20operaci%C3%B3n%3A%20que%20existan%20talleres%20mec%C3%A1nicos%2C%20que%20existen%20partes%20de%20recambio%2C%20que%20garantice%20que%20el%20sistema%20va%20a%20funcionar%20por%20un%20largo%20tiempo.%0D%0A%0D%0A-%20%C2%BFExiste%20alguna%20ciudad%20de%20Venezuela%20que%20tenga%20esa%20visi%C3%B3n%20sist%C3%A9mica%20del%20transporte%20p%C3%BAblico%3F%0D%0A%0D%0A-%20En%20el%20pa%C3%ADs%20no%20existe%20ninguna.%20En%20contraste%20con%20un%20vecino%20como%20Brasil%20que%20tiene%20todas%20las%20ciudades%20bien%20estructuradas%20y%20con%20condiciones%20socioecon%C3%B3micas%20bastante%20similares%2C%20con%20la%20diferencia%20de%20que%20los%20ingresos%20de%20la%20poblaci%C3%B3n%20ac%C3%A1%20son%20demasiado%20bajos.%20El%20precio%20de%20un%20pasaje%20en%20Brasil%20est%C3%A1%20alrededor%20de%201%20USD.%20Por%20otro%20lado%2C%20ac%C3%A1%20los%20costos%20de%20los%20operadores%20del%20servicio%2C%20en%20el%20caso%20de%20los%20repuestos%20para%20veh%C3%ADculos%2C%20est%C3%A1n%20cotizados%20en%20d%C3%B3lares.%20Por%20ejemplo%2C%20un%20caucho%20para%20un%20autob%C3%BAs%20cuesta%20200%20USD%20y%20una%20bater%C3%ADa%2080%20USD.%20Entonces%20los%20ingresos%20de%20la%20poblaci%C3%B3n%20no%20alcanzan%20para%20pagar%20un%20servicio%20de%20calidad%2C%20lo%20que%20causa%20entonces%20que%20el%20operador%20paraliza%20las%20unidades%20o%20funciona%20de%20manera%20muy%20precaria.%20Las%20frecuencias%20est%C3%A1n%20al%20m%C3%ADnimo%20posible%20y%20la%20respuesta%20del%20gobierno%20es%20una%20serie%20de%20unidades%20en%20condiciones%20extremadamente%20peligrosas%2C%20que%20no%20cumplen%20con%20los%20m%C3%ADnimos%20requisitos%20establecidos%20en%20la%20ley.%20Esas%20unidades%20llamadas%20%E2%80%9Cperreras%E2%80%9D%20las%20ve%C3%ADa%20yo%20hace%20muchos%20a%C3%B1os%20en%20poblaciones%20rurales%20de%20Centroam%C3%A9rica%2C%20en%20pa%C3%ADses%20muy%20pobres.%0D%0A%0D%0A%C2%A0Cat%C3%A1logo%20del%20despilfarro%0D%0A%0D%0A-%20Hemos%20hablado%20hasta%20ahora%20del%20transporte%20superficial%20%C2%BFCu%C3%A1l%20es%20el%20diagn%C3%B3stico%20de%20los%20otros%20modos%3F%0D%0A%0D%0A-%20El%20primero%20del%20que%20podemos%20hablar%20es%20el%20Metro%20Cable%20que%20no%20es%20un%20sistema%20para%20el%20transporte%20p%C3%BAblico%2C%20sino%20para%20fines%20deportivos%20o%20tur%C3%ADsticos.%20Entonces%20se%20ha%20puesto%20de%20%E2%80%9Cmoda%E2%80%9D%20colocar%20metro%20cables%20en%20la%20ciudad.%20El%20primero%20que%20se%20instal%C3%B3%20en%20San%20Agust%C3%ADn%2C%20seg%C3%BAn%20las%20cifras%20oficiales%20cost%C3%B3%20360%20millones%20de%20d%C3%B3lares%2C%20lo%20cual%20es%20car%C3%ADsimo.%20Para%20dar%20una%20idea%201Km%20de%20subterr%C3%A1neo%20est%C3%A1%20en%20el%20orden%20de%20140%20millones%20de%20d%C3%B3lares%20y%20el%20metro%20cable%20no%20llega%20a%202%20Km.%20Y%20transporta%20no%20m%C3%A1s%20de%20900%20personas%20por%20hora%2Fsentido%20en%20la%20hora%20pico%20de%20la%20ma%C3%B1ana%2C%20un%20sistema%20que%20jam%C3%A1s%20se%20hubiera%20justificado%20si%20se%20hubieran%20hechos%20los%20c%C3%A1lculos%20econ%C3%B3micos.%20Es%20un%20sistema%20mal%20dise%C3%B1ado%2C%20mal%20concebido%2C%20le%20pasa%20por%20encima%20al%20barrio%2C%20pero%20no%20atiende%20sus%20necesidades.%20Las%20personas%20tienen%20que%20subir%20y%20bajar%20escaleras%20igual%20que%20antes.%20Luego%20se%20instal%C3%B3%20el%20de%20Mariche%2C%20que%20tambi%C3%A9n%20tiene%20problemas%2C%20aunque%20al%20rev%C3%A9s%3A%20la%20demanda%20es%20muy%20superior%20a%20la%20capacidad%20del%20sistema.%20Est%C3%A1n%20dise%C3%B1ados%20para%20transportar%20hasta%201.400%20personas%20por%20hora%2Fsentido%2C%20contra%20los%2050.000%20que%20pude%20mover%20el%20Metro%20o%20con%20autobuses%20que%20puedes%20mover%2020.000%20personas%20por%20hora%2Fsentido.%20Ac%C3%A1%20estamos%20hablando%20de%201.000%20personas%2C%20estamos%20hablando%20que%20mueves%20el%2020%25%20de%20lo%20que%20podr%C3%ADas%20mover%20con%20autobuses%20y%20con%20un%20costo%20muy%20inferior.%20Los%20mismo%20aplica%20para%20el%20Cable%20Tren%20en%20Petare%20que%20tampoco%20debi%C3%B3%20haberse%20construido.%20Nosotros%20lo%20evaluamos%20y%20le%20recomendamos%20al%20Metro%20de%20Caracas%20que%20no%20lo%20construyeran%2C%20pero%20igual%20lo%20hicieron.%20En%20cuanto%20al%20modo%20ferroviario%20lo%20%C3%BAnico%20que%20funciona%20es%20el%20Ferrocarril%20de%20los%20Valles%20del%20Tuy%2C%20el%20cual%20es%20una%20gran%20soluci%C3%B3n%20para%20sus%20habitantes%2C%20despu%C3%A9s%20tenemos%20en%20construcci%C3%B3n%20el%20de%20Guarenas-Guatire%2C%20que%20yo%20no%20lo%20lograr%C3%A9%20ver%20en%20funcionamiento%2C%20pero%20quiz%C3%A1%20los%20m%C3%A1s%20j%C3%B3venes%20s%C3%AD.%20Lo%20que%20hay%20que%20tomar%20en%20cuenta%2C%20en%20ambos%20casos%2C%20es%20hacer%20la%20pregunta%20%C2%BFpor%20qu%C3%A9%20son%20necesarios%3F%20Porque%20en%20ambas%20regiones%20su%20poblaci%C3%B3n%20trabaja%20en%20Caracas%20y%20eso%20es%20algo%20que%20debe%20ser%20atendido%2C%20es%20un%20desbalance%20en%20la%20ocupaci%C3%B3n%20del%20territorio%2C%20todas%20esas%20personas%20viajan%20a%20Caracas%20porque%20en%20esas%20zonas%20no%20existen%20empleos%20y%20ni%20servicios%20suficientes%20para%20atender%20a%20esa%20poblaci%C3%B3n.%20Mucha%20mejor%20idea%20que%20construir%20un%20ferrocarril%20en%20Guarenas-Guatire%20ser%C3%ADa%20generar%20fuentes%20de%20empleo%2C%20servicios%2C%20educaci%C3%B3n%20en%20esa%20zona%20y%20as%C3%AD%20evitar%20el%20desplazamiento.%20Para%20Caracas%20no%20hay%20una%20soluci%C3%B3n%20a%20la%20vista.%20Hay%20quienes%20han%20especulado%20con%20un%20ferrocarril%20hacia%20la%20Guaira%2C%20pero%20por%20razones%20topogr%C3%A1ficas%20y%20de%20la%20pendiente%20eso%20no%20es%20factible%2C%20aunque%20hace%20d%C3%A9cadas%20se%20ha%20insistido%20en%20esa%20idea.%0D%0A%0D%0A-%20Si%20tuviera%20que%20hablar%20de%20las%20cinco%20principales%20ciudades%20de%20Venezuela%20%C2%BFCu%C3%A1l%20ser%C3%ADa%20el%20diagn%C3%B3stico%3F%0D%0A%0D%0A-%20Caracas%20es%20la%20que%20est%C3%A1%20mejor%2C%20por%20as%C3%AD%20decirlo.%20Maracaibo%2C%20que%20ser%C3%ADa%20la%20siguiente%2C%20a%C3%BAn%20se%20maneja%20con%20carros%20de%20cinco%20puestos.%20Ah%C3%AD%20tambi%C3%A9n%20cometieron%20el%20error%20de%20construir%20un%20Metro%20donde%20no%20hac%C3%ADa%20falta%20porque%20no%20hay%20demanda%2C%20eso%20se%20dijo%20en%20su%20momento%2C%20es%20una%20ciudad%20con%20una%20muy%20baja%20densidad%20y%20muy%20extendida%2C%20con%20una%20mejor%20vialidad%2C%20mejor%20que%20Caracas%2C%20de%20tal%20manera%20que%20con%20autobuses%20hubiese%20sido%20una%20soluci%C3%B3n%20%C3%B3ptima.%20Sin%20embargo%2C%20por%20una%20raz%C3%B3n%20que%20yo%20dir%C3%ADa%20de%20inferioridad%20con%20respecto%20a%20Caracas%2C%20ellos%20tambi%C3%A9n%20quer%C3%ADan%20tener%20Metro.%20En%20cuanto%20a%20Barquisimeto%20a%C3%BAn%20operan%20carros%20de%20cinco%20puestos.%20Se%20hizo%20el%20intento%20de%20colocar%20un%20sistema%20de%20carriles%20exclusivos%20y%20el%20gobernador%20de%20la%20%C3%A9poca%20compr%C3%B3%2085%20trolebuses%20de%20alta%20capacidad%20muy%20costosos%2C%20del%20orden%20de%201.200.000%20USD%20cada%20uno%20que%20est%C3%A1n%20inoperativos%20a%C3%BAn%2C%20y%20desde%20hace%2020%20a%C3%B1os%20guardados%20llenos%20de%20maleza.%20Luego%20entraron%20autobuses%20chinos%20a%20operar%20en%20esa%20ruta%20con%20el%20nombre%20de%20Transbarca%20y%20ha%20tenido%20muchos%20problemas.%20Luego%20tenemos%20a%20Valencia%2C%20donde%20hubo%20una%20pelea%20para%20que%20el%20Metro%20estuviera%20en%20el%20eje%20principal%20de%20la%20ciudad%2C%20pero%20se%20construy%C3%B3%20muy%20parcialmente.%20Lo%20que%20existe%20actualmente%20es%20la%20mitad%20de%20la%20L%C3%ADnea%201%20y%20ah%C3%AD%20se%20qued%C3%B3.%20En%20el%20caso%20de%20Valencia%20pudo%20haber%20sido%20una%20soluci%C3%B3n%20ya%20que%20tiene%20muy%20poca%20vialidad%2C%20es%20una%20ciudad%20que%20creci%C3%B3%20de%20manera%20desordenada%2C%20por%20lo%20que%20un%20sistema%20subterr%C3%A1neo%20hubiera%20funcionado%20bien%2C%20sin%20embargo%20nunca%20se%20cre%C3%B3%20un%20servicio%20de%20autobuses%20alimentadores%20al%20metro.%20En%20el%20caso%20de%20Barcelona-Puerto%20La%20Cruz%20no%20tiene%20nada.%20Ciudad%20Guayana%20tampoco.%20En%20el%20caso%20de%20M%C3%A9rida%20tambi%C3%A9n%20se%20trajeron%20trolebuses%20con%20una%20tecnolog%C3%ADa%20totalmente%20obsoleta%2C%20hoy%20en%20d%C3%ADa%20ya%20se%20usan%20sistemas%20basados%20en%20bater%C3%ADas%20y%20se%20eliminaron%20los%20cables%20y%20con%20unidades%20mucho%20m%C3%A1s%20livianas.%20M%C3%A9rida%20adem%C3%A1s%20tiene%20un%20problema%2C%20se%20compraron%2045%20Trolebuses%20que%20pasaron%20a%C3%B1os%20guardados%2C%20luego%20comenzaron%20a%20construir%20las%20v%C3%ADas%20desde%20Ejido%20hasta%20M%C3%A9rida%2C%20pero%20son%20unidades%20articuladas%20de%20gran%20tama%C3%B1o%20los%20cuales%20no%20pueden%20circular%20por%20las%20calles%20del%20centro%20de%20la%20ciudad.%20Sin%20contar%20que%20son%20unidades%20que%20consumen%20mucha%20electricidad%20que%20la%20ciudad%20no%20puede%20suministrar.%20Ese%20sistema%20fue%20abandonado%20y%20actualmente%20operan%20las%20rutas%20con%20unidades%20chinas%20con%20sistema%20di%C3%A9sel.%20En%20esos%20casos%20no%20se%20puede%20seguir%20con%20la%20idea%20de%20que%20se%20va%20a%20resolver%20el%20problema%20de%20transporte%20con%20la%20importaci%C3%B3n%20de%20unidades%20de%20otro%20pa%C3%ADs.%0D%0A%0D%0ADebe%20haber%20una%20coordinaci%C3%B3n%20con%20la%20industria%20automotriz%20local%20de%20manera%20que%20puedas%20suplir%2C%20para%20el%20caso%20del%20mantenimiento%20y%20reparaci%C3%B3n%2C%20con%20las%20piezas%20de%20recambio%20disponibles%20para%20esos%20casos.%20Estas%20unidades%20que%20trajeron%20de%20China%2C%20por%20ejemplo%2C%20son%20unidades%20con%20unas%20caracter%C3%ADsticas%20muy%20particulares%2C%20tiene%20motores%20de%20muy%20alto%20est%C3%A1ndar%2C%20requieren%20por%20ejemplo%20de%20un%20aceite%20que%20no%20se%20fabrica%20en%20el%20pa%C3%ADs.%20La%20mayor%C3%ADa%2C%20en%20estos%20momentos%20est%C3%A1n%20inoperativos%20por%20falta%20de%20aceite.%20Por%20otro%20lado%2C%20tienes%20que%20la%20flota%20de%20autobuses%20privados%2C%20seg%C3%BAn%20las%20%C3%BAltimas%20estimaciones%2C%20est%C3%A1n%20operando%20por%20debajo%20del%2020%25.%20El%20sector%20p%C3%BAblico%20no%20est%C3%A1%20lejos%20de%20esa%20cifra.%0D%0A%0D%0AAcomodar%20lo%20que%20se%20tiene%0D%0A%0D%0A-%20Si%20se%20pudieran%20tomar%20medidas%20urgentes%20y%20hubiera%20voluntad%20pol%C3%ADtica%20para%20hacerlas%20%C2%BFQu%C3%A9%20ser%C3%ADa%20lo%20primero%3F%0D%0A%0D%0A-%20Lo%20primero%20es%20restructurar%20lo%20que%20tienes%2C%20que%20es%20muy%20poco.%20Pero%20si%20lo%20restructuras%20y%20lo%20pones%20a%20operar%20de%20manera%20m%C3%A1s%20eficiente%20ya%20se%20lograr%C3%ADan%20los%20primeros%20resultados.%20Lo%20segundo%20son%20los%20factores%20econ%C3%B3micos%2C%20que%20no%20son%20s%C3%B3lo%20de%20transporte.%20Que%20las%20personas%20pudieran%20mejorar%20sus%20ingresos%20para%20poder%20pagar%20una%20tarifa%20m%C3%A1s%20acorde%20con%20los%20costos%20y%20eso%20pudiera%20empezar%20a%20sanear%20un%20poco%20el%20sistema.%20Antes%20no%20era%20tan%20grave%20porque%20el%20Estado%20pod%C3%ADa%20subsidiar%20porque%20hab%C3%ADa%20dinero%2C%20ahora%20no%20hay%20y%20se%20sigue%20regalando%20la%20gasolina%20y%20eso%20tampoco%20puede%20ser.%20El%20transporte%20p%C3%BAblico%20consume%20mucho%20menos%20combustible%20por%20pasajero%20transportado%20que%20el%20transporte%20privado.%0D%0A%0D%0A-%20En%20una%20ciudad%20como%20Caracas%20%C2%BFDebiera%20existir%20una%20autoridad%20%C3%BAnica%20en%20materia%20de%20transporte%3F%0D%0A%0D%0A-%20Exactamente.%20Pero%20mientras%20eso%20ocurre%20pudieras%20en%20lo%20inmediato%20retomar%20las%20riendas%20del%20Metro.%20El%20Metro%20debe%20cambiar%20la%20estrategia%20que%20tiene%20actualmente.%20En%20estos%20momentos%20se%20siguen%20construyendo%20t%C3%BAneles%20para%20extender%20la%20red.%20Hace%20pocos%20a%C3%B1os%20se%20medio%20inaugur%C3%B3%20una%20estaci%C3%B3n%20como%20la%20de%20Bello%20Monte%2C%20entonces%20creo%20que%20debieran%20reorientarse%20esos%20recursos.%20Vamos%20a%20hacer%20lo%20que%20est%C3%A1n%20haciendo%20la%20mayor%C3%ADa%20de%20las%20ciudades%20de%20Am%C3%A9rica%20Latina%2C%20autobuses%20en%20v%C3%ADa%20exclusiva%2C%20tipo%20Bus%20Caracas%2C%20eso%20ha%20dado%20resultados%20extraordinarios.%20Nosotros%20en%20Model%C3%ADstica%20hemos%20dise%C3%B1ado%20tres%20corredores%20que%20pudieran%20ser%20construidos%20de%20manera%20inmediata%3A%20uno%20ser%C3%ADa%20en%20la%20Avenida%20Baralt%20desde%20la%20Cota%20Mil%20hasta%20la%20Urbanizaci%C3%B3n%20El%20Para%C3%ADso%2C%20luego%20seguir%C3%ADa%20por%20la%20Av.%20P%C3%A1ez%20hasta%20La%20Vega%20y%20finalizar%20en%20la%20estaci%C3%B3n%20Ant%C3%ADmano%20del%20Metro.%20El%20otro%20ser%C3%ADa%20por%20la%20Avenida%20Sucre%20desde%20Catia%2C%20luego%20se%20entrar%C3%ADa%20a%20la%20Avenida%20Urdaneta%2C%20seguir%C3%ADa%20por%20la%20Avenida%20Libertador%2C%20luego%20pasar%C3%ADamos%20por%20arriba%20del%20Country%20Club%20para%20llegar%20hasta%20la%20Avenida%20Francisco%20de%20Miranda%20hasta%20llegar%20a%20Petare.%20Se%20tendr%C3%ADa%20un%20sistema%20de%20autobuses%20muy%20eficiente%20con%20una%20inversi%C3%B3n%20muy%20baja%2C%20aunque%20para%20que%20funcionen%20de%20manera%20%C3%B3ptima%20debe%20reordenarse%20el%20resto%20del%20sistema%20y%20que%20el%20resto%20de%20las%20unidades%20de%20transporte%20p%C3%BAblico%20funcionen%20como%20alimentadores%20de%20ese%20servicio.%20Evitar%20lo%20ocurrido%20con%20el%20Bus%20Caracas%2C%20donde%20no%20se%20reorganiz%C3%B3%20el%20sistema%20y%20en%20estos%20momentos%20est%C3%A1%20competiendo%20con%20el%20servicio%20privado.%20S%C3%B3lo%20al%20detenerse%20una%20unidad%20de%20transporte%20p%C3%BAblico%20a%20recoger%20pasajeros%20en%20ese%20corredor%2C%20al%20achicarse%20la%20v%C3%ADa%2C%20esta%20colapsa%20al%20existir%20un%20solo%20canal.%0D%0A%0D%0AArticular%20desarrollo%20y%20transporte%0D%0A%0D%0A-%20%C2%BFHa%20existido%20o%20existe%20un%20Plan%20de%20Transporte%20para%20Caracas%3F%0D%0A%0D%0A-%20Estudios%20se%20han%20hecho%2C%20pero%20no%20planes%20que%20tengan%20respaldo%20legal.%20Como%20hay%20un%20plan%20y%20no%20existe%20una%20Autoridad%20%C3%9Anica%20ocurren%20cosas%20como%20todos%20esos%20puentes%20que%20construy%C3%B3%20el%20Ministerio%20de%20Transporte%20que%20no%20eran%20de%20su%20incumbencia.%20Eso%20es%20vialidad%20local%20y%20no%20cumplen%20con%20las%20m%C3%ADnimas%20normas%20que%20el%20propio%20ministerio%20tiene%20por%20ley%2C%20est%C3%A1n%20mal%20dise%C3%B1ados%2C%20no%20resuelven%20ning%C3%BAn%20problema%2C%20la%20mayor%C3%ADa%20afean%20el%20ambiente%20urbano%20sin%20consultarle%20a%20nadie.%20Las%20soluciones%20en%20Caracas%20deben%20ser%20orientadas%20al%20transporte%20p%C3%BAblico%2C%20no%20al%20autom%C3%B3vil.%20En%20estos%20momentos%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20autom%C3%B3vil%2C%20el%20cual%20se%20est%C3%A1%20utilizando%20en%20menos%20de%20un%2020%25.%20Adem%C3%A1s%2C%20por%20una%20raz%C3%B3n%20de%20peso%3A%20No%20hay%20efectivo%20para%20pagar%20el%20transporte%20superficial%20y%20el%20Metro%20es%20gratis.%20Entonces%20las%20personas%20est%C3%A1n%20usando%20el%20Metro%20y%20despu%C3%A9s%20camina%20kil%C3%B3metros.%20Viajes%20que%20hac%C3%ADa%20desde%20el%20Metro%2C%20a%20trav%C3%A9s%20de%20unidades%20de%20transporte%2C%20ahora%20lo%20hace%20a%20pie.%20En%20cuanto%20al%20transporte%20p%C3%BAblico%2C%20en%20todas%20sus%20modalidades%2C%20el%2060%25%20lo%20usa%20y%20el%20resto%20a%20pie.%20En%20la%20encuesta%20que%20acabamos%20de%20finalizar%20tambi%C3%A9n%20hay%20que%20acotar%20que%20la%20gente%20est%C3%A1%20realizando%20menos%20viajes.%20Otro%20detalle%2C%20que%20hay%20que%20se%C3%B1alar%20evidencia%20la%20falta%20de%20un%20plan.%20Es%20que%20Caracas%20nunca%20ha%20tenido%20sem%C3%A1foros%20centralizados.%20Por%20otro%20lado%2C%20est%C3%A1%20el%20sistema%20de%20vigilancia%20de%20tr%C3%A1nsito%20que%20fue%20desaparecido%20sin%20ser%20remplazado.%20Se%20compraron%2010.000%20c%C3%A1maras%2C%20se%20instal%C3%B3%20la%20central%20para%20coordinar%20esas%20c%C3%A1maras%20y%20no%20est%C3%A1%20funcionando.%20Eso%20se%20pag%C3%B3%20con%20los%20cr%C3%A9ditos%20de%20China%2C%20todo%20desperdiciado.%0D%0A%0D%0A-%20Como%20conclusi%C3%B3n%20%C2%BFTenemos%20un%20sistema%20desarticulado%20y%20atomizado%20que%20al%20primer%20contratiempo%20se%20desplom%C3%B3%3F%0D%0A%0D%0A-%20As%C3%AD%20es.%20Adem%C3%A1s%2C%20hay%20que%20ver%20el%20sistema%20de%20transporte%20como%20algo%20articulado%20con%20otros%20sectores%20como%20vivienda%2C%20empleo%2C%20servicios%20entre%20otros%20y%20que%20exista%20un%20plan%20que%20pase%20incluso%20por%20la%20reorganizaci%C3%B3n%20pol%C3%ADtico-administrativa%20del%20territorio%20y%20que%20articule%20desarrollo%20urbano%20y%20transporte.%0D%0A%0D%0ALuis%20Silva%20%2F%20Especial%20para%20Provea%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Entrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil&body=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil
%0A%0AEntrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil%0A%0AArquitecto-urbanista%20graduado%20en%20la%20Universidad%20de%20Chile%20en%201970%2C%20obtuvo%20un%20PhD%20de%20la%20Universidad%20de%20Cambridge%2C%20Gran%20Breta%C3%B1a%20en%201980.%20Cuenta%20con%20m%C3%A1s%20de%2030%20a%C3%B1os%20de%20experiencia%20profesional%20y%20acad%C3%A9mica%20en%20las%20%C3%A1reas%20de%20planeaci%C3%B3n%20urbana%2C%20regional%20y%20de%20transporte.%20Tom%C3%A1s%20ha%20participado%20en%20un%20gran%20n%C3%BAmero%20de%20estudios%20de%20transporte%20en%20Venezuela%20y%20otros%20pa%C3%ADses%20de%20Am%C3%A9rica%20Latina%2C%20Estados%20Unidos%20y%20Europa.%20Es%20tambi%C3%A9n%20profesor%20de%20postgrado%20en%20la%20Universidad%20Central%20de%20Venezuela%20en%20las%20materias%20de%20Estructura%20Urbana%2C%20Econom%C3%ADa%20del%20Transporte%2C%20Transporte%20P%C3%BAblico%20y%20Modelaci%C3%B3n%20Integral%20de%20Usos%20del%20Suelo%20y%20Transporte.%20Conversamos%20con%20De%20La%20Barra%20sobre%20la%20situaci%C3%B3n%20del%20transporte%20p%C3%BAblico%20en%20Venezuela.%20%0D%0A%0D%0A-%20Parece%20un%20sobreentendido%2C%20pero%20mucha%20gente%20lo%20desconoce%20%C2%BFQu%C3%A9%20es%20un%20servicio%20de%20transporte%20p%C3%BAblico%20de%20personas%3F%0D%0A%0D%0A-%20Es%20la%20manera%20principal%20que%20utiliza%20la%20poblaci%C3%B3n%20para%20sus%20desplazamientos%3A%20casa%2C%20trabajo%2C%20educaci%C3%B3n%2C%20salud%20entre%20otros%20y%20es%20vital%20para%20cualquier%20%C3%A1rea%20urbana%20y%20m%C3%A1s%20en%20una%20ciudad%20como%20Caracas%20que%20tiene%20una%20alta%20dependencia%20del%20transporte%20p%C3%BAblico%2C%20m%C3%A1s%20alta%20que%20en%20la%20mayor%C3%ADa%20de%20las%20ciudades%20de%20Am%C3%A9rica%20Latina.%0D%0A%0D%0A-%20%C2%BFY%20qu%C3%A9%20ser%C3%ADa%20un%20sistema%20de%20transporte%20p%C3%BAblico%3F%0D%0A%0D%0A-%20Un%20sistema%2C%20aspiramos%20todos%2C%20aquel%20que%20tenga%20una%20estructura%2C%20coordinaci%C3%B3n%2C%20tenga%20una%20central%20de%20operaciones%20que%20funciones%20de%20manera%20eficiente%20y%20que%20preste%20un%20servicio%20bien%20coordinado.%20No%20como%20pasa%20que%20cada%20operador%20anda%20de%20la%20manera%20que%20le%20parezca%2C%20sino%20que%20forme%20parte%20de%20una%20organizaci%C3%B3n%20que%20est%C3%A9%20detr%C3%A1s%20y%20que%20permita%20su%20funcionamiento.%20A%20eso%20han%20llegado%20muchas%20ciudades%20de%20Am%C3%A9rica%20Latina%2C%20sobre%20todo%20ciudades%20grandes%2C%20donde%20todo%20el%20sistema%20de%20transporte%20p%C3%BAblico%20debidamente%20coordinado%20por%20un%20ente%20central%20hace%20que%20todo%20el%20servicio%20funcione%20de%20manera%20eficiente%3A%20hasta%20el%20%C3%BAltimo%20autob%C3%BAs%20que%20llega%20al%20%C3%BAltimo%20barrio%20est%C3%A1%20dentro%20del%20sistema.%20Eso%20permite%20tener%20algunas%20cosas%2C%20que%20esperamos%20en%20alg%C3%BAn%20momento%20tener%20ac%C3%A1.%20Por%20ejemplo%2C%20una%20tarjeta%20electr%C3%B3nica%20que%20no%20tenemos%20y%20un%20sistema%20de%20calidad%20con%20buena%20organizaci%C3%B3n%2C%20que%20tenga%20informaci%C3%B3n%20al%20usuario%2C%20que%20sea%20confiable%2C%20que%20tenga%20una%20buena%20frecuencia.%20En%20ese%20sentido%20estamos%20reprobados%2C%20hemos%20quedado%20muy%20atr%C3%A1s.%20Tuvimos%20una%20%C3%A9poca%20de%20gloria%20en%20los%20a%C3%B1os%2080%20cuando%20el%20Metro%20funcionaba%20bastante%20bien%20y%2C%20por%20primera%20vez%20en%20Am%C3%A9rica%20Latina%2C%20hab%C3%ADa%20un%20sistema%20de%20autobuses%20con%20tarifas%20integradas%2C%20toda%20una%20novedad%20en%20el%20momento%20en%20que%20se%20implant%C3%B3.%20Hoy%20en%20d%C3%ADa%20muchas%20ciudades%20tienen%20eso%20y%20m%C3%A1s%2C%20como%20por%20ejemplo%20seguimiento%20de%20flota%20donde%20el%20usuario%20puede%20ver%20en%20su%20tel%C3%A9fono%20la%20ruta%20y%20el%20tiempo%20de%20llegada%20de%20las%20unidades%20a%20la%20parada.%20En%20estos%20momentos%20estamos%20muy%20lejos%20de%20eso.%0D%0A%0D%0ARaspados%20en%20transporte%0D%0A%0D%0A-%20%C2%BFCu%C3%A1l%20es%20el%20diagn%C3%B3stico%20del%20servicio%20de%20transporte%20p%C3%BAblico%20hoy%20en%20el%20%C3%A1rea%20Metropolitana%20de%20Caracas%3F%0D%0A%0D%0A-%20El%20hecho%20de%20que%20no%20se%20haya%20estructurado%20un%20sistema%20de%20este%20tipo%20le%20confiere%20una%20gran%20debilidad%20al%20no%20tener%20capacidad%20de%20respuesta.%20Cuando%20las%20condiciones%20se%20ponen%20dif%C3%ADciles%2C%20como%20ahora%2C%20cuando%20hay%20escasez%20de%20divisas%20para%20adquirir%20repuestos%2C%20aunado%20a%20una%20ca%C3%ADda%20de%20los%20ingresos%20por%20parte%20de%20la%20poblaci%C3%B3n%20que%20no%20puede%20pagar%20un%20buen%20servicio%2C%20entonces%20el%20sistema%20r%C3%A1pidamente%20se%20rompe.%20Solamente%20el%20Metro%2C%20con%20todos%20sus%20problemas%2C%20pero%20es%20el%20que%20est%C3%A1%20transportando%20a%20una%20gran%20cantidad%20de%20gente%20y%20es%20lo%20que%20queda%2C%20porque%20el%20resto%20del%20sistema%20est%C3%A1%20en%20muy%20malas%20condiciones.%0D%0A%0D%0A-%20Antes%20de%20esta%20crisis%20%C2%BFc%C3%B3mo%20era%20el%20sistema%20de%20transporte%20en%20Caracas%3F%0D%0A%0D%0A-%20Era%20un%20sistema%20atomizado%20y%20ca%C3%B3tico%2C%20salvo%20el%20Metro.%20Por%20otro%20lado%2C%20el%20Estado%20ha%20realizado%20la%20importaci%C3%B3n%20de%20veh%C3%ADculos%20de%20transporte%20p%C3%BAblico%2C%20pero%20esa%20no%20es%20la%20soluci%C3%B3n.%20Ha%20sido%20una%20medida%20sin%20una%20estructura%20que%20coordine%2C%20entonces%20eso%20se%20cae%20muy%20r%C3%A1pido.%20Un%20sistema%20no%20s%C3%B3lo%20consiste%20en%20tener%20unidades%20sino%20en%20toda%20una%20organizaci%C3%B3n%20que%20regule%20la%20operaci%C3%B3n%3A%20que%20existan%20talleres%20mec%C3%A1nicos%2C%20que%20existen%20partes%20de%20recambio%2C%20que%20garantice%20que%20el%20sistema%20va%20a%20funcionar%20por%20un%20largo%20tiempo.%0D%0A%0D%0A-%20%C2%BFExiste%20alguna%20ciudad%20de%20Venezuela%20que%20tenga%20esa%20visi%C3%B3n%20sist%C3%A9mica%20del%20transporte%20p%C3%BAblico%3F%0D%0A%0D%0A-%20En%20el%20pa%C3%ADs%20no%20existe%20ninguna.%20En%20contraste%20con%20un%20vecino%20como%20Brasil%20que%20tiene%20todas%20las%20ciudades%20bien%20estructuradas%20y%20con%20condiciones%20socioecon%C3%B3micas%20bastante%20similares%2C%20con%20la%20diferencia%20de%20que%20los%20ingresos%20de%20la%20poblaci%C3%B3n%20ac%C3%A1%20son%20demasiado%20bajos.%20El%20precio%20de%20un%20pasaje%20en%20Brasil%20est%C3%A1%20alrededor%20de%201%20USD.%20Por%20otro%20lado%2C%20ac%C3%A1%20los%20costos%20de%20los%20operadores%20del%20servicio%2C%20en%20el%20caso%20de%20los%20repuestos%20para%20veh%C3%ADculos%2C%20est%C3%A1n%20cotizados%20en%20d%C3%B3lares.%20Por%20ejemplo%2C%20un%20caucho%20para%20un%20autob%C3%BAs%20cuesta%20200%20USD%20y%20una%20bater%C3%ADa%2080%20USD.%20Entonces%20los%20ingresos%20de%20la%20poblaci%C3%B3n%20no%20alcanzan%20para%20pagar%20un%20servicio%20de%20calidad%2C%20lo%20que%20causa%20entonces%20que%20el%20operador%20paraliza%20las%20unidades%20o%20funciona%20de%20manera%20muy%20precaria.%20Las%20frecuencias%20est%C3%A1n%20al%20m%C3%ADnimo%20posible%20y%20la%20respuesta%20del%20gobierno%20es%20una%20serie%20de%20unidades%20en%20condiciones%20extremadamente%20peligrosas%2C%20que%20no%20cumplen%20con%20los%20m%C3%ADnimos%20requisitos%20establecidos%20en%20la%20ley.%20Esas%20unidades%20llamadas%20%E2%80%9Cperreras%E2%80%9D%20las%20ve%C3%ADa%20yo%20hace%20muchos%20a%C3%B1os%20en%20poblaciones%20rurales%20de%20Centroam%C3%A9rica%2C%20en%20pa%C3%ADses%20muy%20pobres.%0D%0A%0D%0A%C2%A0Cat%C3%A1logo%20del%20despilfarro%0D%0A%0D%0A-%20Hemos%20hablado%20hasta%20ahora%20del%20transporte%20superficial%20%C2%BFCu%C3%A1l%20es%20el%20diagn%C3%B3stico%20de%20los%20otros%20modos%3F%0D%0A%0D%0A-%20El%20primero%20del%20que%20podemos%20hablar%20es%20el%20Metro%20Cable%20que%20no%20es%20un%20sistema%20para%20el%20transporte%20p%C3%BAblico%2C%20sino%20para%20fines%20deportivos%20o%20tur%C3%ADsticos.%20Entonces%20se%20ha%20puesto%20de%20%E2%80%9Cmoda%E2%80%9D%20colocar%20metro%20cables%20en%20la%20ciudad.%20El%20primero%20que%20se%20instal%C3%B3%20en%20San%20Agust%C3%ADn%2C%20seg%C3%BAn%20las%20cifras%20oficiales%20cost%C3%B3%20360%20millones%20de%20d%C3%B3lares%2C%20lo%20cual%20es%20car%C3%ADsimo.%20Para%20dar%20una%20idea%201Km%20de%20subterr%C3%A1neo%20est%C3%A1%20en%20el%20orden%20de%20140%20millones%20de%20d%C3%B3lares%20y%20el%20metro%20cable%20no%20llega%20a%202%20Km.%20Y%20transporta%20no%20m%C3%A1s%20de%20900%20personas%20por%20hora%2Fsentido%20en%20la%20hora%20pico%20de%20la%20ma%C3%B1ana%2C%20un%20sistema%20que%20jam%C3%A1s%20se%20hubiera%20justificado%20si%20se%20hubieran%20hechos%20los%20c%C3%A1lculos%20econ%C3%B3micos.%20Es%20un%20sistema%20mal%20dise%C3%B1ado%2C%20mal%20concebido%2C%20le%20pasa%20por%20encima%20al%20barrio%2C%20pero%20no%20atiende%20sus%20necesidades.%20Las%20personas%20tienen%20que%20subir%20y%20bajar%20escaleras%20igual%20que%20antes.%20Luego%20se%20instal%C3%B3%20el%20de%20Mariche%2C%20que%20tambi%C3%A9n%20tiene%20problemas%2C%20aunque%20al%20rev%C3%A9s%3A%20la%20demanda%20es%20muy%20superior%20a%20la%20capacidad%20del%20sistema.%20Est%C3%A1n%20dise%C3%B1ados%20para%20transportar%20hasta%201.400%20personas%20por%20hora%2Fsentido%2C%20contra%20los%2050.000%20que%20pude%20mover%20el%20Metro%20o%20con%20autobuses%20que%20puedes%20mover%2020.000%20personas%20por%20hora%2Fsentido.%20Ac%C3%A1%20estamos%20hablando%20de%201.000%20personas%2C%20estamos%20hablando%20que%20mueves%20el%2020%25%20de%20lo%20que%20podr%C3%ADas%20mover%20con%20autobuses%20y%20con%20un%20costo%20muy%20inferior.%20Los%20mismo%20aplica%20para%20el%20Cable%20Tren%20en%20Petare%20que%20tampoco%20debi%C3%B3%20haberse%20construido.%20Nosotros%20lo%20evaluamos%20y%20le%20recomendamos%20al%20Metro%20de%20Caracas%20que%20no%20lo%20construyeran%2C%20pero%20igual%20lo%20hicieron.%20En%20cuanto%20al%20modo%20ferroviario%20lo%20%C3%BAnico%20que%20funciona%20es%20el%20Ferrocarril%20de%20los%20Valles%20del%20Tuy%2C%20el%20cual%20es%20una%20gran%20soluci%C3%B3n%20para%20sus%20habitantes%2C%20despu%C3%A9s%20tenemos%20en%20construcci%C3%B3n%20el%20de%20Guarenas-Guatire%2C%20que%20yo%20no%20lo%20lograr%C3%A9%20ver%20en%20funcionamiento%2C%20pero%20quiz%C3%A1%20los%20m%C3%A1s%20j%C3%B3venes%20s%C3%AD.%20Lo%20que%20hay%20que%20tomar%20en%20cuenta%2C%20en%20ambos%20casos%2C%20es%20hacer%20la%20pregunta%20%C2%BFpor%20qu%C3%A9%20son%20necesarios%3F%20Porque%20en%20ambas%20regiones%20su%20poblaci%C3%B3n%20trabaja%20en%20Caracas%20y%20eso%20es%20algo%20que%20debe%20ser%20atendido%2C%20es%20un%20desbalance%20en%20la%20ocupaci%C3%B3n%20del%20territorio%2C%20todas%20esas%20personas%20viajan%20a%20Caracas%20porque%20en%20esas%20zonas%20no%20existen%20empleos%20y%20ni%20servicios%20suficientes%20para%20atender%20a%20esa%20poblaci%C3%B3n.%20Mucha%20mejor%20idea%20que%20construir%20un%20ferrocarril%20en%20Guarenas-Guatire%20ser%C3%ADa%20generar%20fuentes%20de%20empleo%2C%20servicios%2C%20educaci%C3%B3n%20en%20esa%20zona%20y%20as%C3%AD%20evitar%20el%20desplazamiento.%20Para%20Caracas%20no%20hay%20una%20soluci%C3%B3n%20a%20la%20vista.%20Hay%20quienes%20han%20especulado%20con%20un%20ferrocarril%20hacia%20la%20Guaira%2C%20pero%20por%20razones%20topogr%C3%A1ficas%20y%20de%20la%20pendiente%20eso%20no%20es%20factible%2C%20aunque%20hace%20d%C3%A9cadas%20se%20ha%20insistido%20en%20esa%20idea.%0D%0A%0D%0A-%20Si%20tuviera%20que%20hablar%20de%20las%20cinco%20principales%20ciudades%20de%20Venezuela%20%C2%BFCu%C3%A1l%20ser%C3%ADa%20el%20diagn%C3%B3stico%3F%0D%0A%0D%0A-%20Caracas%20es%20la%20que%20est%C3%A1%20mejor%2C%20por%20as%C3%AD%20decirlo.%20Maracaibo%2C%20que%20ser%C3%ADa%20la%20siguiente%2C%20a%C3%BAn%20se%20maneja%20con%20carros%20de%20cinco%20puestos.%20Ah%C3%AD%20tambi%C3%A9n%20cometieron%20el%20error%20de%20construir%20un%20Metro%20donde%20no%20hac%C3%ADa%20falta%20porque%20no%20hay%20demanda%2C%20eso%20se%20dijo%20en%20su%20momento%2C%20es%20una%20ciudad%20con%20una%20muy%20baja%20densidad%20y%20muy%20extendida%2C%20con%20una%20mejor%20vialidad%2C%20mejor%20que%20Caracas%2C%20de%20tal%20manera%20que%20con%20autobuses%20hubiese%20sido%20una%20soluci%C3%B3n%20%C3%B3ptima.%20Sin%20embargo%2C%20por%20una%20raz%C3%B3n%20que%20yo%20dir%C3%ADa%20de%20inferioridad%20con%20respecto%20a%20Caracas%2C%20ellos%20tambi%C3%A9n%20quer%C3%ADan%20tener%20Metro.%20En%20cuanto%20a%20Barquisimeto%20a%C3%BAn%20operan%20carros%20de%20cinco%20puestos.%20Se%20hizo%20el%20intento%20de%20colocar%20un%20sistema%20de%20carriles%20exclusivos%20y%20el%20gobernador%20de%20la%20%C3%A9poca%20compr%C3%B3%2085%20trolebuses%20de%20alta%20capacidad%20muy%20costosos%2C%20del%20orden%20de%201.200.000%20USD%20cada%20uno%20que%20est%C3%A1n%20inoperativos%20a%C3%BAn%2C%20y%20desde%20hace%2020%20a%C3%B1os%20guardados%20llenos%20de%20maleza.%20Luego%20entraron%20autobuses%20chinos%20a%20operar%20en%20esa%20ruta%20con%20el%20nombre%20de%20Transbarca%20y%20ha%20tenido%20muchos%20problemas.%20Luego%20tenemos%20a%20Valencia%2C%20donde%20hubo%20una%20pelea%20para%20que%20el%20Metro%20estuviera%20en%20el%20eje%20principal%20de%20la%20ciudad%2C%20pero%20se%20construy%C3%B3%20muy%20parcialmente.%20Lo%20que%20existe%20actualmente%20es%20la%20mitad%20de%20la%20L%C3%ADnea%201%20y%20ah%C3%AD%20se%20qued%C3%B3.%20En%20el%20caso%20de%20Valencia%20pudo%20haber%20sido%20una%20soluci%C3%B3n%20ya%20que%20tiene%20muy%20poca%20vialidad%2C%20es%20una%20ciudad%20que%20creci%C3%B3%20de%20manera%20desordenada%2C%20por%20lo%20que%20un%20sistema%20subterr%C3%A1neo%20hubiera%20funcionado%20bien%2C%20sin%20embargo%20nunca%20se%20cre%C3%B3%20un%20servicio%20de%20autobuses%20alimentadores%20al%20metro.%20En%20el%20caso%20de%20Barcelona-Puerto%20La%20Cruz%20no%20tiene%20nada.%20Ciudad%20Guayana%20tampoco.%20En%20el%20caso%20de%20M%C3%A9rida%20tambi%C3%A9n%20se%20trajeron%20trolebuses%20con%20una%20tecnolog%C3%ADa%20totalmente%20obsoleta%2C%20hoy%20en%20d%C3%ADa%20ya%20se%20usan%20sistemas%20basados%20en%20bater%C3%ADas%20y%20se%20eliminaron%20los%20cables%20y%20con%20unidades%20mucho%20m%C3%A1s%20livianas.%20M%C3%A9rida%20adem%C3%A1s%20tiene%20un%20problema%2C%20se%20compraron%2045%20Trolebuses%20que%20pasaron%20a%C3%B1os%20guardados%2C%20luego%20comenzaron%20a%20construir%20las%20v%C3%ADas%20desde%20Ejido%20hasta%20M%C3%A9rida%2C%20pero%20son%20unidades%20articuladas%20de%20gran%20tama%C3%B1o%20los%20cuales%20no%20pueden%20circular%20por%20las%20calles%20del%20centro%20de%20la%20ciudad.%20Sin%20contar%20que%20son%20unidades%20que%20consumen%20mucha%20electricidad%20que%20la%20ciudad%20no%20puede%20suministrar.%20Ese%20sistema%20fue%20abandonado%20y%20actualmente%20operan%20las%20rutas%20con%20unidades%20chinas%20con%20sistema%20di%C3%A9sel.%20En%20esos%20casos%20no%20se%20puede%20seguir%20con%20la%20idea%20de%20que%20se%20va%20a%20resolver%20el%20problema%20de%20transporte%20con%20la%20importaci%C3%B3n%20de%20unidades%20de%20otro%20pa%C3%ADs.%0D%0A%0D%0ADebe%20haber%20una%20coordinaci%C3%B3n%20con%20la%20industria%20automotriz%20local%20de%20manera%20que%20puedas%20suplir%2C%20para%20el%20caso%20del%20mantenimiento%20y%20reparaci%C3%B3n%2C%20con%20las%20piezas%20de%20recambio%20disponibles%20para%20esos%20casos.%20Estas%20unidades%20que%20trajeron%20de%20China%2C%20por%20ejemplo%2C%20son%20unidades%20con%20unas%20caracter%C3%ADsticas%20muy%20particulares%2C%20tiene%20motores%20de%20muy%20alto%20est%C3%A1ndar%2C%20requieren%20por%20ejemplo%20de%20un%20aceite%20que%20no%20se%20fabrica%20en%20el%20pa%C3%ADs.%20La%20mayor%C3%ADa%2C%20en%20estos%20momentos%20est%C3%A1n%20inoperativos%20por%20falta%20de%20aceite.%20Por%20otro%20lado%2C%20tienes%20que%20la%20flota%20de%20autobuses%20privados%2C%20seg%C3%BAn%20las%20%C3%BAltimas%20estimaciones%2C%20est%C3%A1n%20operando%20por%20debajo%20del%2020%25.%20El%20sector%20p%C3%BAblico%20no%20est%C3%A1%20lejos%20de%20esa%20cifra.%0D%0A%0D%0AAcomodar%20lo%20que%20se%20tiene%0D%0A%0D%0A-%20Si%20se%20pudieran%20tomar%20medidas%20urgentes%20y%20hubiera%20voluntad%20pol%C3%ADtica%20para%20hacerlas%20%C2%BFQu%C3%A9%20ser%C3%ADa%20lo%20primero%3F%0D%0A%0D%0A-%20Lo%20primero%20es%20restructurar%20lo%20que%20tienes%2C%20que%20es%20muy%20poco.%20Pero%20si%20lo%20restructuras%20y%20lo%20pones%20a%20operar%20de%20manera%20m%C3%A1s%20eficiente%20ya%20se%20lograr%C3%ADan%20los%20primeros%20resultados.%20Lo%20segundo%20son%20los%20factores%20econ%C3%B3micos%2C%20que%20no%20son%20s%C3%B3lo%20de%20transporte.%20Que%20las%20personas%20pudieran%20mejorar%20sus%20ingresos%20para%20poder%20pagar%20una%20tarifa%20m%C3%A1s%20acorde%20con%20los%20costos%20y%20eso%20pudiera%20empezar%20a%20sanear%20un%20poco%20el%20sistema.%20Antes%20no%20era%20tan%20grave%20porque%20el%20Estado%20pod%C3%ADa%20subsidiar%20porque%20hab%C3%ADa%20dinero%2C%20ahora%20no%20hay%20y%20se%20sigue%20regalando%20la%20gasolina%20y%20eso%20tampoco%20puede%20ser.%20El%20transporte%20p%C3%BAblico%20consume%20mucho%20menos%20combustible%20por%20pasajero%20transportado%20que%20el%20transporte%20privado.%0D%0A%0D%0A-%20En%20una%20ciudad%20como%20Caracas%20%C2%BFDebiera%20existir%20una%20autoridad%20%C3%BAnica%20en%20materia%20de%20transporte%3F%0D%0A%0D%0A-%20Exactamente.%20Pero%20mientras%20eso%20ocurre%20pudieras%20en%20lo%20inmediato%20retomar%20las%20riendas%20del%20Metro.%20El%20Metro%20debe%20cambiar%20la%20estrategia%20que%20tiene%20actualmente.%20En%20estos%20momentos%20se%20siguen%20construyendo%20t%C3%BAneles%20para%20extender%20la%20red.%20Hace%20pocos%20a%C3%B1os%20se%20medio%20inaugur%C3%B3%20una%20estaci%C3%B3n%20como%20la%20de%20Bello%20Monte%2C%20entonces%20creo%20que%20debieran%20reorientarse%20esos%20recursos.%20Vamos%20a%20hacer%20lo%20que%20est%C3%A1n%20haciendo%20la%20mayor%C3%ADa%20de%20las%20ciudades%20de%20Am%C3%A9rica%20Latina%2C%20autobuses%20en%20v%C3%ADa%20exclusiva%2C%20tipo%20Bus%20Caracas%2C%20eso%20ha%20dado%20resultados%20extraordinarios.%20Nosotros%20en%20Model%C3%ADstica%20hemos%20dise%C3%B1ado%20tres%20corredores%20que%20pudieran%20ser%20construidos%20de%20manera%20inmediata%3A%20uno%20ser%C3%ADa%20en%20la%20Avenida%20Baralt%20desde%20la%20Cota%20Mil%20hasta%20la%20Urbanizaci%C3%B3n%20El%20Para%C3%ADso%2C%20luego%20seguir%C3%ADa%20por%20la%20Av.%20P%C3%A1ez%20hasta%20La%20Vega%20y%20finalizar%20en%20la%20estaci%C3%B3n%20Ant%C3%ADmano%20del%20Metro.%20El%20otro%20ser%C3%ADa%20por%20la%20Avenida%20Sucre%20desde%20Catia%2C%20luego%20se%20entrar%C3%ADa%20a%20la%20Avenida%20Urdaneta%2C%20seguir%C3%ADa%20por%20la%20Avenida%20Libertador%2C%20luego%20pasar%C3%ADamos%20por%20arriba%20del%20Country%20Club%20para%20llegar%20hasta%20la%20Avenida%20Francisco%20de%20Miranda%20hasta%20llegar%20a%20Petare.%20Se%20tendr%C3%ADa%20un%20sistema%20de%20autobuses%20muy%20eficiente%20con%20una%20inversi%C3%B3n%20muy%20baja%2C%20aunque%20para%20que%20funcionen%20de%20manera%20%C3%B3ptima%20debe%20reordenarse%20el%20resto%20del%20sistema%20y%20que%20el%20resto%20de%20las%20unidades%20de%20transporte%20p%C3%BAblico%20funcionen%20como%20alimentadores%20de%20ese%20servicio.%20Evitar%20lo%20ocurrido%20con%20el%20Bus%20Caracas%2C%20donde%20no%20se%20reorganiz%C3%B3%20el%20sistema%20y%20en%20estos%20momentos%20est%C3%A1%20competiendo%20con%20el%20servicio%20privado.%20S%C3%B3lo%20al%20detenerse%20una%20unidad%20de%20transporte%20p%C3%BAblico%20a%20recoger%20pasajeros%20en%20ese%20corredor%2C%20al%20achicarse%20la%20v%C3%ADa%2C%20esta%20colapsa%20al%20existir%20un%20solo%20canal.%0D%0A%0D%0AArticular%20desarrollo%20y%20transporte%0D%0A%0D%0A-%20%C2%BFHa%20existido%20o%20existe%20un%20Plan%20de%20Transporte%20para%20Caracas%3F%0D%0A%0D%0A-%20Estudios%20se%20han%20hecho%2C%20pero%20no%20planes%20que%20tengan%20respaldo%20legal.%20Como%20hay%20un%20plan%20y%20no%20existe%20una%20Autoridad%20%C3%9Anica%20ocurren%20cosas%20como%20todos%20esos%20puentes%20que%20construy%C3%B3%20el%20Ministerio%20de%20Transporte%20que%20no%20eran%20de%20su%20incumbencia.%20Eso%20es%20vialidad%20local%20y%20no%20cumplen%20con%20las%20m%C3%ADnimas%20normas%20que%20el%20propio%20ministerio%20tiene%20por%20ley%2C%20est%C3%A1n%20mal%20dise%C3%B1ados%2C%20no%20resuelven%20ning%C3%BAn%20problema%2C%20la%20mayor%C3%ADa%20afean%20el%20ambiente%20urbano%20sin%20consultarle%20a%20nadie.%20Las%20soluciones%20en%20Caracas%20deben%20ser%20orientadas%20al%20transporte%20p%C3%BAblico%2C%20no%20al%20autom%C3%B3vil.%20En%20estos%20momentos%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20autom%C3%B3vil%2C%20el%20cual%20se%20est%C3%A1%20utilizando%20en%20menos%20de%20un%2020%25.%20Adem%C3%A1s%2C%20por%20una%20raz%C3%B3n%20de%20peso%3A%20No%20hay%20efectivo%20para%20pagar%20el%20transporte%20superficial%20y%20el%20Metro%20es%20gratis.%20Entonces%20las%20personas%20est%C3%A1n%20usando%20el%20Metro%20y%20despu%C3%A9s%20camina%20kil%C3%B3metros.%20Viajes%20que%20hac%C3%ADa%20desde%20el%20Metro%2C%20a%20trav%C3%A9s%20de%20unidades%20de%20transporte%2C%20ahora%20lo%20hace%20a%20pie.%20En%20cuanto%20al%20transporte%20p%C3%BAblico%2C%20en%20todas%20sus%20modalidades%2C%20el%2060%25%20lo%20usa%20y%20el%20resto%20a%20pie.%20En%20la%20encuesta%20que%20acabamos%20de%20finalizar%20tambi%C3%A9n%20hay%20que%20acotar%20que%20la%20gente%20est%C3%A1%20realizando%20menos%20viajes.%20Otro%20detalle%2C%20que%20hay%20que%20se%C3%B1alar%20evidencia%20la%20falta%20de%20un%20plan.%20Es%20que%20Caracas%20nunca%20ha%20tenido%20sem%C3%A1foros%20centralizados.%20Por%20otro%20lado%2C%20est%C3%A1%20el%20sistema%20de%20vigilancia%20de%20tr%C3%A1nsito%20que%20fue%20desaparecido%20sin%20ser%20remplazado.%20Se%20compraron%2010.000%20c%C3%A1maras%2C%20se%20instal%C3%B3%20la%20central%20para%20coordinar%20esas%20c%C3%A1maras%20y%20no%20est%C3%A1%20funcionando.%20Eso%20se%20pag%C3%B3%20con%20los%20cr%C3%A9ditos%20de%20China%2C%20todo%20desperdiciado.%0D%0A%0D%0A-%20Como%20conclusi%C3%B3n%20%C2%BFTenemos%20un%20sistema%20desarticulado%20y%20atomizado%20que%20al%20primer%20contratiempo%20se%20desplom%C3%B3%3F%0D%0A%0D%0A-%20As%C3%AD%20es.%20Adem%C3%A1s%2C%20hay%20que%20ver%20el%20sistema%20de%20transporte%20como%20algo%20articulado%20con%20otros%20sectores%20como%20vivienda%2C%20empleo%2C%20servicios%20entre%20otros%20y%20que%20exista%20un%20plan%20que%20pase%20incluso%20por%20la%20reorganizaci%C3%B3n%20pol%C3%ADtico-administrativa%20del%20territorio%20y%20que%20articule%20desarrollo%20urbano%20y%20transporte.%0D%0A%0D%0ALuis%20Silva%20%2F%20Especial%20para%20Provea%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil&text=Entrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil&text=Entrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Entrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil&title=Entrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Entrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil&url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil&redirect_uri=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil&text=Entrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil&picture=https%3A%2F%2Fwww.derechos.org.ve%2Fweb%2Fwp-content%2Fuploads%2FTom%C3%A1s-de-la-Barra.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fentrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil&title=Entrevista%20Provea%2F%20Tom%C3%A1s%20De%20La%20Barra%3A%20Hoy%20en%20Caracas%20hay%20m%C3%A1s%20viajes%20a%20pie%20que%20en%20autom%C3%B3vil" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><p><strong>Arquitecto-urbanista graduado en la Universidad de Chile en 1970, obtuvo un PhD de la Universidad de Cambridge, Gran Bretaña en 1980. Cuenta con más de 30 años de experiencia profesional y académica en las áreas de planeación urbana, regional y de transporte. Tomás ha participado en un gran número de estudios de transporte en Venezuela y otros países de América Latina, Estados Unidos y Europa.</strong> <strong>Es también profesor de postgrado en la Universidad Central de Venezuela en las materias de Estructura Urbana, Economía del Transporte, Transporte Público y Modelación Integral de Usos del Suelo y Transporte. Conversamos con De La Barra sobre la situación del transporte público en Venezuela. </strong></p>
<p><strong>&#8211; Parece un sobreentendido, pero mucha gente lo desconoce ¿Qué es un servicio de transporte público de personas?</strong></p>
<p>&#8211; Es la manera principal que utiliza la población para sus desplazamientos: casa, trabajo, educación, salud entre otros y es vital para cualquier área urbana y más en una ciudad como Caracas que tiene una alta dependencia del transporte público, más alta que en la mayoría de las ciudades de América Latina.</p>
<p><strong>&#8211; ¿Y qué sería un sistema de transporte público?</strong></p>
<p>&#8211; Un sistema, aspiramos todos, aquel que tenga una estructura, coordinación, tenga una central de operaciones que funciones de manera eficiente y que preste un servicio bien coordinado. No como pasa que cada operador anda de la manera que le parezca, sino que forme parte de una organización que esté detrás y que permita su funcionamiento. A eso han llegado muchas ciudades de América Latina, sobre todo ciudades grandes, donde todo el sistema de transporte público debidamente coordinado por un ente central hace que todo el servicio funcione de manera eficiente: hasta el último autobús que llega al último barrio está dentro del sistema. Eso permite tener algunas cosas, que esperamos en algún momento tener acá. Por ejemplo, una tarjeta electrónica que no tenemos y un sistema de calidad con buena organización, que tenga información al usuario, que sea confiable, que tenga una buena frecuencia. En ese sentido estamos reprobados, hemos quedado muy atrás. Tuvimos una época de gloria en los años 80 cuando el Metro funcionaba bastante bien y, por primera vez en América Latina, había un sistema de autobuses con tarifas integradas, toda una novedad en el momento en que se implantó. Hoy en día muchas ciudades tienen eso y más, como por ejemplo seguimiento de flota donde el usuario puede ver en su teléfono la ruta y el tiempo de llegada de las unidades a la parada. En estos momentos estamos muy lejos de eso.</p>
<p><strong>Raspados en transporte</strong></p>
<p><strong>&#8211; ¿Cuál es el diagnóstico del servicio de transporte público hoy en el área Metropolitana de Caracas?</strong></p>
<p>&#8211; El hecho de que no se haya estructurado un sistema de este tipo le confiere una gran debilidad al no tener capacidad de respuesta. Cuando las condiciones se ponen difíciles, como ahora, cuando hay escasez de divisas para adquirir repuestos, aunado a una caída de los ingresos por parte de la población que no puede pagar un buen servicio, entonces el sistema rápidamente se rompe. Solamente el Metro, con todos sus problemas, pero es el que está transportando a una gran cantidad de gente y es lo que queda, porque el resto del sistema está en muy malas condiciones.</p>
<p><strong>&#8211; Antes de esta crisis ¿cómo era el sistema de transporte en Caracas?</strong></p>
<p>&#8211; Era un sistema atomizado y caótico, salvo el Metro. Por otro lado, el Estado ha realizado la importación de vehículos de transporte público, pero esa no es la solución. Ha sido una medida sin una estructura que coordine, entonces eso se cae muy rápido. Un sistema no sólo consiste en tener unidades sino en toda una organización que regule la operación: que existan talleres mecánicos, que existen partes de recambio, que garantice que el sistema va a funcionar por un largo tiempo.</p>
<p><strong>&#8211; ¿Existe alguna ciudad de Venezuela que tenga esa visión sistémica del transporte público?</strong></p>
<p>&#8211; En el país no existe ninguna. En contraste con un vecino como Brasil que tiene todas las ciudades bien estructuradas y con condiciones socioeconómicas bastante similares, con la diferencia de que los ingresos de la población acá son demasiado bajos. El precio de un pasaje en Brasil está alrededor de 1 USD. Por otro lado, acá los costos de los operadores del servicio, en el caso de los repuestos para vehículos, están cotizados en dólares. Por ejemplo, un caucho para un autobús cuesta 200 USD y una batería 80 USD. Entonces los ingresos de la población no alcanzan para pagar un servicio de calidad, lo que causa entonces que el operador paraliza las unidades o funciona de manera muy precaria. Las frecuencias están al mínimo posible y la respuesta del gobierno es una serie de unidades en condiciones extremadamente peligrosas, que no cumplen con los mínimos requisitos establecidos en la ley. Esas unidades llamadas “perreras” las veía yo hace muchos años en poblaciones rurales de Centroamérica, en países muy pobres.</p>
<p><strong> </strong><strong>Catálogo del despilfarro</strong></p>
<p><strong>&#8211; Hemos hablado hasta ahora del transporte superficial ¿Cuál es el diagnóstico de los otros modos?</strong></p>
<p>&#8211; El primero del que podemos hablar es el Metro Cable que no es un sistema para el transporte público, sino para fines deportivos o turísticos. Entonces se ha puesto de “moda” colocar metro cables en la ciudad. El primero que se instaló en San Agustín, según las cifras oficiales costó 360 millones de dólares, lo cual es carísimo. Para dar una idea 1Km de subterráneo está en el orden de 140 millones de dólares y el metro cable no llega a 2 Km. Y transporta no más de 900 personas por hora/sentido en la hora pico de la mañana, un sistema que jamás se hubiera justificado si se hubieran hechos los cálculos económicos. Es un sistema mal diseñado, mal concebido, le pasa por encima al barrio, pero no atiende sus necesidades. Las personas tienen que subir y bajar escaleras igual que antes. Luego se instaló el de Mariche, que también tiene problemas, aunque al revés: la demanda es muy superior a la capacidad del sistema. Están diseñados para transportar hasta 1.400 personas por hora/sentido, contra los 50.000 que pude mover el Metro o con autobuses que puedes mover 20.000 personas por hora/sentido. Acá estamos hablando de 1.000 personas, estamos hablando que mueves el 20% de lo que podrías mover con autobuses y con un costo muy inferior. Los mismo aplica para el Cable Tren en Petare que tampoco debió haberse construido. Nosotros lo evaluamos y le recomendamos al Metro de Caracas que no lo construyeran, pero igual lo hicieron. En cuanto al modo ferroviario lo único que funciona es el Ferrocarril de los Valles del Tuy, el cual es una gran solución para sus habitantes, después tenemos en construcción el de Guarenas-Guatire, que yo no lo lograré ver en funcionamiento, pero quizá los más jóvenes sí. Lo que hay que tomar en cuenta, en ambos casos, es hacer la pregunta ¿por qué son necesarios? Porque en ambas regiones su población trabaja en Caracas y eso es algo que debe ser atendido, es un desbalance en la ocupación del territorio, todas esas personas viajan a Caracas porque en esas zonas no existen empleos y ni servicios suficientes para atender a esa población. Mucha mejor idea que construir un ferrocarril en Guarenas-Guatire sería generar fuentes de empleo, servicios, educación en esa zona y así evitar el desplazamiento. Para Caracas no hay una solución a la vista. Hay quienes han especulado con un ferrocarril hacia la Guaira, pero por razones topográficas y de la pendiente eso no es factible, aunque hace décadas se ha insistido en esa idea.</p>
<p><strong>&#8211; Si tuviera que hablar de las cinco principales ciudades de Venezuela ¿Cuál sería el diagnóstico?</strong></p>
<p>&#8211; Caracas es la que está mejor, por así decirlo. Maracaibo, que sería la siguiente, aún se maneja con carros de cinco puestos. Ahí también cometieron el error de construir un Metro donde no hacía falta porque no hay demanda, eso se dijo en su momento, es una ciudad con una muy baja densidad y muy extendida, con una mejor vialidad, mejor que Caracas, de tal manera que con autobuses hubiese sido una solución óptima. Sin embargo, por una razón que yo diría de inferioridad con respecto a Caracas, ellos también querían tener Metro. En cuanto a Barquisimeto aún operan carros de cinco puestos. Se hizo el intento de colocar un sistema de carriles exclusivos y el gobernador de la época compró 85 trolebuses de alta capacidad muy costosos, del orden de 1.200.000 USD cada uno que están inoperativos aún, y desde hace 20 años guardados llenos de maleza. Luego entraron autobuses chinos a operar en esa ruta con el nombre de Transbarca y ha tenido muchos problemas. Luego tenemos a Valencia, donde hubo una pelea para que el Metro estuviera en el eje principal de la ciudad, pero se construyó muy parcialmente. Lo que existe actualmente es la mitad de la Línea 1 y ahí se quedó. En el caso de Valencia pudo haber sido una solución ya que tiene muy poca vialidad, es una ciudad que creció de manera desordenada, por lo que un sistema subterráneo hubiera funcionado bien, sin embargo nunca se creó un servicio de autobuses alimentadores al metro. En el caso de Barcelona-Puerto La Cruz no tiene nada. Ciudad Guayana tampoco. En el caso de Mérida también se trajeron trolebuses con una tecnología totalmente obsoleta, hoy en día ya se usan sistemas basados en baterías y se eliminaron los cables y con unidades mucho más livianas. Mérida además tiene un problema, se compraron 45 Trolebuses que pasaron años guardados, luego comenzaron a construir las vías desde Ejido hasta Mérida, pero son unidades articuladas de gran tamaño los cuales no pueden circular por las calles del centro de la ciudad. Sin contar que son unidades que consumen mucha electricidad que la ciudad no puede suministrar. Ese sistema fue abandonado y actualmente operan las rutas con unidades chinas con sistema diésel. En esos casos no se puede seguir con la idea de que se va a resolver el problema de transporte con la importación de unidades de otro país.</p>
<p>Debe haber una coordinación con la industria automotriz local de manera que puedas suplir, para el caso del mantenimiento y reparación, con las piezas de recambio disponibles para esos casos. Estas unidades que trajeron de China, por ejemplo, son unidades con unas características muy particulares, tiene motores de muy alto estándar, requieren por ejemplo de un aceite que no se fabrica en el país. La mayoría, en estos momentos están inoperativos por falta de aceite. Por otro lado, tienes que la flota de autobuses privados, según las últimas estimaciones, están operando por debajo del 20%. El sector público no está lejos de esa cifra.</p>
<p><strong>Acomodar lo que se tiene</strong></p>
<p><strong>&#8211; Si se pudieran tomar medidas urgentes y hubiera voluntad política para hacerlas ¿Qué sería lo primero?</strong></p>
<p>&#8211; Lo primero es restructurar lo que tienes, que es muy poco. Pero si lo restructuras y lo pones a operar de manera más eficiente ya se lograrían los primeros resultados. Lo segundo son los factores económicos, que no son sólo de transporte. Que las personas pudieran mejorar sus ingresos para poder pagar una tarifa más acorde con los costos y eso pudiera empezar a sanear un poco el sistema. Antes no era tan grave porque el Estado podía subsidiar porque había dinero, ahora no hay y se sigue regalando la gasolina y eso tampoco puede ser. El transporte público consume mucho menos combustible por pasajero transportado que el transporte privado.</p>
<p><strong>&#8211; En una ciudad como Caracas ¿Debiera existir una autoridad única en materia de transporte?</strong></p>
<p>&#8211; Exactamente. Pero mientras eso ocurre pudieras en lo inmediato retomar las riendas del Metro. El Metro debe cambiar la estrategia que tiene actualmente. En estos momentos se siguen construyendo túneles para extender la red. Hace pocos años se medio inauguró una estación como la de Bello Monte, entonces creo que debieran reorientarse esos recursos. Vamos a hacer lo que están haciendo la mayoría de las ciudades de América Latina, autobuses en vía exclusiva, tipo Bus Caracas, eso ha dado resultados extraordinarios. Nosotros en Modelística hemos diseñado tres corredores que pudieran ser construidos de manera inmediata: uno sería en la Avenida Baralt desde la Cota Mil hasta la Urbanización El Paraíso, luego seguiría por la Av. Páez hasta La Vega y finalizar en la estación Antímano del Metro. El otro sería por la Avenida Sucre desde Catia, luego se entraría a la Avenida Urdaneta, seguiría por la Avenida Libertador, luego pasaríamos por arriba del Country Club para llegar hasta la Avenida Francisco de Miranda hasta llegar a Petare. Se tendría un sistema de autobuses muy eficiente con una inversión muy baja, aunque para que funcionen de manera óptima debe reordenarse el resto del sistema y que el resto de las unidades de transporte público funcionen como alimentadores de ese servicio. Evitar lo ocurrido con el Bus Caracas, donde no se reorganizó el sistema y en estos momentos está competiendo con el servicio privado. Sólo al detenerse una unidad de transporte público a recoger pasajeros en ese corredor, al achicarse la vía, esta colapsa al existir un solo canal.</p>
<p><strong>Articular desarrollo y transporte</strong></p>
<p><strong>&#8211; ¿Ha existido o existe un Plan de Transporte para Caracas?</strong></p>
<p>&#8211; Estudios se han hecho, pero no planes que tengan respaldo legal. Como hay un plan y no existe una Autoridad Única ocurren cosas como todos esos puentes que construyó el Ministerio de Transporte que no eran de su incumbencia. Eso es vialidad local y no cumplen con las mínimas normas que el propio ministerio tiene por ley, están mal diseñados, no resuelven ningún problema, la mayoría afean el ambiente urbano sin consultarle a nadie. Las soluciones en Caracas deben ser orientadas al transporte público, no al automóvil. En estos momentos hay más viajes a pie que automóvil, el cual se está utilizando en menos de un 20%. Además, por una razón de peso: No hay efectivo para pagar el transporte superficial y el Metro es gratis. Entonces las personas están usando el Metro y después camina kilómetros. Viajes que hacía desde el Metro, a través de unidades de transporte, ahora lo hace a pie. En cuanto al transporte público, en todas sus modalidades, el 60% lo usa y el resto a pie. En la encuesta que acabamos de finalizar también hay que acotar que la gente está realizando menos viajes. Otro detalle, que hay que señalar evidencia la falta de un plan. Es que Caracas nunca ha tenido semáforos centralizados. Por otro lado, está el sistema de vigilancia de tránsito que fue desaparecido sin ser remplazado. Se compraron 10.000 cámaras, se instaló la central para coordinar esas cámaras y no está funcionando. Eso se pagó con los créditos de China, todo desperdiciado.</p>
<p><strong>&#8211; Como conclusión ¿Tenemos un sistema desarticulado y atomizado que al primer contratiempo se desplomó?</strong></p>
<p>&#8211; Así es. Además, hay que ver el sistema de transporte como algo articulado con otros sectores como vivienda, empleo, servicios entre otros y que exista un plan que pase incluso por la reorganización político-administrativa del territorio y que articule desarrollo urbano y transporte.</p>
<p><strong>Luis Silva / Especial para Provea</strong></p>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.derechos.org.ve/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Entradas recientes</h4>		<ul>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/derogatoria-de-la-ley-de-ilicitos-cambiarios-una-medidas-aislada-que-no-resolvera-la-crisis-economica-del-pais">Derogatoria de la Ley de Ilicitos Cambiarios: medida aislada que no resolverá la crisis económica del país</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/entrevista-provea-tomas-de-la-barra-hoy-en-caracas-hay-mas-viajes-a-pie-que-en-automovil">Entrevista Provea/ Tomás De La Barra: Hoy en Caracas hay más viajes a pie que en automóvil</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/comite-de-derechos-humanos-de-la-guajira-19-anos-acompanando-a-los-pueblos-indigenas-en-la-exigencia-de-sus-derechos">Comité de Derechos Humanos de la Guajira 19 años acompañando a los pueblos indígenas en la exigencia de sus derechos</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/en-maracaibo-el-proximo-8-de-agosto-se-debatira-sobre-la-situacion-de-los-derechos-humanos-en-venezuela">En Maracaibo el próximo 8 de agosto se debatirá sobre la situación de los derechos humanos en Venezuela</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/opinion/se-desploma-la-educacion-i">Se desploma la educación (I)</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="recent-comments-2" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Comentarios recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/venezuela-suspendida-del-mercosur-por-ruptura-del-orden-democratico' rel='external nofollow' class='url'>Venezuela suspendida del Mercosur por ruptura del orden democrático | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/ong-piden-a-mercosur-que-se-aplique-al-estado-venezolano-el-articulo-1-del-protocolo-de-ushuaia-ii#comment-207">ONG piden a Mercosur que se aplique al Estado venezolano el artículo 1 del Protocolo de USHUAIA II</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/venezuela-suspendida-del-mercosur-por-ruptura-del-orden-democratico' rel='external nofollow' class='url'>Venezuela suspendida del Mercosur por ruptura del orden democrático | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/paises-del-mercosur-invocan-clausula-democratica-para-venezuela#comment-206">Países del Mercosur invocan Cláusula Democrática para Venezuela</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cronicasvenezuela.com/2017/08/03/cidh-condenamos-nuevo-internamiento-en-prision-de-leopoldo-lopez-y-antonio-ledezma-en-venezuela/' rel='external nofollow' class='url'>CIDH | Condenamos nuevo internamiento en prisión de Leopoldo López y Antonio Ledezma en Venezuela - Crónicas Venezuela</a></span> en <a href="https://www.derechos.org.ve/actualidad/cidh-condena-nuevo-internamiento-en-prision-de-leopoldo-lopez-y-antonio-ledezma-en-venezuela#comment-205">CIDH | Condenamos nuevo internamiento en prisión de Leopoldo López y Antonio Ledezma en Venezuela</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cronicasvenezuela.com/2017/08/01/human-rights-watch-denunciamos-condiciones-precarias-de-acogida-a-inmigrantes/' rel='external nofollow' class='url'>Human Rights Watch | Denunciamos condiciones precarias de acogida a inmigrantes - Crónicas Venezuela</a></span> en <a href="https://www.derechos.org.ve/sin-categoria/human-rights-watch-denunciamos-precarias-condiciones-de-acogida-a-inmigrantes#comment-204">Human Rights Watch | Denunciamos condiciones precarias de acogida a inmigrantes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/hostigamiento-constituyente-contra-trabajadores-publicos' rel='external nofollow' class='url'>Hostigamiento Constituyente contra trabajadores públicos | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/la-anc-y-los-atropellos-a-los-empleados-publicos#comment-203">La ANC y los atropellos a los empleados públicos</a></li></ul></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archivos</h4>		<ul>
			<li><a href='https://www.derechos.org.ve/2018/08'>agosto 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/07'>julio 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/06'>junio 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/05'>mayo 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/04'>abril 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/03'>marzo 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/02'>febrero 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/01'>enero 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2017/12'>diciembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/11'>noviembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/10'>octubre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/09'>septiembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/08'>agosto 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/07'>julio 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/06'>junio 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/05'>mayo 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/04'>abril 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/03'>marzo 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/02'>febrero 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/01'>enero 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2016/12'>diciembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/11'>noviembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/10'>octubre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/09'>septiembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/08'>agosto 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/07'>julio 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/05'>mayo 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2015/12'>diciembre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/11'>noviembre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/10'>octubre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/07'>julio 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/06'>junio 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/04'>abril 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/03'>marzo 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/01'>enero 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2014/12'>diciembre 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/08'>agosto 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/05'>mayo 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/03'>marzo 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/02'>febrero 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/01'>enero 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2013/12'>diciembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/11'>noviembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/10'>octubre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/09'>septiembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/08'>agosto 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/07'>julio 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2012/12'>diciembre 2012</a></li>
	<li><a href='https://www.derechos.org.ve/2011/12'>diciembre 2011</a></li>
	<li><a href='https://www.derechos.org.ve/2010/12'>diciembre 2010</a></li>
	<li><a href='https://www.derechos.org.ve/2010/06'>junio 2010</a></li>
	<li><a href='https://www.derechos.org.ve/2009/12'>diciembre 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2009/09'>septiembre 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2009/01'>enero 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2008/12'>diciembre 2008</a></li>
	<li><a href='https://www.derechos.org.ve/2008/09'>septiembre 2008</a></li>
	<li><a href='https://www.derechos.org.ve/2007/12'>diciembre 2007</a></li>
	<li><a href='https://www.derechos.org.ve/2007/09'>septiembre 2007</a></li>
	<li><a href='https://www.derechos.org.ve/2006/12'>diciembre 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2006/09'>septiembre 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2006/07'>julio 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2005/12'>diciembre 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2005/08'>agosto 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2005/07'>julio 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2004/12'>diciembre 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2004/09'>septiembre 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2004/07'>julio 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2003/12'>diciembre 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2003/09'>septiembre 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2003/05'>mayo 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2002/12'>diciembre 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2002/09'>septiembre 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2002/07'>julio 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2001/12'>diciembre 2001</a></li>
	<li><a href='https://www.derechos.org.ve/2001/09'>septiembre 2001</a></li>
	<li><a href='https://www.derechos.org.ve/2000/12'>diciembre 2000</a></li>
	<li><a href='https://www.derechos.org.ve/2000/09'>septiembre 2000</a></li>
	<li><a href='https://www.derechos.org.ve/1999/12'>diciembre 1999</a></li>
	<li><a href='https://www.derechos.org.ve/1999/09'>septiembre 1999</a></li>
	<li><a href='https://www.derechos.org.ve/1998/12'>diciembre 1998</a></li>
	<li><a href='https://www.derechos.org.ve/1998/10'>octubre 1998</a></li>
	<li><a href='https://www.derechos.org.ve/1997/12'>diciembre 1997</a></li>
	<li><a href='https://www.derechos.org.ve/1997/10'>octubre 1997</a></li>
	<li><a href='https://www.derechos.org.ve/1996/12'>diciembre 1996</a></li>
	<li><a href='https://www.derechos.org.ve/1996/10'>octubre 1996</a></li>
	<li><a href='https://www.derechos.org.ve/1995/10'>octubre 1995</a></li>
	<li><a href='https://www.derechos.org.ve/1994/12'>diciembre 1994</a></li>
	<li><a href='https://www.derechos.org.ve/1994/09'>septiembre 1994</a></li>
	<li><a href='https://www.derechos.org.ve/1993/01'>enero 1993</a></li>
	<li><a href='https://www.derechos.org.ve/1992/09'>septiembre 1992</a></li>
	<li><a href='https://www.derechos.org.ve/1991/09'>septiembre 1991</a></li>
	<li><a href='https://www.derechos.org.ve/1990/09'>septiembre 1990</a></li>
	<li><a href='https://www.derechos.org.ve/1989/09'>septiembre 1989</a></li>
		</ul>
		</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Categorías</h4>		<ul>
	<li class="cat-item cat-item-8"><a href="https://www.derechos.org.ve/category/actualidad" >Actualidad</a>
</li>
	<li class="cat-item cat-item-1899"><a href="https://www.derechos.org.ve/category/casos/asilo-y-refugio" >Asilo y Refugio</a>
</li>
	<li class="cat-item cat-item-1869"><a href="https://www.derechos.org.ve/category/boletin-internacional-2013" >Boletín Internacional 2013</a>
</li>
	<li class="cat-item cat-item-1868"><a href="https://www.derechos.org.ve/category/boletin-internacional-2014" >Boletín Internacional 2014</a>
</li>
	<li class="cat-item cat-item-1865"><a href="https://www.derechos.org.ve/category/boletin-2015" >Boletín Internacional 2015</a>
</li>
	<li class="cat-item cat-item-1867"><a href="https://www.derechos.org.ve/category/boletin-internacional-2016" >Boletín Internacional 2016</a>
</li>
	<li class="cat-item cat-item-1862"><a href="https://www.derechos.org.ve/category/boletin-internacional-2017" >Boletín Internacional 2017</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.derechos.org.ve/category/casos" >Casos</a>
</li>
	<li class="cat-item cat-item-152"><a href="https://www.derechos.org.ve/category/comunicados" >Comunicados</a>
</li>
	<li class="cat-item cat-item-1875"><a href="https://www.derechos.org.ve/category/consejos-comunales" >Consejos Comunales</a>
</li>
	<li class="cat-item cat-item-155"><a href="https://www.derechos.org.ve/category/denuncias" >Denuncias</a>
</li>
	<li class="cat-item cat-item-1190"><a href="https://www.derechos.org.ve/category/dictadura-en-venezuela" >Dictadura en Venezuela</a>
</li>
	<li class="cat-item cat-item-1946"><a href="https://www.derechos.org.ve/category/english" >English</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.derechos.org.ve/category/entrevistas" >Entrevistas</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.derechos.org.ve/category/galeria" >Galeria</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.derechos.org.ve/category/humano-derecho" >Humano Derecho</a>
</li>
	<li class="cat-item cat-item-167"><a href="https://www.derechos.org.ve/category/informe-anual" >Informe Anual</a>
</li>
	<li class="cat-item cat-item-151"><a href="https://www.derechos.org.ve/category/informes-especiales" >Informes especiales</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.derechos.org.ve/category/investigacion" >Investigación</a>
</li>
	<li class="cat-item cat-item-1873"><a href="https://www.derechos.org.ve/category/memorias" >Memorias</a>
</li>
	<li class="cat-item cat-item-1872"><a href="https://www.derechos.org.ve/category/modulos-desc" >Modulos DESC</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.derechos.org.ve/category/opinion" >Opinión</a>
</li>
	<li class="cat-item cat-item-1513"><a href="https://www.derechos.org.ve/category/paramilitares-investigacion" >Paramilitares</a>
</li>
	<li class="cat-item cat-item-1431"><a href="https://www.derechos.org.ve/category/rebelion-popular" >Rebelión Popular</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.derechos.org.ve/category/referencias" >Referencias</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://www.derechos.org.ve/category/serie-aportes" >Serie Aportes</a>
</li>
	<li class="cat-item cat-item-1870"><a href="https://www.derechos.org.ve/category/serie-experiencias" >Serie Experiencias</a>
</li>
	<li class="cat-item cat-item-1871"><a href="https://www.derechos.org.ve/category/serie-tener-derechos-no-basta" >Serie Tener Derechos No Basta</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.derechos.org.ve/category/sin-categoria" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.derechos.org.ve/category/son-derechos" >Son Derechos</a>
</li>
		</ul>
</div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
						<li><a href="https://www.derechos.org.ve/web/wp-login.php">Acceder</a></li>
			<li><a href="https://www.derechos.org.ve/feed"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://www.derechos.org.ve/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>			</ul>
			</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.derechos.org.ve/provea">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1292"><a href="https://www.derechos.org.ve/informes-anuales">Informe Anual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7507"><a href="https://www.derechos.org.ve/https-www-derechos-org-ve-project-boletin-internacional-de-derechos-humanos">Boletín Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.derechos.org.ve/publicaciones">Publicaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.derechos.org.ve/instrumentos">Normas DDHH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8537"><a href="https://www.derechos.org.ve/english">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.derechos.org.ve/contacto">Contacto</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://es-es.facebook.com/provea" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/_provea" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.derechos.org.ve/feed" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.derechos.org.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.derechos.org.ve\/web\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/js/custom.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/js/smoothscroll.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.derechos.org.ve\/web\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.derechos.org.ve\/web\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.derechos.org.ve\/web\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"4303fa96ce","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"f77d9046d7","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"9100","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/wp-embed.min.js?ver=40c50c19cd7c51a34d0920126b862742'></script>
</body>
</html>