<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.derechos.org.ve/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.derechos.org.ve/web/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Foro por la Vida ante el 23 de enero: la defensa de la democracia es un derecho humano | PROVEA</title>

<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[678,780] -->
<link rel="canonical" href="https://www.derechos.org.ve/actualidad/foro-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Feed" href="https://www.derechos.org.ve/feed" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; RSS de los comentarios" href="https://www.derechos.org.ve/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Foro por la Vida ante el 23 de enero: la defensa de la democracia es un derecho humano RSS de los comentarios" href="https://www.derechos.org.ve/actualidad/foro-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.derechos.org.ve\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=953bfcfbf7b0ee629a9736b0bc8fb4f5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.0.51" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1536628434' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-source-sans-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/style.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.derechos.org.ve/web/wp-includes/css/dashicons.min.css?ver=953bfcfbf7b0ee629a9736b0bc8fb4f5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.derechos.org.ve?display_custom_css=css&#038;ver=953bfcfbf7b0ee629a9736b0bc8fb4f5' type='text/css' media='all' />
<link rel='stylesheet' id='afg_colorbox_css-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/colorbox.css?ver=953bfcfbf7b0ee629a9736b0bc8fb4f5' type='text/css' media='all' />
<link rel='stylesheet' id='afg_swipebox_css-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/css/swipebox.min.css?ver=953bfcfbf7b0ee629a9736b0bc8fb4f5' type='text/css' media='all' />
<link rel='stylesheet' id='afg_css-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/awesome-flickr-gallery-plugin/afg.css?ver=953bfcfbf7b0ee629a9736b0bc8fb4f5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/jquery.colorbox-min.js?ver=953bfcfbf7b0ee629a9736b0bc8fb4f5'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/mycolorbox.js?ver=953bfcfbf7b0ee629a9736b0bc8fb4f5'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/js/jquery.swipebox.min.js?ver=953bfcfbf7b0ee629a9736b0bc8fb4f5'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/plugins/awesome-flickr-gallery-plugin/swipebox/myswipebox.js?ver=953bfcfbf7b0ee629a9736b0bc8fb4f5'></script>
<link rel='https://api.w.org/' href='https://www.derechos.org.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.derechos.org.ve/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.derechos.org.ve/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Asamblea Nacional es el único poder con legitimidad y reconocimiento pleno en el país' href='https://www.derechos.org.ve/actualidad/asamblea-nacional-es-el-unico-poder-con-legitimidad-y-reconocimiento-pleno-en-el-pais' />
<link rel='next' title='La esperanza toma la calle' href='https://www.derechos.org.ve/opinion/la-esperanza-toma-la-calle' />

<link rel='shortlink' href='https://www.derechos.org.ve/?p=11036' />
<link rel="alternate" type="application/json+oembed" href="https://www.derechos.org.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano" />
<link rel="alternate" type="text/xml+oembed" href="https://www.derechos.org.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano&#038;format=xml" />
<style type="text/css">/* Start writing your custom CSS here */</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.derechos.org.ve/?wordfence_lh=1&hid=982FF43AA0180E81BE5627BCBE7FD217');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

	
					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_all_buttons_font">
				.et_pb_button {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_primary_nav_font">
				#main-header,
				#et-top-navigation {
					font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif; font-weight: 300;				}
				</style>
							<style class="et_secondary_nav_font">
				#top-header .container{
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
			
	
	<style id="module-customizer-css">
		.et_pb_portfolio .et_pb_portfolio_item h2, .et_pb_fullwidth_portfolio .et_pb_portfolio_item h3, .et_pb_portfolio_grid .et_pb_portfolio_item h2 { font-size: 17px; }
.et_pb_portfolio .et_pb_portfolio_item h2, .et_pb_fullwidth_portfolio .et_pb_portfolio_item h3, .et_pb_portfolio_grid .et_pb_portfolio_item h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_portfolio .et_pb_portfolio_item .post-meta, .et_pb_fullwidth_portfolio .et_pb_portfolio_item .post-meta, .et_pb_portfolio_grid .et_pb_portfolio_item .post-meta { font-size: 13px; }
.et_pb_posts .et_pb_post h2 { font-size: 30px; }
.et_pb_column_1_3 .et_pb_posts .et_pb_post h2, .et_pb_column_1_4 .et_pb_posts .et_pb_post h2 { font-size: 25.38461538px; }.et_pb_posts .et_pb_post h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_posts .et_pb_post .post-meta { font-size: 13px; }
.et_pb_blog_grid .et_pb_post h2 { font-size: 17px; }
.et_pb_blog_grid .et_pb_post h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_blog_grid .et_pb_post .post-meta { font-size: 13px; }
	</style>

	<link rel="shortcut icon" href="https://derechos.org.ve/web/wp-content/uploads/logo_provea_fav.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42531342-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body class="post-template-default single single-post postid-11036 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_pb_pagebuilder_layout et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.derechos.org.ve/provea">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1292"><a href="https://www.derechos.org.ve/informes-anuales">Informe Anual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7507"><a href="https://www.derechos.org.ve/https-www-derechos-org-ve-project-boletin-internacional-de-derechos-humanos">Boletín Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.derechos.org.ve/publicaciones">Publicaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.derechos.org.ve/instrumentos">Normas DDHH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8537"><a href="https://www.derechos.org.ve/english">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.derechos.org.ve/contacto">Contacto</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="101">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.derechos.org.ve/">
						<img src="https://derechos.org.ve/web/wp-content/uploads/logo_provea.png" alt="PROVEA" id="logo" data-height-percentage="91" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="101" data-fixed-height="79">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-746"><a href="https://www.derechos.org.ve/">Inicio</a></li>
<li id="menu-item-1285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1285"><a href="https://www.derechos.org.ve/actualidad">Comunicados</a></li>
<li id="menu-item-1243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243"><a href="https://www.derechos.org.ve/informes-especiales">Informes especiales</a></li>
<li id="menu-item-767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767"><a href="https://www.derechos.org.ve/casos">Nuestros casos</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.derechos.org.ve/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-11036" class="et_pb_post post-11036 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-23-de-enero tag-actualidad tag-foro-por-la-vida tag-lucha-por-la-democracia-en-venezuela">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Foro por la Vida ante el 23 de enero: la defensa de la democracia es un derecho humano</h1>

						<p class="post-meta"><span class="published">Ene 22, 2019</span> | <a href="https://www.derechos.org.ve/category/actualidad" rel="category tag">Actualidad</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
								<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-rounded  "
		     	 id="wpusb-container-rounded"
				 data-element-url="https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano"
		     	 data-element-title="Foro%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano"
			     data-attr-reference="11036"
			     data-attr-nonce="b67b8172c2"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano&text=I just saw%20Foro%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Foro%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-rounded "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Share on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano&text=I just saw%20Foro%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Share on Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Foro%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano&media=https%3A%2F%2Fwww.derechos.org.ve%2Fweb%2Fwp-content%2Fuploads%2Fforoporlavida.jpg&description=Foro%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano&title=Foro%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano&title=Foro%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Foro%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano&body=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano
%0A%0AForo%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano%0A%0A%0D%0A%0D%0A%28Caracas%2C%2022.01.19%29%20El%20Foro%20por%20la%20Vida%2C%20coalici%C3%B3n%20de%20organizaciones%20venezolanas%20dedicadas%20a%20la%20defensa%20de%20los%20derechos%20humanos%2C%20reitera%20la%20necesidad%20de%20rescatar%20la%20institucionalidad%20democr%C3%A1tica%20como%20%C3%BAnica%20garant%C3%ADa%20para%20el%20goce%20efectivo%20de%20los%20derechos%20humanos%2C%20violentados%20a%20niveles%20in%C3%A9ditos%20en%20la%20historia%20contempor%C3%A1nea%20nacional.%0D%0AVenezuela%20padece%20una%20crisis%20econ%C3%B3mica%20recrudecida%20que%20destruye%20la%20calidad%20de%20vida%3A%20la%20insuficiencia%20del%20salario%2C%20la%20p%C3%A9rdida%20del%20poder%20adquisitivo%2C%20el%20deterioro%20del%20sistema%20de%20salud%2C%20la%20carencia%20de%20servicios%20p%C3%BAblicos%20%C3%B3ptimos%2C%20ausencia%20y%20contaminaci%C3%B3n%20del%20agua%2C%20las%20fallas%20estructurales%20del%20sistema%20el%C3%A9ctrico%20nacional%2C%20la%20escasez%20de%20alimentos%20y%20medicinas.%20Esto%20trajo%20como%20consecuencia%20la%20salida%20forzada%20de%20millones%20de%20personas%20que%20gener%C3%B3%20la%20mayor%20crisis%20migratoria%20en%20Am%C3%A9rica%20Latina.%0D%0AEl%2010%20de%20enero%20de%202019%2C%20Venezuela%20entr%C3%B3%20en%20un%20gobierno%20de%20hecho%20cuando%20Nicol%C3%A1s%20Maduro%20asumi%C3%B3%20la%20presidencia%20bajo%20condiciones%20que%20carecen%20de%20legitimidad.%20El%2020%20de%20mayo%20de%202018%20no%20se%20realizaron%20elecciones%20libres%20y%20aut%C3%A9nticas%20lo%20que%20constituy%C3%B3%20una%20grave%20violaci%C3%B3n%20del%20ordenamiento%20constitucional.%20El%20evento%20electoral%20vulner%C3%B3%20las%20garant%C3%ADas%20universales%20de%20pluralidad%2C%20participaci%C3%B3n%20pol%C3%ADtica%2C%20libertad%20de%20expresi%C3%B3n%20y%20tiempos%20m%C3%ADnimos%20necesarios%20en%20los%20t%C3%A9rminos%20establecidos%20por%20la%20legislaci%C3%B3n%20nacional%20e%20internacional%20%C2%A0para%20un%20proceso%20democr%C3%A1tico.%0D%0AEl%2015%20de%20enero%2C%20la%20Asamblea%20Nacional%2C%20%C3%BAnico%20poder%20leg%C3%ADtimo%20en%20Venezuela%2C%20declar%C3%B3%20la%20usurpaci%C3%B3n%20del%20poder%20ejecutivo%20y%20convoc%C3%B3%20para%20el%2023%20de%20enero%20a%20una%20manifestaci%C3%B3n%20p%C3%BAblica%20a%20nivel%20nacional%20como%20parte%20de%20una%20propuesta%20para%20avanzar%20hacia%20una%20transici%C3%B3n%20democr%C3%A1tica.%0D%0AEl%20Foro%20reitera%20las%20obligaciones%20del%20Estado%20venezolano%20en%20materia%20de%20respeto%20y%20protecci%C3%B3n%20de%20los%20derechos%20humanos%20de%20los%28as%29%20venezolanos%28as%29%2C%20entre%20ellas%20garantizar%20el%20ejercicio%20del%20derecho%20a%20la%20manifestaci%C3%B3n%20pac%C3%ADfica%2C%20de%20acuerdo%20al%20art%C3%ADculo%2068%20de%20la%20Constituci%C3%B3n%20Nacional%3B%20que%20proh%C3%ADbe%20expresamente%20el%20uso%20de%20sustancias%20t%C3%B3xicas%20y%20armas%20de%20fuego%20para%20el%20control%20de%20manifestaciones%20p%C3%BAblicas.%0D%0AEnfatizamos%20que%20las%20violaciones%20a%20los%20derechos%20humanos%20son%20delitos%20que%20no%20prescriben%2C%20el%20cumplimiento%20de%20%C3%B3rdenes%20como%20justificaci%C3%B3n%20de%20acciones%20delictivas%20no%20exime%20a%20los%28as%29%20funcionarios%28as%29%20de%20la%20responsabilidad%20directa%20e%20individual%20en%20la%20comisi%C3%B3n%20de%20estos%20hechos%2C%20ni%20tampoco%20a%20los%20integrantes%20de%20la%20cadena%20de%20mando%20y%20superiores%2C%20sean%20efectivos%20civiles%20o%20militares.%0D%0ALa%20ciudadan%C3%ADa%20tiene%20pleno%20derecho%20a%20participar%20activamente%20y%20desarrollar%20estrategias%20de%20recuperaci%C3%B3n%20institucional%20en%20el%20marco%20de%20las%20garant%C3%ADas%20provistas%20por%20la%20Constituci%C3%B3n%20Nacional%2C%20en%20sinton%C3%ADa%20con%20los%20principios%20democr%C3%A1ticos%20que%20dan%20prioridad%20al%20respeto%20de%20los%20derechos%20humanos%20que%20tienen%20rango%20constitucional.%20Los%28as%29%20venezolanos%28as%29%20cuentan%20con%20la%20legitimidad%20para%20ejercer%20sus%20derechos%20consagrados%20como%20la%20libertad%20de%20conciencia%2C%20expresi%C3%B3n%2C%20reuni%C3%B3n%2C%20asociaci%C3%B3n%2C%20manifestaci%C3%B3n%20y%20participaci%C3%B3n%20pol%C3%ADtica%2C%20en%20rechazo%20de%20la%20usurpaci%C3%B3n%20de%20poder%20y%20la%20exigencia%20inmediata%20de%20elecciones%20libres%20y%20aut%C3%A9nticas.%0D%0AExigimos%20al%20Estado%2C%20principalmente%20a%20los%20funcionarios%20civiles%20y%20militares%2C%20respetar%20y%20garantizar%20los%20derechos%20humanos%20de%20acuerdo%20a%20las%20obligaciones%20constitucionales%2C%20los%20tratados%20y%20pactos%20internacionales%20suscritos%20por%20la%20Rep%C3%BAblica.%20Reiteramos%20que%20el%20compromiso%20de%20cumplimiento%20de%20estos%20mecanismos%20se%20mantiene%2C%20independientemente%20de%20las%20denuncias%20ilegales%20e%20ileg%C3%ADtimas%20del%20Gobierno%20contra%20instrumentos%20de%20protecci%C3%B3n%20internacional%2C%20a%20fin%20de%20evadir%20sus%20responsabilidades%2C%20y%20bajo%20la%20pretensi%C3%B3n%20de%20dejar%20en%20mayor%20indefensi%C3%B3n%20a%20la%20poblaci%C3%B3n%20venezolana.%0D%0ASolicitamos%20a%20la%20comunidad%20internacional%20que%20contin%C3%BAe%20el%20seguimiento%20de%20la%20situaci%C3%B3n%2C%20mantengan%20la%20denuncia%20y%20difusi%C3%B3n%2C%20adopten%20las%20acciones%20necesarias%20en%20el%20marco%20del%20Derecho%20Internacional%20que%20privilegien%20los%20derechos%20humanos%20en%20Venezuela%20y%20faciliten%20una%20transici%C3%B3n%20democr%C3%A1tica%20ordenada%20y%20segura.%0D%0A%0D%0A%0D%0A%0D%0AAcci%C3%B3n%20Ciudadana%20Contra%20el%20SIDA%C2%A0%28ACCSI%29%0D%0AAcci%C3%B3n%20Solidaria%C2%A0%0D%0ACentro%20de%20Derechos%20Humanos%20de%20la%20Universidad%20Cat%C3%B3lica%20Andr%C3%A9s%20Bello%20%28CDH-UCAB%29%0D%0ACentro%20para%20la%20paz%20y%20Derechos%20Humanos%20Padre%20Luis%20Mar%C3%ADa%20Olaso%E2%80%9D%20%28CPDDHH%29%0D%0ACofavic%0D%0AComisi%C3%B3n%20de%20Justicia%20y%20Paz%20de%20la%20Conferencia%20Episcopal%20Venezolana%0D%0AEspacio%20P%C3%BAblico%0D%0AOficina%20de%20Derechos%20Humanos%20del%20Vicariato%20Apost%C3%B3lico%20de%20Puerto%20Ayacucho%0D%0AProvea%0D%0AVicar%C3%ADa%20de%20Derechos%20Humanos%20de%20la%20Arquidi%C3%B3cesis%20de%20Caracas%C2%A0%0D%0A%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Foro%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano&body=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano
%0A%0AForo%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano%0A%0A%0D%0A%0D%0A%28Caracas%2C%2022.01.19%29%20El%20Foro%20por%20la%20Vida%2C%20coalici%C3%B3n%20de%20organizaciones%20venezolanas%20dedicadas%20a%20la%20defensa%20de%20los%20derechos%20humanos%2C%20reitera%20la%20necesidad%20de%20rescatar%20la%20institucionalidad%20democr%C3%A1tica%20como%20%C3%BAnica%20garant%C3%ADa%20para%20el%20goce%20efectivo%20de%20los%20derechos%20humanos%2C%20violentados%20a%20niveles%20in%C3%A9ditos%20en%20la%20historia%20contempor%C3%A1nea%20nacional.%0D%0AVenezuela%20padece%20una%20crisis%20econ%C3%B3mica%20recrudecida%20que%20destruye%20la%20calidad%20de%20vida%3A%20la%20insuficiencia%20del%20salario%2C%20la%20p%C3%A9rdida%20del%20poder%20adquisitivo%2C%20el%20deterioro%20del%20sistema%20de%20salud%2C%20la%20carencia%20de%20servicios%20p%C3%BAblicos%20%C3%B3ptimos%2C%20ausencia%20y%20contaminaci%C3%B3n%20del%20agua%2C%20las%20fallas%20estructurales%20del%20sistema%20el%C3%A9ctrico%20nacional%2C%20la%20escasez%20de%20alimentos%20y%20medicinas.%20Esto%20trajo%20como%20consecuencia%20la%20salida%20forzada%20de%20millones%20de%20personas%20que%20gener%C3%B3%20la%20mayor%20crisis%20migratoria%20en%20Am%C3%A9rica%20Latina.%0D%0AEl%2010%20de%20enero%20de%202019%2C%20Venezuela%20entr%C3%B3%20en%20un%20gobierno%20de%20hecho%20cuando%20Nicol%C3%A1s%20Maduro%20asumi%C3%B3%20la%20presidencia%20bajo%20condiciones%20que%20carecen%20de%20legitimidad.%20El%2020%20de%20mayo%20de%202018%20no%20se%20realizaron%20elecciones%20libres%20y%20aut%C3%A9nticas%20lo%20que%20constituy%C3%B3%20una%20grave%20violaci%C3%B3n%20del%20ordenamiento%20constitucional.%20El%20evento%20electoral%20vulner%C3%B3%20las%20garant%C3%ADas%20universales%20de%20pluralidad%2C%20participaci%C3%B3n%20pol%C3%ADtica%2C%20libertad%20de%20expresi%C3%B3n%20y%20tiempos%20m%C3%ADnimos%20necesarios%20en%20los%20t%C3%A9rminos%20establecidos%20por%20la%20legislaci%C3%B3n%20nacional%20e%20internacional%20%C2%A0para%20un%20proceso%20democr%C3%A1tico.%0D%0AEl%2015%20de%20enero%2C%20la%20Asamblea%20Nacional%2C%20%C3%BAnico%20poder%20leg%C3%ADtimo%20en%20Venezuela%2C%20declar%C3%B3%20la%20usurpaci%C3%B3n%20del%20poder%20ejecutivo%20y%20convoc%C3%B3%20para%20el%2023%20de%20enero%20a%20una%20manifestaci%C3%B3n%20p%C3%BAblica%20a%20nivel%20nacional%20como%20parte%20de%20una%20propuesta%20para%20avanzar%20hacia%20una%20transici%C3%B3n%20democr%C3%A1tica.%0D%0AEl%20Foro%20reitera%20las%20obligaciones%20del%20Estado%20venezolano%20en%20materia%20de%20respeto%20y%20protecci%C3%B3n%20de%20los%20derechos%20humanos%20de%20los%28as%29%20venezolanos%28as%29%2C%20entre%20ellas%20garantizar%20el%20ejercicio%20del%20derecho%20a%20la%20manifestaci%C3%B3n%20pac%C3%ADfica%2C%20de%20acuerdo%20al%20art%C3%ADculo%2068%20de%20la%20Constituci%C3%B3n%20Nacional%3B%20que%20proh%C3%ADbe%20expresamente%20el%20uso%20de%20sustancias%20t%C3%B3xicas%20y%20armas%20de%20fuego%20para%20el%20control%20de%20manifestaciones%20p%C3%BAblicas.%0D%0AEnfatizamos%20que%20las%20violaciones%20a%20los%20derechos%20humanos%20son%20delitos%20que%20no%20prescriben%2C%20el%20cumplimiento%20de%20%C3%B3rdenes%20como%20justificaci%C3%B3n%20de%20acciones%20delictivas%20no%20exime%20a%20los%28as%29%20funcionarios%28as%29%20de%20la%20responsabilidad%20directa%20e%20individual%20en%20la%20comisi%C3%B3n%20de%20estos%20hechos%2C%20ni%20tampoco%20a%20los%20integrantes%20de%20la%20cadena%20de%20mando%20y%20superiores%2C%20sean%20efectivos%20civiles%20o%20militares.%0D%0ALa%20ciudadan%C3%ADa%20tiene%20pleno%20derecho%20a%20participar%20activamente%20y%20desarrollar%20estrategias%20de%20recuperaci%C3%B3n%20institucional%20en%20el%20marco%20de%20las%20garant%C3%ADas%20provistas%20por%20la%20Constituci%C3%B3n%20Nacional%2C%20en%20sinton%C3%ADa%20con%20los%20principios%20democr%C3%A1ticos%20que%20dan%20prioridad%20al%20respeto%20de%20los%20derechos%20humanos%20que%20tienen%20rango%20constitucional.%20Los%28as%29%20venezolanos%28as%29%20cuentan%20con%20la%20legitimidad%20para%20ejercer%20sus%20derechos%20consagrados%20como%20la%20libertad%20de%20conciencia%2C%20expresi%C3%B3n%2C%20reuni%C3%B3n%2C%20asociaci%C3%B3n%2C%20manifestaci%C3%B3n%20y%20participaci%C3%B3n%20pol%C3%ADtica%2C%20en%20rechazo%20de%20la%20usurpaci%C3%B3n%20de%20poder%20y%20la%20exigencia%20inmediata%20de%20elecciones%20libres%20y%20aut%C3%A9nticas.%0D%0AExigimos%20al%20Estado%2C%20principalmente%20a%20los%20funcionarios%20civiles%20y%20militares%2C%20respetar%20y%20garantizar%20los%20derechos%20humanos%20de%20acuerdo%20a%20las%20obligaciones%20constitucionales%2C%20los%20tratados%20y%20pactos%20internacionales%20suscritos%20por%20la%20Rep%C3%BAblica.%20Reiteramos%20que%20el%20compromiso%20de%20cumplimiento%20de%20estos%20mecanismos%20se%20mantiene%2C%20independientemente%20de%20las%20denuncias%20ilegales%20e%20ileg%C3%ADtimas%20del%20Gobierno%20contra%20instrumentos%20de%20protecci%C3%B3n%20internacional%2C%20a%20fin%20de%20evadir%20sus%20responsabilidades%2C%20y%20bajo%20la%20pretensi%C3%B3n%20de%20dejar%20en%20mayor%20indefensi%C3%B3n%20a%20la%20poblaci%C3%B3n%20venezolana.%0D%0ASolicitamos%20a%20la%20comunidad%20internacional%20que%20contin%C3%BAe%20el%20seguimiento%20de%20la%20situaci%C3%B3n%2C%20mantengan%20la%20denuncia%20y%20difusi%C3%B3n%2C%20adopten%20las%20acciones%20necesarias%20en%20el%20marco%20del%20Derecho%20Internacional%20que%20privilegien%20los%20derechos%20humanos%20en%20Venezuela%20y%20faciliten%20una%20transici%C3%B3n%20democr%C3%A1tica%20ordenada%20y%20segura.%0D%0A%0D%0A%0D%0A%0D%0AAcci%C3%B3n%20Ciudadana%20Contra%20el%20SIDA%C2%A0%28ACCSI%29%0D%0AAcci%C3%B3n%20Solidaria%C2%A0%0D%0ACentro%20de%20Derechos%20Humanos%20de%20la%20Universidad%20Cat%C3%B3lica%20Andr%C3%A9s%20Bello%20%28CDH-UCAB%29%0D%0ACentro%20para%20la%20paz%20y%20Derechos%20Humanos%20Padre%20Luis%20Mar%C3%ADa%20Olaso%E2%80%9D%20%28CPDDHH%29%0D%0ACofavic%0D%0AComisi%C3%B3n%20de%20Justicia%20y%20Paz%20de%20la%20Conferencia%20Episcopal%20Venezolana%0D%0AEspacio%20P%C3%BAblico%0D%0AOficina%20de%20Derechos%20Humanos%20del%20Vicariato%20Apost%C3%B3lico%20de%20Puerto%20Ayacucho%0D%0AProvea%0D%0AVicar%C3%ADa%20de%20Derechos%20Humanos%20de%20la%20Arquidi%C3%B3cesis%20de%20Caracas%C2%A0%0D%0A%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano&text=Foro%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano&text=Foro%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Foro%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano&title=Foro%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Foro%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano&url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano&redirect_uri=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano&text=Foro%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano&picture=https%3A%2F%2Fwww.derechos.org.ve%2Fweb%2Fwp-content%2Fuploads%2Fforoporlavida.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fforo-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano&title=Foro%20por%20la%20Vida%20ante%20el%2023%20de%20enero%3A%20la%20defensa%20de%20la%20democracia%20es%20un%20derecho%20humano" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_0">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					
<p dir="ltr"><img class="size-full wp-image-5482 aligncenter" src="https://www.derechos.org.ve/web/wp-content/uploads/foroporlavida.jpg" alt="" width="614" height="538" srcset="https://www.derechos.org.ve/web/wp-content/uploads/foroporlavida.jpg 614w, https://www.derechos.org.ve/web/wp-content/uploads/foroporlavida-300x263.jpg 300w, https://www.derechos.org.ve/web/wp-content/uploads/foroporlavida-600x526.jpg 600w" sizes="(max-width: 614px) 100vw, 614px" /></p>
<p dir="ltr">(Caracas, 22.01.19) El Foro por la Vida, coalición de organizaciones venezolanas dedicadas a la defensa de los derechos humanos, reitera la necesidad de rescatar la institucionalidad democrática como única garantía para el goce efectivo de los derechos humanos, violentados a niveles inéditos en la historia contemporánea nacional.</p>
<p dir="ltr">Venezuela padece una crisis económica recrudecida que destruye la calidad de vida: la insuficiencia del salario, la pérdida del poder adquisitivo, el deterioro del sistema de salud, la carencia de servicios públicos óptimos, ausencia y contaminación del agua, las fallas estructurales del sistema eléctrico nacional, la escasez de alimentos y medicinas. Esto trajo como consecuencia la salida forzada de millones de personas que generó la mayor crisis migratoria en América Latina.</p>
<p dir="ltr">El 10 de enero de 2019, Venezuela entró en un gobierno de hecho cuando Nicolás Maduro asumió la presidencia bajo condiciones que carecen de legitimidad. El 20 de mayo de 2018 no se realizaron elecciones libres y auténticas lo que constituyó una grave violación del ordenamiento constitucional. El evento electoral vulneró las garantías universales de pluralidad, participación política, libertad de expresión y tiempos mínimos necesarios en los términos establecidos por la legislación nacional e internacional  para un proceso democrático.</p>
<p dir="ltr">El 15 de enero, la Asamblea Nacional, único poder legítimo en Venezuela, declaró la usurpación del poder ejecutivo y convocó para el 23 de enero a una manifestación pública a nivel nacional como parte de una propuesta para avanzar hacia una transición democrática.</p>
<p dir="ltr">El Foro reitera las obligaciones del Estado venezolano en materia de respeto y protección de los derechos humanos de los(as) venezolanos(as), entre ellas garantizar el ejercicio del derecho a la manifestación pacífica, de acuerdo al artículo 68 de la Constitución Nacional; que prohíbe expresamente el uso de sustancias tóxicas y armas de fuego para el control de manifestaciones públicas.</p>
<p dir="ltr">Enfatizamos que las violaciones a los derechos humanos son delitos que no prescriben, el cumplimiento de órdenes como justificación de acciones delictivas no exime a los(as) funcionarios(as) de la responsabilidad directa e individual en la comisión de estos hechos, ni tampoco a los integrantes de la cadena de mando y superiores, sean efectivos civiles o militares.</p>
<p dir="ltr">La ciudadanía tiene pleno derecho a participar activamente y desarrollar estrategias de recuperación institucional en el marco de las garantías provistas por la Constitución Nacional, en sintonía con los principios democráticos que dan prioridad al respeto de los derechos humanos que tienen rango constitucional. Los(as) venezolanos(as) cuentan con la legitimidad para ejercer sus derechos consagrados como la libertad de conciencia, expresión, reunión, asociación, manifestación y participación política, en rechazo de la usurpación de poder y la exigencia inmediata de elecciones libres y auténticas.</p>
<p dir="ltr">Exigimos al Estado, principalmente a los funcionarios civiles y militares, respetar y garantizar los derechos humanos de acuerdo a las obligaciones constitucionales, los tratados y pactos internacionales suscritos por la República. Reiteramos que el compromiso de cumplimiento de estos mecanismos se mantiene, independientemente de las denuncias ilegales e ilegítimas del Gobierno contra instrumentos de protección internacional, a fin de evadir sus responsabilidades, y bajo la pretensión de dejar en mayor indefensión a la población venezolana.</p>
<p dir="ltr">Solicitamos a la comunidad internacional que continúe el seguimiento de la situación, mantengan la denuncia y difusión, adopten las acciones necesarias en el marco del Derecho Internacional que privilegien los derechos humanos en Venezuela y faciliten una transición democrática ordenada y segura.</p>
<hr />
<p class="m_5399172402970169223m_5640259143886337107gmail-m_-957734054683587340gmail-MsoNoSpacing"><strong>Acción Ciudadana Contra el SIDA (ACCSI)</strong></p>
<p class="m_5399172402970169223m_5640259143886337107gmail-m_-957734054683587340gmail-MsoNoSpacing"><strong>Acción Solidaria </strong></p>
<p class="m_5399172402970169223m_5640259143886337107gmail-m_-957734054683587340gmail-MsoNoSpacing"><strong>Centro de Derechos Humanos de la Universidad Católica Andrés Bello (CDH-UCAB)</strong></p>
<p class="m_5399172402970169223m_5640259143886337107gmail-m_-957734054683587340gmail-MsoNoSpacing"><strong><span style="font-family: Arial, sans-serif;">Centro para la paz y Derechos Humanos Padre Luis María Olaso” (CPDDHH)</span></strong></p>
<p class="m_5399172402970169223m_5640259143886337107gmail-m_-957734054683587340gmail-MsoNoSpacing"><strong>Cofavic</strong></p>
<p class="m_5399172402970169223m_5640259143886337107gmail-m_-957734054683587340gmail-MsoNoSpacing"><strong>Comisión de Justicia y Paz de la Conferencia Episcopal Venezolana</strong></p>
<p class="m_5399172402970169223m_5640259143886337107gmail-m_-957734054683587340gmail-MsoNoSpacing"><strong>Espacio Público</strong></p>
<p class="m_5399172402970169223m_5640259143886337107gmail-m_-957734054683587340gmail-MsoNoSpacing"><strong>Oficina de Derechos Humanos del Vicariato Apostólico de Puerto Ayacucho</strong></p>
<p class="m_5399172402970169223m_5640259143886337107gmail-m_-957734054683587340gmail-MsoNoSpacing"><strong>Provea</strong></p>
<p class="m_5399172402970169223m_5640259143886337107gmail-m_-957734054683587340gmail-MsoNoSpacing"><strong>Vicaría de Derechos Humanos de la Arquidiócesis de Caracas </strong></p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="et_pb_section  et_pb_section_1 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_1 et_pb_row_empty">
				
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.derechos.org.ve/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Entradas recientes</h4>		<ul>
											<li>
					<a href="https://www.derechos.org.ve/opinion/la-esperanza-toma-la-calle">La esperanza toma la calle</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/foro-por-la-vida-ante-el-23-de-enero-la-defensa-de-la-democracia-es-un-derecho-humano">Foro por la Vida ante el 23 de enero: la defensa de la democracia es un derecho humano</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/asamblea-nacional-es-el-unico-poder-con-legitimidad-y-reconocimiento-pleno-en-el-pais">Asamblea Nacional es el único poder con legitimidad y reconocimiento pleno en el país</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/opinion/por-nuestros-derechos-a-la-calle-el-23-de-enero">Por nuestros derechos. ¡A la calle el 23 de enero!</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/fundamedios-rechaza-la-violencia-machista-y-xenofoba-y-llama-a-la-reflexion">Fundamedios rechaza la violencia machista y xenófoba y llama a la reflexión</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="recent-comments-2" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Comentarios recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/venezuela-suspendida-del-mercosur-por-ruptura-del-orden-democratico' rel='external nofollow' class='url'>Venezuela suspendida del Mercosur por ruptura del orden democrático | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/ong-piden-a-mercosur-que-se-aplique-al-estado-venezolano-el-articulo-1-del-protocolo-de-ushuaia-ii#comment-207">ONG piden a Mercosur que se aplique al Estado venezolano el artículo 1 del Protocolo de USHUAIA II</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/venezuela-suspendida-del-mercosur-por-ruptura-del-orden-democratico' rel='external nofollow' class='url'>Venezuela suspendida del Mercosur por ruptura del orden democrático | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/paises-del-mercosur-invocan-clausula-democratica-para-venezuela#comment-206">Países del Mercosur invocan Cláusula Democrática para Venezuela</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cronicasvenezuela.com/2017/08/03/cidh-condenamos-nuevo-internamiento-en-prision-de-leopoldo-lopez-y-antonio-ledezma-en-venezuela/' rel='external nofollow' class='url'>CIDH | Condenamos nuevo internamiento en prisión de Leopoldo López y Antonio Ledezma en Venezuela - Crónicas Venezuela</a></span> en <a href="https://www.derechos.org.ve/actualidad/cidh-condena-nuevo-internamiento-en-prision-de-leopoldo-lopez-y-antonio-ledezma-en-venezuela#comment-205">CIDH | Condenamos nuevo internamiento en prisión de Leopoldo López y Antonio Ledezma en Venezuela</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cronicasvenezuela.com/2017/08/01/human-rights-watch-denunciamos-condiciones-precarias-de-acogida-a-inmigrantes/' rel='external nofollow' class='url'>Human Rights Watch | Denunciamos condiciones precarias de acogida a inmigrantes - Crónicas Venezuela</a></span> en <a href="https://www.derechos.org.ve/sin-categoria/human-rights-watch-denunciamos-precarias-condiciones-de-acogida-a-inmigrantes#comment-204">Human Rights Watch | Denunciamos condiciones precarias de acogida a inmigrantes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/hostigamiento-constituyente-contra-trabajadores-publicos' rel='external nofollow' class='url'>Hostigamiento Constituyente contra trabajadores públicos | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/la-anc-y-los-atropellos-a-los-empleados-publicos#comment-203">La ANC y los atropellos a los empleados públicos</a></li></ul></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archivos</h4>		<ul>
			<li><a href='https://www.derechos.org.ve/2019/01'>enero 2019</a></li>
	<li><a href='https://www.derechos.org.ve/2018/12'>diciembre 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/11'>noviembre 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/10'>octubre 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/09'>septiembre 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/08'>agosto 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/07'>julio 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/06'>junio 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/05'>mayo 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/04'>abril 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/03'>marzo 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/02'>febrero 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/01'>enero 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2017/12'>diciembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/11'>noviembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/10'>octubre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/09'>septiembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/08'>agosto 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/07'>julio 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/06'>junio 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/05'>mayo 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/04'>abril 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/03'>marzo 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/02'>febrero 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/01'>enero 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2016/12'>diciembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/11'>noviembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/10'>octubre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/09'>septiembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/08'>agosto 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/07'>julio 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/05'>mayo 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2015/12'>diciembre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/11'>noviembre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/10'>octubre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/07'>julio 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/06'>junio 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/04'>abril 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/03'>marzo 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/01'>enero 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2014/12'>diciembre 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/08'>agosto 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/05'>mayo 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/03'>marzo 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/02'>febrero 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/01'>enero 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2013/12'>diciembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/11'>noviembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/10'>octubre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/09'>septiembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/08'>agosto 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/07'>julio 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2012/12'>diciembre 2012</a></li>
	<li><a href='https://www.derechos.org.ve/2011/12'>diciembre 2011</a></li>
	<li><a href='https://www.derechos.org.ve/2010/12'>diciembre 2010</a></li>
	<li><a href='https://www.derechos.org.ve/2010/06'>junio 2010</a></li>
	<li><a href='https://www.derechos.org.ve/2009/12'>diciembre 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2009/09'>septiembre 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2009/01'>enero 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2008/12'>diciembre 2008</a></li>
	<li><a href='https://www.derechos.org.ve/2008/09'>septiembre 2008</a></li>
	<li><a href='https://www.derechos.org.ve/2007/12'>diciembre 2007</a></li>
	<li><a href='https://www.derechos.org.ve/2007/09'>septiembre 2007</a></li>
	<li><a href='https://www.derechos.org.ve/2006/12'>diciembre 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2006/09'>septiembre 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2006/07'>julio 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2005/12'>diciembre 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2005/08'>agosto 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2005/07'>julio 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2004/12'>diciembre 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2004/09'>septiembre 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2004/07'>julio 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2003/12'>diciembre 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2003/09'>septiembre 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2003/05'>mayo 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2002/12'>diciembre 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2002/09'>septiembre 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2002/07'>julio 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2001/12'>diciembre 2001</a></li>
	<li><a href='https://www.derechos.org.ve/2001/09'>septiembre 2001</a></li>
	<li><a href='https://www.derechos.org.ve/2000/12'>diciembre 2000</a></li>
	<li><a href='https://www.derechos.org.ve/2000/09'>septiembre 2000</a></li>
	<li><a href='https://www.derechos.org.ve/1999/12'>diciembre 1999</a></li>
	<li><a href='https://www.derechos.org.ve/1999/09'>septiembre 1999</a></li>
	<li><a href='https://www.derechos.org.ve/1998/12'>diciembre 1998</a></li>
	<li><a href='https://www.derechos.org.ve/1998/10'>octubre 1998</a></li>
	<li><a href='https://www.derechos.org.ve/1997/12'>diciembre 1997</a></li>
	<li><a href='https://www.derechos.org.ve/1997/10'>octubre 1997</a></li>
	<li><a href='https://www.derechos.org.ve/1996/12'>diciembre 1996</a></li>
	<li><a href='https://www.derechos.org.ve/1996/10'>octubre 1996</a></li>
	<li><a href='https://www.derechos.org.ve/1995/10'>octubre 1995</a></li>
	<li><a href='https://www.derechos.org.ve/1994/12'>diciembre 1994</a></li>
	<li><a href='https://www.derechos.org.ve/1994/09'>septiembre 1994</a></li>
	<li><a href='https://www.derechos.org.ve/1993/01'>enero 1993</a></li>
	<li><a href='https://www.derechos.org.ve/1992/09'>septiembre 1992</a></li>
	<li><a href='https://www.derechos.org.ve/1991/09'>septiembre 1991</a></li>
	<li><a href='https://www.derechos.org.ve/1990/09'>septiembre 1990</a></li>
	<li><a href='https://www.derechos.org.ve/1989/09'>septiembre 1989</a></li>
		</ul>
		</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Categorías</h4>		<ul>
	<li class="cat-item cat-item-8"><a href="https://www.derechos.org.ve/category/actualidad" >Actualidad</a>
</li>
	<li class="cat-item cat-item-1899"><a href="https://www.derechos.org.ve/category/casos/asilo-y-refugio" >Asilo y Refugio</a>
</li>
	<li class="cat-item cat-item-1869"><a href="https://www.derechos.org.ve/category/boletin-internacional-2013" >Boletín Internacional 2013</a>
</li>
	<li class="cat-item cat-item-1868"><a href="https://www.derechos.org.ve/category/boletin-internacional-2014" >Boletín Internacional 2014</a>
</li>
	<li class="cat-item cat-item-1865"><a href="https://www.derechos.org.ve/category/boletin-2015" >Boletín Internacional 2015</a>
</li>
	<li class="cat-item cat-item-1867"><a href="https://www.derechos.org.ve/category/boletin-internacional-2016" >Boletín Internacional 2016</a>
</li>
	<li class="cat-item cat-item-1862"><a href="https://www.derechos.org.ve/category/boletin-internacional-2017" >Boletín Internacional 2017</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.derechos.org.ve/category/casos" >Casos</a>
</li>
	<li class="cat-item cat-item-152"><a href="https://www.derechos.org.ve/category/comunicados" >Comunicados</a>
</li>
	<li class="cat-item cat-item-1875"><a href="https://www.derechos.org.ve/category/consejos-comunales" >Consejos Comunales</a>
</li>
	<li class="cat-item cat-item-155"><a href="https://www.derechos.org.ve/category/denuncias" >Denuncias</a>
</li>
	<li class="cat-item cat-item-1190"><a href="https://www.derechos.org.ve/category/dictadura-en-venezuela" >Dictadura en Venezuela</a>
</li>
	<li class="cat-item cat-item-1946"><a href="https://www.derechos.org.ve/category/english" >English</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.derechos.org.ve/category/entrevistas" >Entrevistas</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.derechos.org.ve/category/galeria" >Galeria</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.derechos.org.ve/category/humano-derecho" >Humano Derecho</a>
</li>
	<li class="cat-item cat-item-167"><a href="https://www.derechos.org.ve/category/informe-anual" >Informe Anual</a>
</li>
	<li class="cat-item cat-item-151"><a href="https://www.derechos.org.ve/category/informes-especiales" >Informes especiales</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.derechos.org.ve/category/investigacion" >Investigación</a>
</li>
	<li class="cat-item cat-item-1873"><a href="https://www.derechos.org.ve/category/memorias" >Memorias</a>
</li>
	<li class="cat-item cat-item-1872"><a href="https://www.derechos.org.ve/category/modulos-desc" >Modulos DESC</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.derechos.org.ve/category/opinion" >Opinión</a>
</li>
	<li class="cat-item cat-item-1513"><a href="https://www.derechos.org.ve/category/paramilitares-investigacion" >Paramilitares</a>
</li>
	<li class="cat-item cat-item-1431"><a href="https://www.derechos.org.ve/category/rebelion-popular" >Rebelión Popular</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.derechos.org.ve/category/referencias" >Referencias</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://www.derechos.org.ve/category/serie-aportes" >Serie Aportes</a>
</li>
	<li class="cat-item cat-item-1870"><a href="https://www.derechos.org.ve/category/serie-experiencias" >Serie Experiencias</a>
</li>
	<li class="cat-item cat-item-1871"><a href="https://www.derechos.org.ve/category/serie-tener-derechos-no-basta" >Serie Tener Derechos No Basta</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.derechos.org.ve/category/sin-categoria" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.derechos.org.ve/category/son-derechos" >Son Derechos</a>
</li>
	<li class="cat-item cat-item-2061"><a href="https://www.derechos.org.ve/category/actualidad/trabajos-especiales" >Trabajos especiales</a>
</li>
		</ul>
</div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
						<li><a href="https://www.derechos.org.ve/web/wp-login.php">Acceder</a></li>
			<li><a href="https://www.derechos.org.ve/feed"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://www.derechos.org.ve/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>			</ul>
			</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.derechos.org.ve/provea">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1292"><a href="https://www.derechos.org.ve/informes-anuales">Informe Anual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7507"><a href="https://www.derechos.org.ve/https-www-derechos-org-ve-project-boletin-internacional-de-derechos-humanos">Boletín Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.derechos.org.ve/publicaciones">Publicaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.derechos.org.ve/instrumentos">Normas DDHH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8537"><a href="https://www.derechos.org.ve/english">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.derechos.org.ve/contacto">Contacto</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://es-es.facebook.com/provea" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/_provea" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.derechos.org.ve/feed" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.derechos.org.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.derechos.org.ve\/web\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/js/custom.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/js/smoothscroll.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.derechos.org.ve\/web\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.derechos.org.ve\/web\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.derechos.org.ve\/web\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"62badc67c5","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"2fe9766388","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"11036","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/wp-embed.min.js?ver=953bfcfbf7b0ee629a9736b0bc8fb4f5'></script>
</body>
</html>