<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.derechos.org.ve/web/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.derechos.org.ve/web/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Masacre de El Amparo: 30 años de vergonzosa impunidad | PROVEA</title>

<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Design[678,747] -->
<meta name="description"  content="El 29 de octubre de 1988, 14 pescadores fueron masacrados por efectivos del Comando Específico &quot;José Antonio Páez&quot; (CEJAP), en el sector conocido como Caño La Colorada en el estado Apure. Las investigaciones de los hechos fueron dirigidas arbitrariamente por tribunales militares. Aquella mañana fueron asesinados José Indalecio Guerrero, Rigo José Araujo, Julio Pastor Ceballos, Carlos Antonio Eregua, Arin Maldonado Ovadias, Moisés Antonio Blanco, Luis Alfredo Berríos, Emeterio Marino Vivas, Rafael Magín Moreno, Pedro Indalecio Mosqueda, José Mariano Torrealba, José Ramón Puerta García, José Gregorio Torrealba y Justo Arsenio Mercado. Todos ellos humildes personas venezolanas residentes casi en su totalidad en la población de El Amparo. Han pasado 30 años desde que fueron asesinados estos 14 pescadores y aún la Masacre de El Amparo continúa impune. Este hecho constituyó uno de los casos de violación a los derechos humanos más emblemáticos de la historia contemporánea venezolana. Los dos sobrevivientes del hecho y los familiares de las víctimas han sido actores clave en la lucha por la verdad y contra la impunidad. Tres décadas después continúan luchando para que los responsables sean castigados. En el caso de la Masacre de El Amparo, la actuación de los Tribunales Militares, Consejos de Guerra y Cortes Marciales estuvo dirigida con el claro propósito de producir impunidad. Así, el 29 de abril de 1992 el Consejo Permanente de Guerra de San Cristóbal dictó una sentencia declarando que los 14 pescadores muertos eran integrantes de un grupo subversivo colombiano; que se produjo un enfrentamiento y que los militares y policías actuaron defendiendo la soberanía del país. Dicha sentencia fue confirmada el 12 de junio de 1994 por una Corte Marcial integrada por el coronel Marcos Porras Andrade, el Coronel Ramón Francisco Guzmán Díaz y el abogado Servio Tulio Bastidas Balza. Contra dicha sentencia los abogados de las víctimas interpusieron un recurso de casación y en 1998 una nueva Corte Marcial dictó la sentencia definitiva de impunidad. Ante la evidente actuación irregular de los tribunales venezolanos en la jurisdicción militar, el caso de la masacre de El Amparo fue presentado en el Sistema Internacional de Protección de los Derechos Humanos. El 10 de agosto de 1990, la Comisión Interamericana abrió el caso asignándole el número 10.602. Durante tres años y dos meses el caso fue procesado en esta instancia, destacándose en todo ese lapso una conducta por parte del Estado venezolano orientada a obstaculizar la posibilidad de obtener justicia. El 12 de octubre de 1993, es decir, casi al cumplirse cinco años de la masacre, la CIDH de conformidad con el artículo 50 de la Convención Americana de Derechos Humanos, publicó un Informe en el cual recomendaba al gobierno de Venezuela -presidido por Ramón J. Velásquez- que investigara y sancionara a los autores materiales, intelectuales y encubridores, y a su vez que se indemnizara a las víctimas. Ante la negativa del gobierno de Ramón J. Velásquez, la Comisión, a solicitud de los representantes de las víctimas, presentó el caso el 14 de enero de 1994 ante la Corte Interamericana de Derechos Humanos. El 1° de agosto de 1994, el Estado de Venezuela procedió a contestar la demanda. Sin embargo, el 11 de enero de 1995, un mes antes de que el gobierno de Caldera cumpliera un año de gestión y a través del para entonces agente del Estado ante la Corte Interamericana, Asdrúbal Aguiar, el gobierno venezolano reconoció la responsabilidad internacional por los hechos y asumió el compromiso de indemnizar a las víctimas. Es decir, admitió que había ocurrido una masacre, que dicha masacre fue cometida por funcionarios del Estado venezolano y que como consecuencia se había causado un daño a los familiares y sobrevivientes, que debía reparar. Con fundamento en dicho reconocimiento, la Corte Interamericana dictó sentencia el 18 de enero de 1995, la primera dictada por esta instancia contra Venezuela. Una nueva sentencia sobre el mismo caso fue dictada por la Corte el 19 de septiembre de 1996, pero esta vez sobre las reparaciones que debería cumplir el Estado venezolano. Del contenido de las dos sentencias, este quedó obligado a investigar y sancionar a los responsables de la masacre e indemnizar a las víctimas. Durante la gestión del gobierno del Presidente Caldera se pagó la casi totalidad de la indemnización, pero el Estado, por un mal cálculo de los pagos, quedó debiendo aproximadamente el 5% de esa indemnización, que fue finalmente cancelada en diciembre de 2005 bajo la gestión del Presidente Hugo Chávez. Durante la gestión del Presidente Caldera se consumó la impunidad al declarar no culpables a los autores materiales en la jurisdicción militar y nunca investigar a los autores intelectuales. En la gestión del gobierno del presidente Chávez nada se realizó para lograr justicia. En reiteradas oportunidades la Corte Interamericana ha exigido castigar a los culpables, pero la impunidad continúa a pesar de las reiteradas declaraciones de diversos voceros del gobierno repudiando la masacre. En el seguimiento para el cumplimiento de la sentencia la Corte IDH realizó audiencia en el mes de enero de 2010. En marzo de ese año, la Corte IDH dictó una sentencia en donde acotaba que debía reabrirse el caso de El Amparo. Además, en mayo del mismo año, dicho órgano le ordenó al Estado venezolano que debía dar cumplimiento cabal a la sentencia dictada en 1995, y que tenía oportunidad de hacerlo hasta junio de 2010. En julio de 2010, Provea en conjunto con Cejil, envió un comunicado a la Corte en donde se señalaban las observaciones realizadas al informe presentado por el Estado venezolano. En abril de 2011, Provea envió una comunicación a la Fiscal General de la República para que se pronunciara con respecto al caso de El Amparo, solicitando que se realizara una reunión con los sobrevivientes, familiares de las víctimas y sus representantes para dar información sobre el alcance de las investigaciones realizadas y las gestiones a realizar; y requiriendo que el Estado Venezolano presente a la Corte, el mencionado cronograma. En 2015 la Fiscal General de la República Luisa Ortega Díaz ratificó el compromiso que había alcanzado con Provea un año antes, para realizar una visita a la población de El Amparo y conversar con los familiares de las víctimas y los dos sobrevivientes, esta visita aún no pudo concretarse. Finalmente, en octubre de 2016, la Sala Constitucional del Tribunal Supremo de Justicia dio un paso parcial en la lucha contra la impunidad de graves violaciones de derechos humanos ocurridos de 1958 a 1998, ya que anuló, por petición del Ministerio Público, la sentencia que en 1998 declaró no culpables a quienes dieron muerte a los 14 pescadores de El Amparo. Provea calificó la decisión como un paso parcial, toda vez que la sentencia viola el artículo 29 de la Constitución que establece que las graves violaciones de los derechos humanos deben ser investigadas y sancionadas por los tribunales ordinarios. Igualmente el artículo 19 de la Ley para Sancionar los Crímenes, Desapariciones, Torturas y Otras Violaciones de los Derechos Humanos por Razones Políticas en el período 1958-1998, la cual establece que realizada la revisión por la Sala Constitucional remite el caso a la jurisdicción ordinaria. El TSJ remitió el caso a la Corte Marcial para que dicte nueva sentencia de conformidad con los criterios establecidos en la sentencia, contrariando además varias sentencias dictadas por la propia Sala en casos anulados en la justicia militar. La Sala Constitucional además violó las sentencias de la Corte Interamericana de Derechos Humanos del 18 de enero de 1995 y del 14 de septiembre de 1996 sobre la Masacre de El Amparo. La Sala, salvo el voto concurrente de la Magistrada Carmen Zuleta de Merchán, no hizo ninguna referencia a los mandatos establecidos en esas dos sentencias que debió desarrollar. Amparados por la impunidad Hasta ahora los responsables de los sucesos de El Amparo no han sido juzgados ante la justicia venezolana. Para Provea ello continúa siendo un aval a la impunidad, más aún, cuando buena parte de los involucrados en la masacre ocupan o han ocupado altos cargos en las instituciones del Estado venezolano a pesar de los señalamientos que pesan sobre ellos. Una de esas personas es el ex ministro y ex gobernador del estado Guárico, Ramón Rodríguez Chacín, quien es señalado como autor intelectual de la masacre de El Amparo y de otros hechos ocurridos en el mismo período y conocidos como &quot;los amparitos&quot;. Otras personas señaladas por haber participado en estos sucesos y que han ejercido funciones públicas en los últimos años son: el General (Ej.) Camejo Arias, quien fue designado como director de Seguridad de la Gobernación del estado Bolívar, en 2004; el coronel (Ej.) José Vivas Quintero, exdiputado al Parlamento Andino en representación del Movimiento Quinta República (MVR); el excomisario (Disip) Henry López Sisco, quien fue contratado por el ex gobernador Manuel Rosales en la Gobernación del Zulia; Ricardo Pérez Gutiérrez, juez militar que instruyó el expediente de la masacre y revocó los autos de detención contra los funcionarios involucrados en los hechos, dictando autos de detención contra los sobrevivientes por &quot;rebelión militar&quot;, fue contratado como asesor jurídico del Ministerio de la Defensa durante la gestión de José Vicente Rangel." />

<link rel="canonical" href="https://www.derechos.org.ve/actualidad/masacre-de-el-amparo-30-anos-de-vergonzosa-impunidad" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Feed" href="https://www.derechos.org.ve/feed" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; RSS de los comentarios" href="https://www.derechos.org.ve/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Masacre de El Amparo: 30 años de vergonzosa impunidad RSS de los comentarios" href="https://www.derechos.org.ve/actualidad/masacre-de-el-amparo-30-anos-de-vergonzosa-impunidad/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.derechos.org.ve\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=40c50c19cd7c51a34d0920126b862742"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.0.51" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1536628434' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.derechos.org.ve/web/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-source-sans-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/style.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.51' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.derechos.org.ve/web/wp-includes/css/dashicons.min.css?ver=40c50c19cd7c51a34d0920126b862742' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.derechos.org.ve?display_custom_css=css&#038;ver=40c50c19cd7c51a34d0920126b862742' type='text/css' media='all' />
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.derechos.org.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.derechos.org.ve/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.derechos.org.ve/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entrevista Provea | Vilma Núñez: No hay ninguna posibilidad de arreglo para Nicaragua con Ortega en el poder' href='https://www.derechos.org.ve/actualidad/entrevista-provea-vilma-nunez-no-hay-ninguna-posibilidad-de-arreglo-para-nicaragua-con-ortega-en-el-poder' />
<link rel='next' title='De la Masacre de EL Amparo a los asesinatos del FAES: 30 años de impunidad y violencia institucional' href='https://www.derechos.org.ve/actualidad/de-la-masacre-de-el-amparo-a-los-asesinatos-del-faes-30-anos-de-impunidad-y-violencia-institucional' />

<link rel='shortlink' href='https://www.derechos.org.ve/?p=9959' />
<link rel="alternate" type="application/json+oembed" href="https://www.derechos.org.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad" />
<link rel="alternate" type="text/xml+oembed" href="https://www.derechos.org.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.derechos.org.ve/?wordfence_lh=1&hid=B4E496A8D651C81A3AB648D82FB1EBA7');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

	
					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_all_buttons_font">
				.et_pb_button {
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_primary_nav_font">
				#main-header,
				#et-top-navigation {
					font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif; font-weight: 300;				}
				</style>
							<style class="et_secondary_nav_font">
				#top-header .container{
					font-family: 'Georgia', Georgia, "Times New Roman", serif;				}
				</style>
			
	
	<style id="module-customizer-css">
		.et_pb_portfolio .et_pb_portfolio_item h2, .et_pb_fullwidth_portfolio .et_pb_portfolio_item h3, .et_pb_portfolio_grid .et_pb_portfolio_item h2 { font-size: 17px; }
.et_pb_portfolio .et_pb_portfolio_item h2, .et_pb_fullwidth_portfolio .et_pb_portfolio_item h3, .et_pb_portfolio_grid .et_pb_portfolio_item h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_portfolio .et_pb_portfolio_item .post-meta, .et_pb_fullwidth_portfolio .et_pb_portfolio_item .post-meta, .et_pb_portfolio_grid .et_pb_portfolio_item .post-meta { font-size: 13px; }
.et_pb_posts .et_pb_post h2 { font-size: 30px; }
.et_pb_column_1_3 .et_pb_posts .et_pb_post h2, .et_pb_column_1_4 .et_pb_posts .et_pb_post h2 { font-size: 25.38461538px; }.et_pb_posts .et_pb_post h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_posts .et_pb_post .post-meta { font-size: 13px; }
.et_pb_blog_grid .et_pb_post h2 { font-size: 17px; }
.et_pb_blog_grid .et_pb_post h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_blog_grid .et_pb_post .post-meta { font-size: 13px; }
	</style>

	<link rel="shortcut icon" href="https://derechos.org.ve/web/wp-content/uploads/logo_provea_fav.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.derechos.org.ve/web/wp-content/uploads/cropped-logo_provea-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42531342-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body class="post-template-default single single-post postid-9959 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_pb_pagebuilder_layout et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.derechos.org.ve/provea">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1292"><a href="https://www.derechos.org.ve/informes-anuales">Informe Anual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7507"><a href="https://www.derechos.org.ve/https-www-derechos-org-ve-project-boletin-internacional-de-derechos-humanos">Boletín Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.derechos.org.ve/publicaciones">Publicaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.derechos.org.ve/instrumentos">Normas DDHH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8537"><a href="https://www.derechos.org.ve/english">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.derechos.org.ve/contacto">Contacto</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="101">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.derechos.org.ve/">
						<img src="https://derechos.org.ve/web/wp-content/uploads/logo_provea.png" alt="PROVEA" id="logo" data-height-percentage="91" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="101" data-fixed-height="79">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-746"><a href="https://www.derechos.org.ve/">Inicio</a></li>
<li id="menu-item-1285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1285"><a href="https://www.derechos.org.ve/actualidad">Comunicados</a></li>
<li id="menu-item-1243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243"><a href="https://www.derechos.org.ve/informes-especiales">Informes especiales</a></li>
<li id="menu-item-767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767"><a href="https://www.derechos.org.ve/casos">Nuestros casos</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.derechos.org.ve/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-9959" class="et_pb_post post-9959 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-derecho-a-la-justicia tag-derecho-a-la-vida tag-el-amparo tag-impunidad tag-masacre-de-el-amparo">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Masacre de El Amparo: 30 años de vergonzosa impunidad</h1>

						<p class="post-meta"><span class="published">Oct 28, 2018</span> | <a href="https://www.derechos.org.ve/category/actualidad" rel="category tag">Actualidad</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
								<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-rounded  "
		     	 id="wpusb-container-rounded"
				 data-element-url="https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad"
		     	 data-element-title="Masacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad"
			     data-attr-reference="9959"
			     data-attr-nonce="feffe32ba7"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad&text=I just saw%20Masacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Masacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-rounded "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-rounded "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Share on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad&text=I just saw%20Masacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Share on Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Masacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad&media=https%3A%2F%2Fwww.derechos.org.ve%2Fweb%2Fwp-content%2Fuploads%2F1524173606099145513g.jpg&description=Masacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad&title=Masacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad&title=Masacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Masacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad&body=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad
%0A%0AMasacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad%0A%0A%0D%0A%0D%0A%0D%0A%0D%0AEl%2029%20de%20octubre%20de%201988%2C%2014%20pescadores%20fueron%20masacrados%20por%20efectivos%20del%20Comando%20Espec%C3%ADfico%20%E2%80%9CJos%C3%A9%20Antonio%20P%C3%A1ez%E2%80%9D%20%28CEJAP%29%2C%20en%20el%20sector%20conocido%20como%20Ca%C3%B1o%20La%20Colorada%20en%20el%20estado%20Apure.%C2%A0Las%20investigaciones%20de%20los%20hechos%20fueron%20dirigidas%20arbitrariamente%20por%20tribunales%20militares.%0D%0A%0D%0AAquella%20ma%C3%B1ana%20fueron%20asesinados%20Jos%C3%A9%20Indalecio%20Guerrero%2C%20Rigo%20Jos%C3%A9%20Araujo%2C%20Julio%20Pastor%20Ceballos%2C%20Carlos%20Antonio%20Eregua%2C%20Arin%20Maldonado%20Ovadias%2C%20Mois%C3%A9s%20Antonio%20Blanco%2C%20Luis%20Alfredo%20Berr%C3%ADos%2C%20Emeterio%20Marino%20Vivas%2C%20Rafael%20Mag%C3%ADn%20Moreno%2C%20Pedro%20Indalecio%20Mosqueda%2C%20Jos%C3%A9%20Mariano%20Torrealba%2C%20Jos%C3%A9%20Ram%C3%B3n%20Puerta%20Garc%C3%ADa%2C%20Jos%C3%A9%20Gregorio%20Torrealba%20y%20Justo%20Arsenio%20Mercado.%20Todos%20ellos%20humildes%20personas%20venezolanas%20residentes%20casi%20en%20su%20totalidad%20en%20la%20poblaci%C3%B3n%20de%20El%20Amparo.%0D%0A%0D%0AHan%20pasado%2030%20a%C3%B1os%20desde%20que%C2%A0fueron%20asesinados%20estos%2014%20pescadores%20y%20a%C3%BAn%20la%20Masacre%20de%20El%20Amparo%20contin%C3%BAa%20impune.%20Este%20hecho%C2%A0constituy%C3%B3%20uno%20de%20los%20casos%20de%20violaci%C3%B3n%20a%20los%20derechos%20humanos%20m%C3%A1s%20emblem%C3%A1ticos%20de%20la%20historia%20contempor%C3%A1nea%20venezolana.%20Los%C2%A0dos%20sobrevivientes%20del%20hecho%20y%20los%20familiares%20de%20las%20v%C3%ADctimas%20han%20sido%C2%A0actores%20clave%20en%20la%20lucha%20por%20la%20verdad%20y%20contra%20la%20impunidad.%20Tres%20d%C3%A9cadas%20despu%C3%A9s%20contin%C3%BAan%20luchando%20para%20que%C2%A0los%20responsables%20sean%20castigados.%0D%0A%0D%0AEn%20el%20caso%20de%20la%20Masacre%20de%20El%20Amparo%2C%20la%20actuaci%C3%B3n%20de%20los%20Tribunales%20Militares%2C%20Consejos%20de%20Guerra%20y%20Cortes%20Marciales%20estuvo%20dirigida%C2%A0con%20el%20claro%20prop%C3%B3sito%20de%20producir%20impunidad.%C2%A0As%C3%AD%2C%20el%2029%20de%20abril%20de%201992%20el%20Consejo%20Permanente%20de%20Guerra%20de%20San%20Crist%C3%B3bal%20dict%C3%B3%20una%20sentencia%20declarando%20que%20los%2014%20pescadores%20muertos%20eran%20integrantes%20de%20un%20grupo%20subversivo%20colombiano%3B%20que%20se%20produjo%20un%20enfrentamiento%20y%20que%20los%20militares%20y%20polic%C3%ADas%20actuaron%20defendiendo%20la%20soberan%C3%ADa%20del%20pa%C3%ADs.%20Dicha%20sentencia%20fue%20confirmada%20el%2012%20de%20junio%20de%201994%20por%20una%20Corte%20Marcial%20integrada%20por%20el%20coronel%20Marcos%20Porras%20Andrade%2C%20el%20Coronel%20Ram%C3%B3n%20Francisco%20Guzm%C3%A1n%20D%C3%ADaz%20y%20el%20abogado%20Servio%20Tulio%20Bastidas%20Balza.%C2%A0Contra%20dicha%20sentencia%20los%20abogados%20de%20las%20v%C3%ADctimas%20interpusieron%20un%20recurso%20de%20casaci%C3%B3n%20y%20en%201998%20una%20nueva%20Corte%20Marcial%20dict%C3%B3%20la%20sentencia%20definitiva%20de%20impunidad.%0D%0A%0D%0AAnte%20la%20evidente%20actuaci%C3%B3n%20irregular%20de%20los%20tribunales%20venezolanos%20en%20la%20jurisdicci%C3%B3n%20militar%2C%20el%20caso%20de%20la%20masacre%20de%20El%20Amparo%20fue%C2%A0presentado%20en%20el%20Sistema%20Internacional%20de%20Protecci%C3%B3n%20de%20los%20Derechos%20Humanos.%C2%A0El%2010%20de%20agosto%20de%201990%2C%20la%20Comisi%C3%B3n%20Interamericana%20abri%C3%B3%20el%20caso%20asign%C3%A1ndole%20el%20n%C3%BAmero%2010.602.%20Durante%20tres%20a%C3%B1os%20y%20dos%20meses%20el%20caso%20fue%20procesado%20en%20esta%20instancia%2C%20destac%C3%A1ndose%20en%20todo%20ese%20lapso%20una%20conducta%20por%20parte%20del%20Estado%20venezolano%20orientada%20a%20obstaculizar%20la%20posibilidad%20de%20obtener%20justicia.%20El%2012%20de%20octubre%20de%201993%2C%20es%20decir%2C%20casi%20al%20cumplirse%20cinco%20a%C3%B1os%20de%20la%20masacre%2C%20la%20CIDH%C2%A0de%20conformidad%20con%20el%20art%C3%ADculo%2050%20de%20la%20Convenci%C3%B3n%20Americana%20de%C2%A0Derechos%20Humanos%2C%20public%C3%B3%20un%20Informe%20en%20el%20cual%20recomendaba%20al%20gobierno%20de%20Venezuela%20-presidido%20por%20Ram%C3%B3n%20J.%20Vel%C3%A1squez-%20que%20investigara%20y%20sancionara%20a%20los%20autores%20materiales%2C%20intelectuales%20y%20encubridores%2C%20y%20a%20su%20vez%20que%20se%20indemnizara%20a%20las%20v%C3%ADctimas.%0D%0A%0D%0A%0D%0A%0D%0AAnte%20la%20negativa%20del%20gobierno%20de%20Ram%C3%B3n%20J.%20Vel%C3%A1squez%2C%20la%20Comisi%C3%B3n%2C%20a%20solicitud%20de%20los%20representantes%20de%20las%20v%C3%ADctimas%2C%20present%C3%B3%20el%20caso%20el%2014%20de%20enero%20de%201994%20ante%20la%20Corte%20Interamericana%20de%20Derechos%20Humanos.%20El%201%C2%B0%20de%20agosto%20de%201994%2C%20el%20Estado%20de%20Venezuela%20procedi%C3%B3%20a%20contestar%20la%20demanda.%20Sin%20embargo%2C%20el%2011%20de%20enero%20de%201995%2C%20un%20mes%20antes%20de%20que%20el%20gobierno%20de%20Caldera%20cumpliera%20un%20a%C3%B1o%20de%20gesti%C3%B3n%20y%20a%20trav%C3%A9s%20del%20para%20entonces%20agente%20del%20Estado%20ante%20la%20Corte%20Interamericana%2C%20Asdr%C3%BAbal%20Aguiar%2C%C2%A0el%20gobierno%20venezolano%20reconoci%C3%B3%20la%20responsabilidad%20internacional%20por%20los%20hechos%20y%20asumi%C3%B3%20el%20compromiso%20de%20indemnizar%20a%20las%20v%C3%ADctimas.%C2%A0Es%20decir%2C%20admiti%C3%B3%20que%20hab%C3%ADa%20ocurrido%20una%20masacre%2C%20que%20dicha%20masacre%20fue%20cometida%20por%20funcionarios%20del%20Estado%20venezolano%20y%20que%20como%20consecuencia%20se%20hab%C3%ADa%20causado%20un%20da%C3%B1o%20a%20los%20familiares%20y%20sobrevivientes%2C%20que%20deb%C3%ADa%20reparar.%0D%0A%0D%0ACon%20fundamento%20en%20dicho%20reconocimiento%2C%20la%20Corte%20Interamericana%20dict%C3%B3%20sentencia%20el%2018%20de%20enero%20de%201995%2C%20la%20primera%20dictada%20por%20esta%20instancia%20contra%20Venezuela.%20Una%20nueva%20sentencia%20sobre%20el%20mismo%20caso%20fue%20dictada%20por%20la%20Corte%20el%2019%20de%20septiembre%20de%201996%2C%20pero%20esta%20vez%20sobre%20las%20reparaciones%20que%20deber%C3%ADa%20cumplir%20el%20Estado%20venezolano.%C2%A0Del%20contenido%20de%20las%20dos%20sentencias%2C%20este%20qued%C3%B3%20obligado%20a%20investigar%20y%20sancionar%20a%20los%20responsables%20de%20la%20masacre%20e%20indemnizar%20a%20las%20v%C3%ADctimas.%20Durante%20la%20gesti%C3%B3n%20del%20gobierno%20del%20Presidente%20Caldera%20se%20pag%C3%B3%20la%20casi%20totalidad%20de%20la%20indemnizaci%C3%B3n%2C%20pero%20el%20Estado%2C%20por%20un%20mal%20c%C3%A1lculo%20de%20los%20pagos%2C%20qued%C3%B3%20debiendo%20aproximadamente%20el%205%25%20de%20esa%20indemnizaci%C3%B3n%2C%20que%20fue%20finalmente%20cancelada%20en%20diciembre%20de%202005%20bajo%20la%20gesti%C3%B3n%20del%20Presidente%20Hugo%20Ch%C3%A1vez.%0D%0A%0D%0A%0D%0A%0D%0ADurante%20la%20gesti%C3%B3n%20del%20Presidente%20Caldera%20se%20consum%C3%B3%20la%20impunidad%20al%20declarar%20no%20culpables%20a%20los%20autores%20materiales%20en%20la%20jurisdicci%C3%B3n%20militar%20y%20nunca%20investigar%20a%20los%20autores%20intelectuales.%20En%20la%20gesti%C3%B3n%20del%20gobierno%20del%20presidente%20Ch%C3%A1vez%20nada%20se%20realiz%C3%B3%20para%20lograr%20justicia.%20En%20reiteradas%20oportunidades%20la%20Corte%20Interamericana%20ha%20exigido%20castigar%20a%20los%20culpables%2C%20pero%20la%20impunidad%20contin%C3%BAa%20a%20pesar%20de%20las%20reiteradas%20declaraciones%20de%20diversos%20voceros%20del%20gobierno%20repudiando%20la%20masacre.%0D%0A%0D%0AEn%20el%20seguimiento%20para%20el%20cumplimiento%20de%20la%20sentencia%20la%20Corte%20IDH%20realiz%C3%B3%20audiencia%20en%20el%20mes%20de%20enero%20de%202010.%20En%20marzo%20de%20ese%20a%C3%B1o%2C%20la%20Corte%20IDH%20dict%C3%B3%20una%20sentencia%20en%20donde%20acotaba%20que%20deb%C3%ADa%20reabrirse%20el%20caso%20de%20El%20Amparo.%20Adem%C3%A1s%2C%20en%20mayo%20del%20mismo%20a%C3%B1o%2C%20dicho%20%C3%B3rgano%20le%20orden%C3%B3%20al%20Estado%20venezolano%20que%20deb%C3%ADa%20dar%20cumplimiento%20cabal%20a%20la%20sentencia%20dictada%20en%201995%2C%20y%20que%20ten%C3%ADa%20oportunidad%20de%20hacerlo%20hasta%20junio%20de%202010.%C2%A0En%20julio%20de%202010%2C%20Provea%20en%20conjunto%20con%20Cejil%2C%20envi%C3%B3%20un%20comunicado%20a%20la%20Corte%20en%20donde%20se%20se%C3%B1alaban%20las%20observaciones%20realizadas%20al%20informe%20presentado%20por%20el%20Estado%20venezolano.%0D%0A%0D%0AEn%20abril%20de%202011%2C%20Provea%20envi%C3%B3%20una%20comunicaci%C3%B3n%20a%20la%20Fiscal%20General%20de%20la%20Rep%C3%BAblica%20para%20que%20se%20pronunciara%20con%20respecto%20al%20caso%20de%20El%20Amparo%2C%20solicitando%20que%20se%20realizara%20una%20reuni%C3%B3n%20con%20los%20sobrevivientes%2C%20familiares%20de%20las%20v%C3%ADctimas%20y%20sus%20representantes%20para%20dar%20informaci%C3%B3n%20sobre%20el%20alcance%20de%20las%20investigaciones%20realizadas%20y%20las%20gestiones%20a%20realizar%3B%20y%20requiriendo%20que%20el%20Estado%20Venezolano%20presente%20a%20la%20Corte%2C%20el%20mencionado%20cronograma.%20En%202015%C2%A0la%20Fiscal%20General%20de%20la%20Rep%C3%BAblica%20Luisa%20Ortega%20D%C3%ADaz%20ratific%C3%B3%20el%20compromiso%20que%20hab%C3%ADa%20alcanzado%20con%20Provea%20un%20a%C3%B1o%20antes%2C%20para%20realizar%20una%20visita%20a%20la%20poblaci%C3%B3n%20de%20El%20Amparo%20y%20conversar%20con%20los%20familiares%20de%20las%20v%C3%ADctimas%20y%20los%20dos%20sobrevivientes%2C%20esta%20visita%20a%C3%BAn%20no%20pudo%20concretarse.%0D%0A%0D%0AFinalmente%2C%20en%20octubre%20de%202016%2C%20la%20Sala%20Constitucional%20del%20Tribunal%20Supremo%20de%20Justicia%20dio%20un%20paso%20parcial%20en%20la%20lucha%20contra%20la%20impunidad%20de%20graves%20violaciones%20de%20derechos%20humanos%20ocurridos%20de%201958%20a%201998%2C%20ya%20que%20anul%C3%B3%2C%20por%20petici%C3%B3n%20del%20Ministerio%20P%C3%BAblico%2C%20la%20sentencia%20que%20en%201998%20declar%C3%B3%20no%20culpables%20a%20quienes%20dieron%20muerte%20a%20los%2014%20pescadores%20de%20El%20Amparo.%20Provea%20calific%C3%B3%20la%20decisi%C3%B3n%20como%20un%20paso%20parcial%2C%20toda%20vez%20que%20la%20sentencia%20viola%20el%20art%C3%ADculo%2029%20de%20la%20Constituci%C3%B3n%20que%20establece%20que%20las%20graves%20violaciones%20de%20los%20derechos%20humanos%20deben%20ser%20investigadas%20y%20sancionadas%20por%20los%20tribunales%20ordinarios.%20Igualmente%20el%20art%C3%ADculo%2019%20de%20la%20Ley%20para%20Sancionar%20los%20Cr%C3%ADmenes%2C%20Desapariciones%2C%20Torturas%20y%20Otras%20Violaciones%20de%20los%20Derechos%20Humanos%20por%20Razones%20Pol%C3%ADticas%20en%20el%20per%C3%ADodo%201958-1998%2C%20la%20cual%20establece%20que%20realizada%20la%20revisi%C3%B3n%20por%20la%20Sala%20Constitucional%20remite%20el%20caso%20a%20la%20jurisdicci%C3%B3n%20ordinaria.%20El%20TSJ%20remiti%C3%B3%20el%20caso%20a%20la%20Corte%20Marcial%20para%20que%20dicte%20nueva%20sentencia%20de%20conformidad%20con%20los%20criterios%20establecidos%20en%20la%20sentencia%2C%20contrariando%20adem%C3%A1s%20varias%20sentencias%20dictadas%20por%20la%20propia%20Sala%20en%20casos%20anulados%20en%20la%20justicia%20militar.%20La%20Sala%20Constitucional%20adem%C3%A1s%20viol%C3%B3%20las%20sentencias%20de%20la%20Corte%20Interamericana%20de%20Derechos%20Humanos%20del%2018%20de%20enero%20de%201995%20y%20del%2014%20de%20septiembre%20de%201996%20sobre%20la%20Masacre%20de%20El%20Amparo.%20La%20Sala%2C%20salvo%20el%20voto%20concurrente%20de%20la%20Magistrada%20Carmen%20Zuleta%20de%20Merch%C3%A1n%2C%20no%20hizo%20ninguna%20referencia%20a%20los%20mandatos%20establecidos%20en%20esas%20dos%20sentencias%20que%20debi%C3%B3%20desarrollar.%0D%0A%0D%0A%0D%0AAmparados%20por%20la%20impunidad%0D%0AHasta%20ahora%20los%20responsables%20de%20los%20sucesos%20de%20El%20Amparo%20no%20han%20sido%20juzgados%20ante%20la%20justicia%20venezolana.%20Para%20Provea%20ello%20contin%C3%BAa%20siendo%20un%20aval%20a%20la%20impunidad%2C%20m%C3%A1s%20a%C3%BAn%2C%20cuando%20buena%20parte%20de%20los%20involucrados%20en%20la%20masacre%20ocupan%20o%20han%20ocupado%20altos%20cargos%20en%20las%20instituciones%20del%20Estado%20venezolano%20a%20pesar%20de%20los%20se%C3%B1alamientos%C2%A0que%20pesan%20sobre%20ellos.%0D%0A%0D%0AUna%20de%20esas%20personas%20es%20el%20ex%20ministro%20y%20ex%20gobernador%20del%20estado%20Gu%C3%A1rico%2C%C2%A0Ram%C3%B3n%20Rodr%C3%ADguez%20Chac%C3%ADn%2C%20quien%20es%20se%C3%B1alado%20como%20autor%20intelectual%20de%20la%20masacre%20de%20El%20Amparo%20y%20de%20otros%20hechos%20ocurridos%20en%20el%20mismo%20per%C3%ADodo%20y%20conocidos%20como%20%E2%80%9Clos%20amparitos%E2%80%9D.%0D%0A%0D%0AOtras%20personas%20se%C3%B1aladas%20por%20haber%20participado%20en%20estos%20sucesos%20y%20que%20han%20ejercido%20funciones%20p%C3%BAblicas%20en%20los%20%C3%BAltimos%20a%C3%B1os%20son%3A%20el%20General%20%28Ej.%29%20Camejo%20Arias%2C%20quien%20fue%20designado%20como%20director%20de%20Seguridad%20de%20la%20Gobernaci%C3%B3n%20del%20estado%20Bol%C3%ADvar%2C%20en%202004%3B%20el%20coronel%20%28Ej.%29%20Jos%C3%A9%20Vivas%20Quintero%2C%20exdiputado%20al%20Parlamento%20Andino%20en%20representaci%C3%B3n%20del%20Movimiento%20Quinta%20Rep%C3%BAblica%20%28MVR%29%3B%20el%20excomisario%20%28Disip%29%20Henry%20L%C3%B3pez%20Sisco%2C%20quien%20fue%20contratado%20por%20el%20ex%20gobernador%20Manuel%20Rosales%20en%20la%20Gobernaci%C3%B3n%20del%20Zulia%3B%20Ricardo%20P%C3%A9rez%20Guti%C3%A9rrez%2C%20juez%20militar%20que%20instruy%C3%B3%20el%20expediente%20de%20la%20masacre%20y%20revoc%C3%B3%20los%20autos%20de%20detenci%C3%B3n%20contra%20los%20funcionarios%20involucrados%20en%20los%20hechos%2C%20dictando%20autos%20de%20detenci%C3%B3n%20contra%20los%20sobrevivientes%20por%20%E2%80%9Crebeli%C3%B3n%20militar%E2%80%9D%2C%20fue%20contratado%20como%20asesor%20jur%C3%ADdico%20del%20Ministerio%20de%20la%20Defensa%20durante%20la%20gesti%C3%B3n%20de%20Jos%C3%A9%20Vicente%20Rangel.%0D%0A%0D%0A%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Masacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad&body=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad
%0A%0AMasacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad%0A%0A%0D%0A%0D%0A%0D%0A%0D%0AEl%2029%20de%20octubre%20de%201988%2C%2014%20pescadores%20fueron%20masacrados%20por%20efectivos%20del%20Comando%20Espec%C3%ADfico%20%E2%80%9CJos%C3%A9%20Antonio%20P%C3%A1ez%E2%80%9D%20%28CEJAP%29%2C%20en%20el%20sector%20conocido%20como%20Ca%C3%B1o%20La%20Colorada%20en%20el%20estado%20Apure.%C2%A0Las%20investigaciones%20de%20los%20hechos%20fueron%20dirigidas%20arbitrariamente%20por%20tribunales%20militares.%0D%0A%0D%0AAquella%20ma%C3%B1ana%20fueron%20asesinados%20Jos%C3%A9%20Indalecio%20Guerrero%2C%20Rigo%20Jos%C3%A9%20Araujo%2C%20Julio%20Pastor%20Ceballos%2C%20Carlos%20Antonio%20Eregua%2C%20Arin%20Maldonado%20Ovadias%2C%20Mois%C3%A9s%20Antonio%20Blanco%2C%20Luis%20Alfredo%20Berr%C3%ADos%2C%20Emeterio%20Marino%20Vivas%2C%20Rafael%20Mag%C3%ADn%20Moreno%2C%20Pedro%20Indalecio%20Mosqueda%2C%20Jos%C3%A9%20Mariano%20Torrealba%2C%20Jos%C3%A9%20Ram%C3%B3n%20Puerta%20Garc%C3%ADa%2C%20Jos%C3%A9%20Gregorio%20Torrealba%20y%20Justo%20Arsenio%20Mercado.%20Todos%20ellos%20humildes%20personas%20venezolanas%20residentes%20casi%20en%20su%20totalidad%20en%20la%20poblaci%C3%B3n%20de%20El%20Amparo.%0D%0A%0D%0AHan%20pasado%2030%20a%C3%B1os%20desde%20que%C2%A0fueron%20asesinados%20estos%2014%20pescadores%20y%20a%C3%BAn%20la%20Masacre%20de%20El%20Amparo%20contin%C3%BAa%20impune.%20Este%20hecho%C2%A0constituy%C3%B3%20uno%20de%20los%20casos%20de%20violaci%C3%B3n%20a%20los%20derechos%20humanos%20m%C3%A1s%20emblem%C3%A1ticos%20de%20la%20historia%20contempor%C3%A1nea%20venezolana.%20Los%C2%A0dos%20sobrevivientes%20del%20hecho%20y%20los%20familiares%20de%20las%20v%C3%ADctimas%20han%20sido%C2%A0actores%20clave%20en%20la%20lucha%20por%20la%20verdad%20y%20contra%20la%20impunidad.%20Tres%20d%C3%A9cadas%20despu%C3%A9s%20contin%C3%BAan%20luchando%20para%20que%C2%A0los%20responsables%20sean%20castigados.%0D%0A%0D%0AEn%20el%20caso%20de%20la%20Masacre%20de%20El%20Amparo%2C%20la%20actuaci%C3%B3n%20de%20los%20Tribunales%20Militares%2C%20Consejos%20de%20Guerra%20y%20Cortes%20Marciales%20estuvo%20dirigida%C2%A0con%20el%20claro%20prop%C3%B3sito%20de%20producir%20impunidad.%C2%A0As%C3%AD%2C%20el%2029%20de%20abril%20de%201992%20el%20Consejo%20Permanente%20de%20Guerra%20de%20San%20Crist%C3%B3bal%20dict%C3%B3%20una%20sentencia%20declarando%20que%20los%2014%20pescadores%20muertos%20eran%20integrantes%20de%20un%20grupo%20subversivo%20colombiano%3B%20que%20se%20produjo%20un%20enfrentamiento%20y%20que%20los%20militares%20y%20polic%C3%ADas%20actuaron%20defendiendo%20la%20soberan%C3%ADa%20del%20pa%C3%ADs.%20Dicha%20sentencia%20fue%20confirmada%20el%2012%20de%20junio%20de%201994%20por%20una%20Corte%20Marcial%20integrada%20por%20el%20coronel%20Marcos%20Porras%20Andrade%2C%20el%20Coronel%20Ram%C3%B3n%20Francisco%20Guzm%C3%A1n%20D%C3%ADaz%20y%20el%20abogado%20Servio%20Tulio%20Bastidas%20Balza.%C2%A0Contra%20dicha%20sentencia%20los%20abogados%20de%20las%20v%C3%ADctimas%20interpusieron%20un%20recurso%20de%20casaci%C3%B3n%20y%20en%201998%20una%20nueva%20Corte%20Marcial%20dict%C3%B3%20la%20sentencia%20definitiva%20de%20impunidad.%0D%0A%0D%0AAnte%20la%20evidente%20actuaci%C3%B3n%20irregular%20de%20los%20tribunales%20venezolanos%20en%20la%20jurisdicci%C3%B3n%20militar%2C%20el%20caso%20de%20la%20masacre%20de%20El%20Amparo%20fue%C2%A0presentado%20en%20el%20Sistema%20Internacional%20de%20Protecci%C3%B3n%20de%20los%20Derechos%20Humanos.%C2%A0El%2010%20de%20agosto%20de%201990%2C%20la%20Comisi%C3%B3n%20Interamericana%20abri%C3%B3%20el%20caso%20asign%C3%A1ndole%20el%20n%C3%BAmero%2010.602.%20Durante%20tres%20a%C3%B1os%20y%20dos%20meses%20el%20caso%20fue%20procesado%20en%20esta%20instancia%2C%20destac%C3%A1ndose%20en%20todo%20ese%20lapso%20una%20conducta%20por%20parte%20del%20Estado%20venezolano%20orientada%20a%20obstaculizar%20la%20posibilidad%20de%20obtener%20justicia.%20El%2012%20de%20octubre%20de%201993%2C%20es%20decir%2C%20casi%20al%20cumplirse%20cinco%20a%C3%B1os%20de%20la%20masacre%2C%20la%20CIDH%C2%A0de%20conformidad%20con%20el%20art%C3%ADculo%2050%20de%20la%20Convenci%C3%B3n%20Americana%20de%C2%A0Derechos%20Humanos%2C%20public%C3%B3%20un%20Informe%20en%20el%20cual%20recomendaba%20al%20gobierno%20de%20Venezuela%20-presidido%20por%20Ram%C3%B3n%20J.%20Vel%C3%A1squez-%20que%20investigara%20y%20sancionara%20a%20los%20autores%20materiales%2C%20intelectuales%20y%20encubridores%2C%20y%20a%20su%20vez%20que%20se%20indemnizara%20a%20las%20v%C3%ADctimas.%0D%0A%0D%0A%0D%0A%0D%0AAnte%20la%20negativa%20del%20gobierno%20de%20Ram%C3%B3n%20J.%20Vel%C3%A1squez%2C%20la%20Comisi%C3%B3n%2C%20a%20solicitud%20de%20los%20representantes%20de%20las%20v%C3%ADctimas%2C%20present%C3%B3%20el%20caso%20el%2014%20de%20enero%20de%201994%20ante%20la%20Corte%20Interamericana%20de%20Derechos%20Humanos.%20El%201%C2%B0%20de%20agosto%20de%201994%2C%20el%20Estado%20de%20Venezuela%20procedi%C3%B3%20a%20contestar%20la%20demanda.%20Sin%20embargo%2C%20el%2011%20de%20enero%20de%201995%2C%20un%20mes%20antes%20de%20que%20el%20gobierno%20de%20Caldera%20cumpliera%20un%20a%C3%B1o%20de%20gesti%C3%B3n%20y%20a%20trav%C3%A9s%20del%20para%20entonces%20agente%20del%20Estado%20ante%20la%20Corte%20Interamericana%2C%20Asdr%C3%BAbal%20Aguiar%2C%C2%A0el%20gobierno%20venezolano%20reconoci%C3%B3%20la%20responsabilidad%20internacional%20por%20los%20hechos%20y%20asumi%C3%B3%20el%20compromiso%20de%20indemnizar%20a%20las%20v%C3%ADctimas.%C2%A0Es%20decir%2C%20admiti%C3%B3%20que%20hab%C3%ADa%20ocurrido%20una%20masacre%2C%20que%20dicha%20masacre%20fue%20cometida%20por%20funcionarios%20del%20Estado%20venezolano%20y%20que%20como%20consecuencia%20se%20hab%C3%ADa%20causado%20un%20da%C3%B1o%20a%20los%20familiares%20y%20sobrevivientes%2C%20que%20deb%C3%ADa%20reparar.%0D%0A%0D%0ACon%20fundamento%20en%20dicho%20reconocimiento%2C%20la%20Corte%20Interamericana%20dict%C3%B3%20sentencia%20el%2018%20de%20enero%20de%201995%2C%20la%20primera%20dictada%20por%20esta%20instancia%20contra%20Venezuela.%20Una%20nueva%20sentencia%20sobre%20el%20mismo%20caso%20fue%20dictada%20por%20la%20Corte%20el%2019%20de%20septiembre%20de%201996%2C%20pero%20esta%20vez%20sobre%20las%20reparaciones%20que%20deber%C3%ADa%20cumplir%20el%20Estado%20venezolano.%C2%A0Del%20contenido%20de%20las%20dos%20sentencias%2C%20este%20qued%C3%B3%20obligado%20a%20investigar%20y%20sancionar%20a%20los%20responsables%20de%20la%20masacre%20e%20indemnizar%20a%20las%20v%C3%ADctimas.%20Durante%20la%20gesti%C3%B3n%20del%20gobierno%20del%20Presidente%20Caldera%20se%20pag%C3%B3%20la%20casi%20totalidad%20de%20la%20indemnizaci%C3%B3n%2C%20pero%20el%20Estado%2C%20por%20un%20mal%20c%C3%A1lculo%20de%20los%20pagos%2C%20qued%C3%B3%20debiendo%20aproximadamente%20el%205%25%20de%20esa%20indemnizaci%C3%B3n%2C%20que%20fue%20finalmente%20cancelada%20en%20diciembre%20de%202005%20bajo%20la%20gesti%C3%B3n%20del%20Presidente%20Hugo%20Ch%C3%A1vez.%0D%0A%0D%0A%0D%0A%0D%0ADurante%20la%20gesti%C3%B3n%20del%20Presidente%20Caldera%20se%20consum%C3%B3%20la%20impunidad%20al%20declarar%20no%20culpables%20a%20los%20autores%20materiales%20en%20la%20jurisdicci%C3%B3n%20militar%20y%20nunca%20investigar%20a%20los%20autores%20intelectuales.%20En%20la%20gesti%C3%B3n%20del%20gobierno%20del%20presidente%20Ch%C3%A1vez%20nada%20se%20realiz%C3%B3%20para%20lograr%20justicia.%20En%20reiteradas%20oportunidades%20la%20Corte%20Interamericana%20ha%20exigido%20castigar%20a%20los%20culpables%2C%20pero%20la%20impunidad%20contin%C3%BAa%20a%20pesar%20de%20las%20reiteradas%20declaraciones%20de%20diversos%20voceros%20del%20gobierno%20repudiando%20la%20masacre.%0D%0A%0D%0AEn%20el%20seguimiento%20para%20el%20cumplimiento%20de%20la%20sentencia%20la%20Corte%20IDH%20realiz%C3%B3%20audiencia%20en%20el%20mes%20de%20enero%20de%202010.%20En%20marzo%20de%20ese%20a%C3%B1o%2C%20la%20Corte%20IDH%20dict%C3%B3%20una%20sentencia%20en%20donde%20acotaba%20que%20deb%C3%ADa%20reabrirse%20el%20caso%20de%20El%20Amparo.%20Adem%C3%A1s%2C%20en%20mayo%20del%20mismo%20a%C3%B1o%2C%20dicho%20%C3%B3rgano%20le%20orden%C3%B3%20al%20Estado%20venezolano%20que%20deb%C3%ADa%20dar%20cumplimiento%20cabal%20a%20la%20sentencia%20dictada%20en%201995%2C%20y%20que%20ten%C3%ADa%20oportunidad%20de%20hacerlo%20hasta%20junio%20de%202010.%C2%A0En%20julio%20de%202010%2C%20Provea%20en%20conjunto%20con%20Cejil%2C%20envi%C3%B3%20un%20comunicado%20a%20la%20Corte%20en%20donde%20se%20se%C3%B1alaban%20las%20observaciones%20realizadas%20al%20informe%20presentado%20por%20el%20Estado%20venezolano.%0D%0A%0D%0AEn%20abril%20de%202011%2C%20Provea%20envi%C3%B3%20una%20comunicaci%C3%B3n%20a%20la%20Fiscal%20General%20de%20la%20Rep%C3%BAblica%20para%20que%20se%20pronunciara%20con%20respecto%20al%20caso%20de%20El%20Amparo%2C%20solicitando%20que%20se%20realizara%20una%20reuni%C3%B3n%20con%20los%20sobrevivientes%2C%20familiares%20de%20las%20v%C3%ADctimas%20y%20sus%20representantes%20para%20dar%20informaci%C3%B3n%20sobre%20el%20alcance%20de%20las%20investigaciones%20realizadas%20y%20las%20gestiones%20a%20realizar%3B%20y%20requiriendo%20que%20el%20Estado%20Venezolano%20presente%20a%20la%20Corte%2C%20el%20mencionado%20cronograma.%20En%202015%C2%A0la%20Fiscal%20General%20de%20la%20Rep%C3%BAblica%20Luisa%20Ortega%20D%C3%ADaz%20ratific%C3%B3%20el%20compromiso%20que%20hab%C3%ADa%20alcanzado%20con%20Provea%20un%20a%C3%B1o%20antes%2C%20para%20realizar%20una%20visita%20a%20la%20poblaci%C3%B3n%20de%20El%20Amparo%20y%20conversar%20con%20los%20familiares%20de%20las%20v%C3%ADctimas%20y%20los%20dos%20sobrevivientes%2C%20esta%20visita%20a%C3%BAn%20no%20pudo%20concretarse.%0D%0A%0D%0AFinalmente%2C%20en%20octubre%20de%202016%2C%20la%20Sala%20Constitucional%20del%20Tribunal%20Supremo%20de%20Justicia%20dio%20un%20paso%20parcial%20en%20la%20lucha%20contra%20la%20impunidad%20de%20graves%20violaciones%20de%20derechos%20humanos%20ocurridos%20de%201958%20a%201998%2C%20ya%20que%20anul%C3%B3%2C%20por%20petici%C3%B3n%20del%20Ministerio%20P%C3%BAblico%2C%20la%20sentencia%20que%20en%201998%20declar%C3%B3%20no%20culpables%20a%20quienes%20dieron%20muerte%20a%20los%2014%20pescadores%20de%20El%20Amparo.%20Provea%20calific%C3%B3%20la%20decisi%C3%B3n%20como%20un%20paso%20parcial%2C%20toda%20vez%20que%20la%20sentencia%20viola%20el%20art%C3%ADculo%2029%20de%20la%20Constituci%C3%B3n%20que%20establece%20que%20las%20graves%20violaciones%20de%20los%20derechos%20humanos%20deben%20ser%20investigadas%20y%20sancionadas%20por%20los%20tribunales%20ordinarios.%20Igualmente%20el%20art%C3%ADculo%2019%20de%20la%20Ley%20para%20Sancionar%20los%20Cr%C3%ADmenes%2C%20Desapariciones%2C%20Torturas%20y%20Otras%20Violaciones%20de%20los%20Derechos%20Humanos%20por%20Razones%20Pol%C3%ADticas%20en%20el%20per%C3%ADodo%201958-1998%2C%20la%20cual%20establece%20que%20realizada%20la%20revisi%C3%B3n%20por%20la%20Sala%20Constitucional%20remite%20el%20caso%20a%20la%20jurisdicci%C3%B3n%20ordinaria.%20El%20TSJ%20remiti%C3%B3%20el%20caso%20a%20la%20Corte%20Marcial%20para%20que%20dicte%20nueva%20sentencia%20de%20conformidad%20con%20los%20criterios%20establecidos%20en%20la%20sentencia%2C%20contrariando%20adem%C3%A1s%20varias%20sentencias%20dictadas%20por%20la%20propia%20Sala%20en%20casos%20anulados%20en%20la%20justicia%20militar.%20La%20Sala%20Constitucional%20adem%C3%A1s%20viol%C3%B3%20las%20sentencias%20de%20la%20Corte%20Interamericana%20de%20Derechos%20Humanos%20del%2018%20de%20enero%20de%201995%20y%20del%2014%20de%20septiembre%20de%201996%20sobre%20la%20Masacre%20de%20El%20Amparo.%20La%20Sala%2C%20salvo%20el%20voto%20concurrente%20de%20la%20Magistrada%20Carmen%20Zuleta%20de%20Merch%C3%A1n%2C%20no%20hizo%20ninguna%20referencia%20a%20los%20mandatos%20establecidos%20en%20esas%20dos%20sentencias%20que%20debi%C3%B3%20desarrollar.%0D%0A%0D%0A%0D%0AAmparados%20por%20la%20impunidad%0D%0AHasta%20ahora%20los%20responsables%20de%20los%20sucesos%20de%20El%20Amparo%20no%20han%20sido%20juzgados%20ante%20la%20justicia%20venezolana.%20Para%20Provea%20ello%20contin%C3%BAa%20siendo%20un%20aval%20a%20la%20impunidad%2C%20m%C3%A1s%20a%C3%BAn%2C%20cuando%20buena%20parte%20de%20los%20involucrados%20en%20la%20masacre%20ocupan%20o%20han%20ocupado%20altos%20cargos%20en%20las%20instituciones%20del%20Estado%20venezolano%20a%20pesar%20de%20los%20se%C3%B1alamientos%C2%A0que%20pesan%20sobre%20ellos.%0D%0A%0D%0AUna%20de%20esas%20personas%20es%20el%20ex%20ministro%20y%20ex%20gobernador%20del%20estado%20Gu%C3%A1rico%2C%C2%A0Ram%C3%B3n%20Rodr%C3%ADguez%20Chac%C3%ADn%2C%20quien%20es%20se%C3%B1alado%20como%20autor%20intelectual%20de%20la%20masacre%20de%20El%20Amparo%20y%20de%20otros%20hechos%20ocurridos%20en%20el%20mismo%20per%C3%ADodo%20y%20conocidos%20como%20%E2%80%9Clos%20amparitos%E2%80%9D.%0D%0A%0D%0AOtras%20personas%20se%C3%B1aladas%20por%20haber%20participado%20en%20estos%20sucesos%20y%20que%20han%20ejercido%20funciones%20p%C3%BAblicas%20en%20los%20%C3%BAltimos%20a%C3%B1os%20son%3A%20el%20General%20%28Ej.%29%20Camejo%20Arias%2C%20quien%20fue%20designado%20como%20director%20de%20Seguridad%20de%20la%20Gobernaci%C3%B3n%20del%20estado%20Bol%C3%ADvar%2C%20en%202004%3B%20el%20coronel%20%28Ej.%29%20Jos%C3%A9%20Vivas%20Quintero%2C%20exdiputado%20al%20Parlamento%20Andino%20en%20representaci%C3%B3n%20del%20Movimiento%20Quinta%20Rep%C3%BAblica%20%28MVR%29%3B%20el%20excomisario%20%28Disip%29%20Henry%20L%C3%B3pez%20Sisco%2C%20quien%20fue%20contratado%20por%20el%20ex%20gobernador%20Manuel%20Rosales%20en%20la%20Gobernaci%C3%B3n%20del%20Zulia%3B%20Ricardo%20P%C3%A9rez%20Guti%C3%A9rrez%2C%20juez%20militar%20que%20instruy%C3%B3%20el%20expediente%20de%20la%20masacre%20y%20revoc%C3%B3%20los%20autos%20de%20detenci%C3%B3n%20contra%20los%20funcionarios%20involucrados%20en%20los%20hechos%2C%20dictando%20autos%20de%20detenci%C3%B3n%20contra%20los%20sobrevivientes%20por%20%E2%80%9Crebeli%C3%B3n%20militar%E2%80%9D%2C%20fue%20contratado%20como%20asesor%20jur%C3%ADdico%20del%20Ministerio%20de%20la%20Defensa%20durante%20la%20gesti%C3%B3n%20de%20Jos%C3%A9%20Vicente%20Rangel.%0D%0A%0D%0A%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad&text=Masacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad&text=Masacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Masacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad%20☛%20https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad&title=Masacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Masacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad&url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad&redirect_uri=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad&text=Masacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad&picture=https%3A%2F%2Fwww.derechos.org.ve%2Fweb%2Fwp-content%2Fuploads%2F1524173606099145513g.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.derechos.org.ve%2Factualidad%2Fmasacre-de-el-amparo-30-anos-de-vergonzosa-impunidad&title=Masacre%20de%20El%20Amparo%3A%2030%20a%C3%B1os%20de%20vergonzosa%20impunidad" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_0">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					
<p><img class="aligncenter wp-image-6758 size-full" src="https://www.derechos.org.ve/web/wp-content/uploads/FULL_317636.jpg" alt="" width="2953" height="2207" srcset="https://www.derechos.org.ve/web/wp-content/uploads/FULL_317636.jpg 2953w, https://www.derechos.org.ve/web/wp-content/uploads/FULL_317636-300x224.jpg 300w, https://www.derechos.org.ve/web/wp-content/uploads/FULL_317636-768x574.jpg 768w, https://www.derechos.org.ve/web/wp-content/uploads/FULL_317636-600x448.jpg 600w, https://www.derechos.org.ve/web/wp-content/uploads/FULL_317636-510x382.jpg 510w, https://www.derechos.org.ve/web/wp-content/uploads/FULL_317636-1080x807.jpg 1080w" sizes="(max-width: 2953px) 100vw, 2953px" /></p>
<p>El 29 de octubre de 1988, 14 pescadores fueron masacrados por efectivos del Comando Específico “José Antonio Páez” (CEJAP), en el sector conocido como Caño La Colorada en el estado Apure. Las investigaciones de los hechos fueron dirigidas arbitrariamente por tribunales militares.</p>
<p>Aquella mañana fueron asesinados José Indalecio Guerrero, Rigo José Araujo, Julio Pastor Ceballos, Carlos Antonio Eregua, Arin Maldonado Ovadias, Moisés Antonio Blanco, Luis Alfredo Berríos, Emeterio Marino Vivas, Rafael Magín Moreno, Pedro Indalecio Mosqueda, José Mariano Torrealba, José Ramón Puerta García, José Gregorio Torrealba y Justo Arsenio Mercado. Todos ellos humildes personas venezolanas residentes casi en su totalidad en la población de El Amparo.</p>
<p>Han pasado 30 años desde que fueron asesinados estos 14 pescadores y aún la Masacre de El Amparo continúa impune. Este hecho constituyó uno de los casos de violación a los derechos humanos más emblemáticos de la historia contemporánea venezolana. Los dos sobrevivientes del hecho y los familiares de las víctimas han sido actores clave en la lucha por la verdad y contra la impunidad. Tres décadas después continúan luchando para que los responsables sean castigados.</p>
<p>En el caso de la Masacre de El Amparo, la actuación de los Tribunales Militares, Consejos de Guerra y Cortes Marciales estuvo dirigida con el claro propósito de producir impunidad. Así, el 29 de abril de 1992 el Consejo Permanente de Guerra de San Cristóbal dictó una sentencia declarando que los 14 pescadores muertos eran integrantes de un grupo subversivo colombiano; que se produjo un enfrentamiento y que los militares y policías actuaron defendiendo la soberanía del país. Dicha sentencia fue confirmada el 12 de junio de 1994 por una Corte Marcial integrada por el coronel Marcos Porras Andrade, el Coronel Ramón Francisco Guzmán Díaz y el abogado Servio Tulio Bastidas Balza. Contra dicha sentencia los abogados de las víctimas interpusieron un recurso de casación y en 1998 una nueva Corte Marcial dictó la sentencia definitiva de impunidad.</p>
<p>Ante la evidente actuación irregular de los tribunales venezolanos en la jurisdicción militar, el caso de la masacre de El Amparo fue presentado en el Sistema Internacional de Protección de los Derechos Humanos. El 10 de agosto de 1990, la Comisión Interamericana abrió el caso asignándole el número 10.602. Durante tres años y dos meses el caso fue procesado en esta instancia, destacándose en todo ese lapso una conducta por parte del Estado venezolano orientada a obstaculizar la posibilidad de obtener justicia. El 12 de octubre de 1993, es decir, casi al cumplirse cinco años de la masacre, la CIDH de conformidad con el artículo 50 de la Convención Americana de Derechos Humanos, publicó un Informe en el cual recomendaba al gobierno de Venezuela -presidido por Ramón J. Velásquez- que investigara y sancionara a los autores materiales, intelectuales y encubridores, y a su vez que se indemnizara a las víctimas.</p>
<p><iframe src="https://www.youtube.com/embed/3j5QUikYgUs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Ante la negativa del gobierno de Ramón J. Velásquez, la Comisión, a solicitud de los representantes de las víctimas, presentó el caso el 14 de enero de 1994 ante la Corte Interamericana de Derechos Humanos. El 1° de agosto de 1994, el Estado de Venezuela procedió a contestar la demanda. Sin embargo, el 11 de enero de 1995, un mes antes de que el gobierno de Caldera cumpliera un año de gestión y a través del para entonces agente del Estado ante la Corte Interamericana, Asdrúbal Aguiar, el gobierno venezolano reconoció la responsabilidad internacional por los hechos y asumió el compromiso de indemnizar a las víctimas. Es decir, admitió que había ocurrido una masacre, que dicha masacre fue cometida por funcionarios del Estado venezolano y que como consecuencia se había causado un daño a los familiares y sobrevivientes, que debía reparar.</p>
<p>Con fundamento en dicho reconocimiento, la Corte Interamericana dictó sentencia el 18 de enero de 1995, la primera dictada por esta instancia contra Venezuela. Una nueva sentencia sobre el mismo caso fue dictada por la Corte el 19 de septiembre de 1996, pero esta vez sobre las reparaciones que debería cumplir el Estado venezolano. Del contenido de las dos sentencias, este quedó obligado a investigar y sancionar a los responsables de la masacre e indemnizar a las víctimas. Durante la gestión del gobierno del Presidente Caldera se pagó la casi totalidad de la indemnización, pero el Estado, por un mal cálculo de los pagos, quedó debiendo aproximadamente el 5% de esa indemnización, que fue finalmente cancelada en diciembre de 2005 bajo la gestión del Presidente Hugo Chávez.</p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_gallery et_pb_gallery_0 et_pb_slider et_pb_gallery_fullwidth et_pb_bg_layout_light clearfix">
				<div class="et_pb_gallery_items et_post_gallery" data-per_page="4"><div class="et_pb_gallery_item et_pb_bg_layout_light">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.derechos.org.ve/web/wp-content/uploads/1524173606099145513g.jpg" title="1524173606099145513g">
					<img src="https://www.derechos.org.ve/web/wp-content/uploads/1524173606099145513g.jpg" alt="1524173606099145513g" />
					<span class="et_overlay"></span>
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.derechos.org.ve/web/wp-content/uploads/FULL_39584.jpg" title="CASO_AMPARO.JPG">
					<img src="https://www.derechos.org.ve/web/wp-content/uploads/FULL_39584.jpg" alt="CASO_AMPARO.JPG" />
					<span class="et_overlay"></span>
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.derechos.org.ve/web/wp-content/uploads/masacre_el_amparo1.jpg" title="masacre_el_amparo1">
					<img src="https://www.derechos.org.ve/web/wp-content/uploads/masacre_el_amparo1.jpg" alt="masacre_el_amparo1" />
					<span class="et_overlay"></span>
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.derechos.org.ve/web/wp-content/uploads/amparo05.jpg" title="amparo05">
					<img src="https://www.derechos.org.ve/web/wp-content/uploads/amparo05.jpg" alt="amparo05" />
					<span class="et_overlay"></span>
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.derechos.org.ve/web/wp-content/uploads/22414883380_f0be9cc45d_o.jpg" title="22414883380_f0be9cc45d_o">
					<img src="https://www.derechos.org.ve/web/wp-content/uploads/22414883380_f0be9cc45d_o.jpg" alt="22414883380_f0be9cc45d_o" />
					<span class="et_overlay"></span>
				</a>
				</div></div><div class="et_pb_gallery_item et_pb_bg_layout_light">
				<div class='et_pb_gallery_image landscape'>
					<a href="https://www.derechos.org.ve/web/wp-content/uploads/21981658783_504b90837b_o-1-1.jpg" title="21981658783_504b90837b_o (1)">
					<img src="https://www.derechos.org.ve/web/wp-content/uploads/21981658783_504b90837b_o-1-1.jpg" alt="21981658783_504b90837b_o (1)" />
					<span class="et_overlay"></span>
				</a>
				</div></div></div><!-- .et_pb_gallery_items --></div><!-- .et_pb_gallery --><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_1">
				
				
				<div class="et_pb_text_inner">
					
<p>Durante la gestión del Presidente Caldera se consumó la impunidad al declarar no culpables a los autores materiales en la jurisdicción militar y nunca investigar a los autores intelectuales. En la gestión del gobierno del presidente Chávez nada se realizó para lograr justicia. En reiteradas oportunidades la Corte Interamericana ha exigido castigar a los culpables, pero la impunidad continúa a pesar de las reiteradas declaraciones de diversos voceros del gobierno repudiando la masacre.</p>
<p>En el seguimiento para el cumplimiento de la sentencia la Corte IDH realizó audiencia en el mes de enero de 2010. En marzo de ese año, la Corte IDH dictó una sentencia en donde acotaba que debía reabrirse el caso de El Amparo. Además, en mayo del mismo año, dicho órgano le ordenó al Estado venezolano que debía dar cumplimiento cabal a la sentencia dictada en 1995, y que tenía oportunidad de hacerlo hasta junio de 2010. En julio de 2010, Provea en conjunto con Cejil, envió un comunicado a la Corte en donde se señalaban las observaciones realizadas al informe presentado por el Estado venezolano.</p>
<p>En abril de 2011, Provea envió una comunicación a la Fiscal General de la República para que se pronunciara con respecto al caso de El Amparo, solicitando que se realizara una reunión con los sobrevivientes, familiares de las víctimas y sus representantes para dar información sobre el alcance de las investigaciones realizadas y las gestiones a realizar; y requiriendo que el Estado Venezolano presente a la Corte, el mencionado cronograma. En 2015 la Fiscal General de la República Luisa Ortega Díaz ratificó el compromiso que había alcanzado con Provea un año antes, para realizar una visita a la población de El Amparo y conversar con los familiares de las víctimas y los dos sobrevivientes, esta visita aún no pudo concretarse.</p>
<p>Finalmente, en octubre de 2016, la Sala Constitucional del Tribunal Supremo de Justicia dio un paso parcial en la lucha contra la impunidad de graves violaciones de derechos humanos ocurridos de 1958 a 1998, ya que anuló, por petición del Ministerio Público, la sentencia que en 1998 declaró no culpables a quienes dieron muerte a los 14 pescadores de El Amparo. Provea calificó la decisión como un paso parcial, toda vez que la sentencia viola el artículo 29 de la Constitución que establece que las graves violaciones de los derechos humanos deben ser investigadas y sancionadas por los tribunales ordinarios. Igualmente el artículo 19 de la Ley para Sancionar los Crímenes, Desapariciones, Torturas y Otras Violaciones de los Derechos Humanos por Razones Políticas en el período 1958-1998, la cual establece que realizada la revisión por la Sala Constitucional remite el caso a la jurisdicción ordinaria. El TSJ remitió el caso a la Corte Marcial para que dicte nueva sentencia de conformidad con los criterios establecidos en la sentencia, contrariando además varias sentencias dictadas por la propia Sala en casos anulados en la justicia militar. La Sala Constitucional además violó las sentencias de la Corte Interamericana de Derechos Humanos del 18 de enero de 1995 y del 14 de septiembre de 1996 sobre la Masacre de El Amparo. La Sala, salvo el voto concurrente de la Magistrada Carmen Zuleta de Merchán, no hizo ninguna referencia a los mandatos establecidos en esas dos sentencias que debió desarrollar.</p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_testimonial  et_pb_testimonial_0 et_pb_testimonial_no_image et_pb_module et_pb_bg_layout_light et_pb_text_align_left clearfix" style="background-color: #f5f5f5;">
				
				
				
				<div class="et_pb_testimonial_description">
					<div class="et_pb_testimonial_description_inner">
					
<h3><span style="color: #000080;"><strong>Amparados por la impunidad</strong></span></h3>
<p>Hasta ahora los responsables de los sucesos de El Amparo no han sido juzgados ante la justicia venezolana. Para Provea ello continúa siendo un aval a la impunidad, más aún, cuando buena parte de los involucrados en la masacre ocupan o han ocupado altos cargos en las instituciones del Estado venezolano a pesar de los señalamientos que pesan sobre ellos.</p>
<p>Una de esas personas es el ex ministro y ex gobernador del estado Guárico, Ramón Rodríguez Chacín, quien es señalado como autor intelectual de la masacre de El Amparo y de otros hechos ocurridos en el mismo período y conocidos como “los amparitos”.</p>
<p>Otras personas señaladas por haber participado en estos sucesos y que han ejercido funciones públicas en los últimos años son: el General (Ej.) Camejo Arias, quien fue designado como director de Seguridad de la Gobernación del estado Bolívar, en 2004; el coronel (Ej.) José Vivas Quintero, exdiputado al Parlamento Andino en representación del Movimiento Quinta República (MVR); el excomisario (Disip) Henry López Sisco, quien fue contratado por el ex gobernador Manuel Rosales en la Gobernación del Zulia; Ricardo Pérez Gutiérrez, juez militar que instruyó el expediente de la masacre y revocó los autos de detención contra los funcionarios involucrados en los hechos, dictando autos de detención contra los sobrevivientes por “rebelión militar”, fue contratado como asesor jurídico del Ministerio de la Defensa durante la gestión de José Vicente Rangel.</p>

					<strong class="et_pb_testimonial_author"></strong>
					<p class="et_pb_testimonial_meta"></p>
					</div> <!-- .et_pb_testimonial_description_inner -->
				</div> <!-- .et_pb_testimonial_description -->
			</div> <!-- .et_pb_testimonial -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="et_pb_section  et_pb_section_1 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_1 et_pb_row_empty">
				
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.derechos.org.ve/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Entradas recientes</h4>		<ul>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/de-la-masacre-de-el-amparo-a-los-asesinatos-del-faes-30-anos-de-impunidad-y-violencia-institucional">De la Masacre de EL Amparo a los asesinatos del FAES: 30 años de impunidad y violencia institucional</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/masacre-de-el-amparo-30-anos-de-vergonzosa-impunidad">Masacre de El Amparo: 30 años de vergonzosa impunidad</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/entrevista-provea-vilma-nunez-no-hay-ninguna-posibilidad-de-arreglo-para-nicaragua-con-ortega-en-el-poder">Entrevista Provea | Vilma Núñez: No hay ninguna posibilidad de arreglo para Nicaragua con Ortega en el poder</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/especial-desgarrados-por-el-hambre-asi-malcomen-los-guayaneses-en-tiempos-de-maduro">Especial | Desgarrados por el hambre: así malcomen los guayaneses en tiempos de Maduro</a>
									</li>
											<li>
					<a href="https://www.derechos.org.ve/actualidad/a-30-anos-de-la-masacre-de-el-amparo-victimas-y-defensores-de-derechos-humanos-realizaran-el-foro-entre-la-justicia-y-la-impunidad-en-san-cristobal">A 30 años de la Masacre de El Amparo, víctimas y defensores de Derechos Humanos realizarán el Foro: &#8220;Entre la Justicia y la Impunidad&#8221; en San Cristóbal</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="recent-comments-2" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Comentarios recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/venezuela-suspendida-del-mercosur-por-ruptura-del-orden-democratico' rel='external nofollow' class='url'>Venezuela suspendida del Mercosur por ruptura del orden democrático | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/ong-piden-a-mercosur-que-se-aplique-al-estado-venezolano-el-articulo-1-del-protocolo-de-ushuaia-ii#comment-207">ONG piden a Mercosur que se aplique al Estado venezolano el artículo 1 del Protocolo de USHUAIA II</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/venezuela-suspendida-del-mercosur-por-ruptura-del-orden-democratico' rel='external nofollow' class='url'>Venezuela suspendida del Mercosur por ruptura del orden democrático | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/paises-del-mercosur-invocan-clausula-democratica-para-venezuela#comment-206">Países del Mercosur invocan Cláusula Democrática para Venezuela</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cronicasvenezuela.com/2017/08/03/cidh-condenamos-nuevo-internamiento-en-prision-de-leopoldo-lopez-y-antonio-ledezma-en-venezuela/' rel='external nofollow' class='url'>CIDH | Condenamos nuevo internamiento en prisión de Leopoldo López y Antonio Ledezma en Venezuela - Crónicas Venezuela</a></span> en <a href="https://www.derechos.org.ve/actualidad/cidh-condena-nuevo-internamiento-en-prision-de-leopoldo-lopez-y-antonio-ledezma-en-venezuela#comment-205">CIDH | Condenamos nuevo internamiento en prisión de Leopoldo López y Antonio Ledezma en Venezuela</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cronicasvenezuela.com/2017/08/01/human-rights-watch-denunciamos-condiciones-precarias-de-acogida-a-inmigrantes/' rel='external nofollow' class='url'>Human Rights Watch | Denunciamos condiciones precarias de acogida a inmigrantes - Crónicas Venezuela</a></span> en <a href="https://www.derechos.org.ve/sin-categoria/human-rights-watch-denunciamos-precarias-condiciones-de-acogida-a-inmigrantes#comment-204">Human Rights Watch | Denunciamos condiciones precarias de acogida a inmigrantes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.derechos.org.ve/actualidad/hostigamiento-constituyente-contra-trabajadores-publicos' rel='external nofollow' class='url'>Hostigamiento Constituyente contra trabajadores públicos | PROVEA</a></span> en <a href="https://www.derechos.org.ve/actualidad/la-anc-y-los-atropellos-a-los-empleados-publicos#comment-203">La ANC y los atropellos a los empleados públicos</a></li></ul></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archivos</h4>		<ul>
			<li><a href='https://www.derechos.org.ve/2018/10'>octubre 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/09'>septiembre 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/08'>agosto 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/07'>julio 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/06'>junio 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/05'>mayo 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/04'>abril 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/03'>marzo 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/02'>febrero 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2018/01'>enero 2018</a></li>
	<li><a href='https://www.derechos.org.ve/2017/12'>diciembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/11'>noviembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/10'>octubre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/09'>septiembre 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/08'>agosto 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/07'>julio 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/06'>junio 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/05'>mayo 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/04'>abril 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/03'>marzo 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/02'>febrero 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2017/01'>enero 2017</a></li>
	<li><a href='https://www.derechos.org.ve/2016/12'>diciembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/11'>noviembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/10'>octubre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/09'>septiembre 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/08'>agosto 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/07'>julio 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2016/05'>mayo 2016</a></li>
	<li><a href='https://www.derechos.org.ve/2015/12'>diciembre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/11'>noviembre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/10'>octubre 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/07'>julio 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/06'>junio 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/04'>abril 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/03'>marzo 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2015/01'>enero 2015</a></li>
	<li><a href='https://www.derechos.org.ve/2014/12'>diciembre 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/08'>agosto 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/05'>mayo 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/03'>marzo 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/02'>febrero 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2014/01'>enero 2014</a></li>
	<li><a href='https://www.derechos.org.ve/2013/12'>diciembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/11'>noviembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/10'>octubre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/09'>septiembre 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/08'>agosto 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2013/07'>julio 2013</a></li>
	<li><a href='https://www.derechos.org.ve/2012/12'>diciembre 2012</a></li>
	<li><a href='https://www.derechos.org.ve/2011/12'>diciembre 2011</a></li>
	<li><a href='https://www.derechos.org.ve/2010/12'>diciembre 2010</a></li>
	<li><a href='https://www.derechos.org.ve/2010/06'>junio 2010</a></li>
	<li><a href='https://www.derechos.org.ve/2009/12'>diciembre 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2009/09'>septiembre 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2009/01'>enero 2009</a></li>
	<li><a href='https://www.derechos.org.ve/2008/12'>diciembre 2008</a></li>
	<li><a href='https://www.derechos.org.ve/2008/09'>septiembre 2008</a></li>
	<li><a href='https://www.derechos.org.ve/2007/12'>diciembre 2007</a></li>
	<li><a href='https://www.derechos.org.ve/2007/09'>septiembre 2007</a></li>
	<li><a href='https://www.derechos.org.ve/2006/12'>diciembre 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2006/09'>septiembre 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2006/07'>julio 2006</a></li>
	<li><a href='https://www.derechos.org.ve/2005/12'>diciembre 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2005/08'>agosto 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2005/07'>julio 2005</a></li>
	<li><a href='https://www.derechos.org.ve/2004/12'>diciembre 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2004/09'>septiembre 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2004/07'>julio 2004</a></li>
	<li><a href='https://www.derechos.org.ve/2003/12'>diciembre 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2003/09'>septiembre 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2003/05'>mayo 2003</a></li>
	<li><a href='https://www.derechos.org.ve/2002/12'>diciembre 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2002/09'>septiembre 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2002/07'>julio 2002</a></li>
	<li><a href='https://www.derechos.org.ve/2001/12'>diciembre 2001</a></li>
	<li><a href='https://www.derechos.org.ve/2001/09'>septiembre 2001</a></li>
	<li><a href='https://www.derechos.org.ve/2000/12'>diciembre 2000</a></li>
	<li><a href='https://www.derechos.org.ve/2000/09'>septiembre 2000</a></li>
	<li><a href='https://www.derechos.org.ve/1999/12'>diciembre 1999</a></li>
	<li><a href='https://www.derechos.org.ve/1999/09'>septiembre 1999</a></li>
	<li><a href='https://www.derechos.org.ve/1998/12'>diciembre 1998</a></li>
	<li><a href='https://www.derechos.org.ve/1998/10'>octubre 1998</a></li>
	<li><a href='https://www.derechos.org.ve/1997/12'>diciembre 1997</a></li>
	<li><a href='https://www.derechos.org.ve/1997/10'>octubre 1997</a></li>
	<li><a href='https://www.derechos.org.ve/1996/12'>diciembre 1996</a></li>
	<li><a href='https://www.derechos.org.ve/1996/10'>octubre 1996</a></li>
	<li><a href='https://www.derechos.org.ve/1995/10'>octubre 1995</a></li>
	<li><a href='https://www.derechos.org.ve/1994/12'>diciembre 1994</a></li>
	<li><a href='https://www.derechos.org.ve/1994/09'>septiembre 1994</a></li>
	<li><a href='https://www.derechos.org.ve/1993/01'>enero 1993</a></li>
	<li><a href='https://www.derechos.org.ve/1992/09'>septiembre 1992</a></li>
	<li><a href='https://www.derechos.org.ve/1991/09'>septiembre 1991</a></li>
	<li><a href='https://www.derechos.org.ve/1990/09'>septiembre 1990</a></li>
	<li><a href='https://www.derechos.org.ve/1989/09'>septiembre 1989</a></li>
		</ul>
		</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Categorías</h4>		<ul>
	<li class="cat-item cat-item-8"><a href="https://www.derechos.org.ve/category/actualidad" >Actualidad</a>
</li>
	<li class="cat-item cat-item-1899"><a href="https://www.derechos.org.ve/category/casos/asilo-y-refugio" >Asilo y Refugio</a>
</li>
	<li class="cat-item cat-item-1869"><a href="https://www.derechos.org.ve/category/boletin-internacional-2013" >Boletín Internacional 2013</a>
</li>
	<li class="cat-item cat-item-1868"><a href="https://www.derechos.org.ve/category/boletin-internacional-2014" >Boletín Internacional 2014</a>
</li>
	<li class="cat-item cat-item-1865"><a href="https://www.derechos.org.ve/category/boletin-2015" >Boletín Internacional 2015</a>
</li>
	<li class="cat-item cat-item-1867"><a href="https://www.derechos.org.ve/category/boletin-internacional-2016" >Boletín Internacional 2016</a>
</li>
	<li class="cat-item cat-item-1862"><a href="https://www.derechos.org.ve/category/boletin-internacional-2017" >Boletín Internacional 2017</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.derechos.org.ve/category/casos" >Casos</a>
</li>
	<li class="cat-item cat-item-152"><a href="https://www.derechos.org.ve/category/comunicados" >Comunicados</a>
</li>
	<li class="cat-item cat-item-1875"><a href="https://www.derechos.org.ve/category/consejos-comunales" >Consejos Comunales</a>
</li>
	<li class="cat-item cat-item-155"><a href="https://www.derechos.org.ve/category/denuncias" >Denuncias</a>
</li>
	<li class="cat-item cat-item-1190"><a href="https://www.derechos.org.ve/category/dictadura-en-venezuela" >Dictadura en Venezuela</a>
</li>
	<li class="cat-item cat-item-1946"><a href="https://www.derechos.org.ve/category/english" >English</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.derechos.org.ve/category/entrevistas" >Entrevistas</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.derechos.org.ve/category/galeria" >Galeria</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.derechos.org.ve/category/humano-derecho" >Humano Derecho</a>
</li>
	<li class="cat-item cat-item-167"><a href="https://www.derechos.org.ve/category/informe-anual" >Informe Anual</a>
</li>
	<li class="cat-item cat-item-151"><a href="https://www.derechos.org.ve/category/informes-especiales" >Informes especiales</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.derechos.org.ve/category/investigacion" >Investigación</a>
</li>
	<li class="cat-item cat-item-1873"><a href="https://www.derechos.org.ve/category/memorias" >Memorias</a>
</li>
	<li class="cat-item cat-item-1872"><a href="https://www.derechos.org.ve/category/modulos-desc" >Modulos DESC</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.derechos.org.ve/category/opinion" >Opinión</a>
</li>
	<li class="cat-item cat-item-1513"><a href="https://www.derechos.org.ve/category/paramilitares-investigacion" >Paramilitares</a>
</li>
	<li class="cat-item cat-item-1431"><a href="https://www.derechos.org.ve/category/rebelion-popular" >Rebelión Popular</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.derechos.org.ve/category/referencias" >Referencias</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://www.derechos.org.ve/category/serie-aportes" >Serie Aportes</a>
</li>
	<li class="cat-item cat-item-1870"><a href="https://www.derechos.org.ve/category/serie-experiencias" >Serie Experiencias</a>
</li>
	<li class="cat-item cat-item-1871"><a href="https://www.derechos.org.ve/category/serie-tener-derechos-no-basta" >Serie Tener Derechos No Basta</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.derechos.org.ve/category/sin-categoria" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.derechos.org.ve/category/son-derechos" >Son Derechos</a>
</li>
	<li class="cat-item cat-item-2061"><a href="https://www.derechos.org.ve/category/actualidad/trabajos-especiales" >Trabajos especiales</a>
</li>
		</ul>
</div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
						<li><a href="https://www.derechos.org.ve/web/wp-login.php">Acceder</a></li>
			<li><a href="https://www.derechos.org.ve/feed"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://www.derechos.org.ve/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>			</ul>
			</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.derechos.org.ve/provea">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1292"><a href="https://www.derechos.org.ve/informes-anuales">Informe Anual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7507"><a href="https://www.derechos.org.ve/https-www-derechos-org-ve-project-boletin-internacional-de-derechos-humanos">Boletín Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.derechos.org.ve/publicaciones">Publicaciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.derechos.org.ve/instrumentos">Normas DDHH</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8537"><a href="https://www.derechos.org.ve/english">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.derechos.org.ve/contacto">Contacto</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://es-es.facebook.com/provea" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/_provea" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.derechos.org.ve/feed" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<style type="text/css" id="et-builder-advanced-style">
				
.et_pb_testimonial_0.et_pb_testimonial:before { color: #ffffff; }
			</style><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.derechos.org.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.derechos.org.ve\/web\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/js/custom.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/js/smoothscroll.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.derechos.org.ve\/web\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.derechos.org.ve\/web\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.derechos.org.ve\/web\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"16a54f27bb","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"8f9963744b","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"9959","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.51'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-includes/js/wp-embed.min.js?ver=40c50c19cd7c51a34d0920126b862742'></script>
<script type='text/javascript' src='https://www.derechos.org.ve/web/wp-content/themes/Divi/includes/builder/scripts/jquery.hashchange.js?ver=3.0.51'></script>
</body>
</html>